<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/a9452f31ec1680f4aefbf89073dd227e.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/4663651c0cb6926ebf76d58111f90463.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/e6e7e8bb390f67d667995c722c6d0639.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/a0ab6a8d0ac38f8026aa1623d2dc2e6c.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/71eabc5e1506130e0f5ab2b049f85c98.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/f467fbc52872f7a6cd916ffa5c28f9da.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/3a53e7e810d1143036081e56c96ae378.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/d01bdb69ce933d4759c1e7c0a10ed164.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><script src="https://www.scientias.nl/wp-content/cache/min/1/86834836d9320cc06fce897f505b4530.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/9122a051b7d6fc2fbabf61ca5a82e048.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-10595112-1');</script> <title>De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?</title><meta name="description" content="Nederlandse onderzoekers helpen de oude vertrouwde Bosatlas aan een broertje: de Atlas van de Onderwereld. De Grote Bosatlas: iedereen die aardrijkskunde o"/><link rel="canonical" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?" /><meta property="og:description" content="Nederlandse onderzoekers helpen de oude vertrouwde Bosatlas aan een broertje: de Atlas van de Onderwereld. De Grote Bosatlas: iedereen die aardrijkskunde o" /><meta property="og:url" content="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Achtergrond" /><meta property="article:published_time" content="2017-10-12T14:28:30+02:00" /><meta property="article:modified_time" content="2017-10-12T11:55:14+02:00" /><meta property="og:updated_time" content="2017-10-12T11:55:14+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="671" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nederlandse onderzoekers helpen de oude vertrouwde Bosatlas aan een broertje: de Atlas van de Onderwereld. De Grote Bosatlas: iedereen die aardrijkskunde o" /><meta name="twitter:title" content="De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?fit=1024%2C671&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.scientias.nl\/","name":"Scientias.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.scientias.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit? Reactiesfeed" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/feed/" /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_nonce":"2e11353fb7","top_ten_id":"145887","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1267607187"};
/*  */</script> <script type='text/javascript'>/*  */
var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://www.scientias.nl/?p=145887' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fatlas-onderwereld-hoe-ziet-wereld-voeten-er%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fatlas-onderwereld-hoe-ziet-wereld-voeten-er%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul, .tptn_posts
ul{margin:0
!important;padding:0
!important}.tptn_posts_daily ul li, .tptn_posts ul
li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0
!important}.tptn_posts_daily ul:after, .tptn_posts ul:after, .tptn_posts_daily ul li:after, .tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title, .tptn_posts
.tptn_title{font-weight:normal;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px !important;padding:3px
!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style><link rel="amphtml" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/amp/" /> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px}</style><style type="text/css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-145887 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div> <nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="250"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eso-komt-maandag-ongekende-ontdekking/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ESO komt maandag met &#8216;ongekende ontdekking&#8217;: wat kan het zijn?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ESO komt maandag met &#8216;ongekende ontdekking&#8217;: wat kan het zijn?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/ns_gw_art.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eso-komt-maandag-ongekende-ontdekking/" target="_self">ESO komt maandag met &#8216;ongekende ontdekking&#8217;: wat kan het zijn?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-12T11:31:30+00:00">12 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/op-jacht-naar-exoplaneten-kijk-naar-stofschijven/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Op jacht naar exoplaneten? Kijk naar stofschijven!" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Op jacht naar exoplaneten? Kijk naar stofschijven!" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/pia22082.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/op-jacht-naar-exoplaneten-kijk-naar-stofschijven/" target="_self">Op jacht naar exoplaneten? Kijk naar stofschijven!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-12T08:36:34+00:00">12 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ring-ontdekt-rond-dwergplaneet-haumea/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ring ontdekt rond dwergplaneet Haumea" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ring ontdekt rond dwergplaneet Haumea" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ring-ontdekt-rond-dwergplaneet-haumea/" target="_self">Ring ontdekt rond dwergplaneet Haumea</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-11T19:02:03+00:00">11 oktober 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nederlandse-studenten-winnen-wk-zonneracen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nederlandse studenten winnen het WK zonneracen!" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nederlandse studenten winnen het WK zonneracen!" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nederlandse-studenten-winnen-wk-zonneracen/" target="_self">Nederlandse studenten winnen het WK zonneracen!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-12T09:18:49+00:00">12 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wind-en-regen-hollandse-zonne-autos-deren-nog-steeds-op-koers-goud/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wind en regen kan Hollandse zonne-auto&#8217;s niet deren: nog steeds op koers voor goud!" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wind en regen kan Hollandse zonne-auto&#8217;s niet deren: nog steeds op koers voor goud!" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/redshift.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wind-en-regen-hollandse-zonne-autos-deren-nog-steeds-op-koers-goud/" target="_self">Wind en regen kan Hollandse zonne-auto&#8217;s niet deren: nog steeds op koers voor goud!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-11T16:24:23+00:00">11 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zonne-autos-nederlandse-studenten-fier-aan-kop-tijdens-world-solar-challenge/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zonne-auto&#8217;s van Nederlandse studenten fier aan kop tijdens World Solar Challenge" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zonne-auto&#8217;s van Nederlandse studenten fier aan kop tijdens World Solar Challenge" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/stellavie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zonne-autos-nederlandse-studenten-fier-aan-kop-tijdens-world-solar-challenge/" target="_self">Zonne-auto&#8217;s van Nederlandse studenten fier aan kop tijdens World Solar Challenge</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-10T14:25:31+00:00">10 oktober 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/" target="_self">De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-12T14:28:30+00:00">12 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/elk-jaar-verdwijnt-zwitserland-26-miljoen-euro-aan-goud-en-zilver-riool/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Elk jaar verdwijnt in Zwitserland voor 2,6 miljoen euro aan goud en zilver in het riool" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Elk jaar verdwijnt in Zwitserland voor 2,6 miljoen euro aan goud en zilver in het riool" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/goud12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/elk-jaar-verdwijnt-zwitserland-26-miljoen-euro-aan-goud-en-zilver-riool/" target="_self">Elk jaar verdwijnt in Zwitserland voor 2,6 miljoen euro aan goud en zilver in het riool</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-12T13:09:15+00:00">12 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/slecht-nieuws-wijnliefhebber-europa-produceert-jaar-uitzonderlijk-wijn/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Slecht nieuws voor wijnliefhebber: Europa produceert dit jaar uitzonderlijk weinig wijn" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Slecht nieuws voor wijnliefhebber: Europa produceert dit jaar uitzonderlijk weinig wijn" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/druiven.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/slecht-nieuws-wijnliefhebber-europa-produceert-jaar-uitzonderlijk-wijn/" target="_self">Slecht nieuws voor wijnliefhebber: Europa produceert dit jaar uitzonderlijk weinig wijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-11T14:31:49+00:00">11 oktober 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/er-nu-wereldwijd-tien-keer-meer-kinderen-obesitas-dan-1975/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Er zijn nu wereldwijd tien keer meer kinderen met obesitas dan in 1975" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Er zijn nu wereldwijd tien keer meer kinderen met obesitas dan in 1975" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/overgewicht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/er-nu-wereldwijd-tien-keer-meer-kinderen-obesitas-dan-1975/" target="_self">Er zijn nu wereldwijd tien keer meer kinderen met obesitas dan in 1975</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-11T08:32:45+00:00">11 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/onomstreden-waarheid-is-dood-lange-leve-ja-eigenlijk/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De onomstreden waarheid is dood, lange leve&#8230;ja wat, eigenlijk?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De onomstreden waarheid is dood, lange leve&#8230;ja wat, eigenlijk?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/trumped.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/onomstreden-waarheid-is-dood-lange-leve-ja-eigenlijk/" target="_self">De onomstreden waarheid is dood, lange leve&#8230;ja wat, eigenlijk?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-08T09:00:50+00:00">8 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-jodiumtabletten-kernramp/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Jodiumtabletten: wat heb je eraan bij een kernramp?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Jodiumtabletten: wat heb je eraan bij een kernramp?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/jodiumtablet2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-jodiumtabletten-kernramp/" target="_self">Jodiumtabletten: wat heb je eraan bij een kernramp?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-07T09:00:07+00:00">7 oktober 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/daarom-moeten-we-ontdekking-dinosaurusbloed-korreltje-zout-nemen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Daarom moeten we de ontdekking van dinosaurusbloed met een korreltje zout nemen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Daarom moeten we de ontdekking van dinosaurusbloed met een korreltje zout nemen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/dino567.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/daarom-moeten-we-ontdekking-dinosaurusbloed-korreltje-zout-nemen/" target="_self">Daarom moeten we de ontdekking van dinosaurusbloed met een korreltje zout nemen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-10T08:34:34+00:00">10 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eerste-mensen-probeerden-incest-voorkomen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eerste mensen probeerden incest te voorkomen" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eerste mensen probeerden incest te voorkomen" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/burialtop.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eerste-mensen-probeerden-incest-voorkomen/" target="_self">Eerste mensen probeerden incest te voorkomen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-06T11:28:13+00:00">6 oktober 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ook-neanderthalers-verschillende-en-huidkleuren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ook Neanderthalers hadden verschillende haar- en huidkleuren" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ook Neanderthalers hadden verschillende haar- en huidkleuren" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/neanderthaler5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ook-neanderthalers-verschillende-en-huidkleuren/" target="_self">Ook Neanderthalers hadden verschillende haar- en huidkleuren</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-10-05T19:02:54+00:00">5 oktober 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self">Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T18:12:30+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/achtergrond/" itemprop="item"><span itemprop="name">Achtergrond</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?fit=1024%2C671&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/onderdevoeten.jpg?fit=1024%2C671&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>12 oktober 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Thomas Schouten</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-145887" class="post-145887 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond category-natuur-klimaat"> <section class="post-content"><p><strong>Nederlandse onderzoekers helpen de oude vertrouwde Bosatlas aan een broertje: de Atlas van de Onderwereld.</strong></p><div id="attachment_145889" style="width: 810px" class="wp-caption alignright"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=750%2C750&#038;ssl=1" alt="" class="size-full wp-image-145889" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=400%2C400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=750%2C750&#038;ssl=1" alt="" class="size-full wp-image-145889" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Opbouw_der_aarde_schematisch.jpg?resize=400%2C400&amp;ssl=1 400w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Afbeelding: S / Bartux (via Wikimedia Commons).</p></div>De Grote Bosatlas: iedereen die aardrijkskunde op school heeft gevolgd, heeft er wel eens een kijkje in genomen. In een atlas wordt er door middel van kaarten allerlei informatie over het aardoppervlak gevisualiseerd. Van de gemiddelde jaarlijkse regenval in Europa en het landgebruik in Zuid-Amerika tot ligging en bevolkingsdichtheid van de megasteden in Azië: alles staat erin. Van het aardoppervlak weten we ondertussen dus best wel veel, maar hoe zit het dan met wat er binnen in de aarde zit, de onderwereld? Vroeger werd de onderwereld veelal geassocieerd met de dood. Zo was in de Griekse mythologie de onderwereld het dodenrijk van de god Hades, schreef de Italiaanse dichter Dante over zijn afdaling door de zeven ringen van de hel en beschouwden ook de Maya’s de wereld onder hun voeten als het hiernamaals. Tegenwoordig hebben aardwetenschappers de binnenkant van de aarde onder weten te verdelen in de korst, mantel en kern (zie de afbeelding hiernaast). Toch weten wij nog altijd bijzonder weinig over het binnenste van onze eigen planeet. Daarom besloot aardwetenschapper Douwe van der Meer om een deel van die binnenkant, de aardmantel, volledig in kaart te brengen, en maakte daarom samen met collega-aardwetenschappers Douwe van Hinsbergen en Wim Spakman van de Universiteit Utrecht de eerste <em>&#8216;Atlas van de Onderwereld&#8217;</em>. In totaal werden de locaties en geschiedenis beschreven van 100 platen die over de afgelopen honderden miljoenen jaren in de aardmantel zijn gezonken.</p><p><strong>Allereerst: wat is plaattektoniek en subductie?</strong><br /> Op één van de pagina&#8217;s van de Bosatlas staat een wereldkaart waarop de aarde wordt onderverdeeld in tektonische platen (zie de afbeelding hieronder). Dit zijn stukken aardkorst die als het ware op de onderliggende aardmantel &#8216;drijven&#8217;. Er zijn twee soorten aardkorst: &#8216;zware&#8217; oceanische korst en &#8216;lichte&#8217; continentale korst. Deze tektonische platen bewegen continu ten opzicht van elkaar, in een proces genaamd plaattektoniek. Dit gebeurt heel langzaam. “Een goede vuistregel is: platen bewegen met dezelfde snelheid als je nagels groeien.” aldus Van Hinsbergen. Op korte termijn zie je er daarom niet zoveel van terug, maar op lange termijn leggen continenten enorme afstanden af. Als je goed in je atlas kijkt, kun je zien dat de kustlijnen van bijvoorbeeld Zuid- en Noord-Amerika en Afrika als puzzelstukjes aan elkaar passen. Dat komt omdat deze continenten 200 miljoen jaar geleden, toen de eerste dinosauriërs ontstonden, nog aan elkaar vast zaten.</p><div id="attachment_145894" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?resize=750%2C511&#038;ssl=1" alt="" class="size-full wp-image-145894" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?resize=954%2C650&amp;ssl=1 954w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?resize=750%2C511&#038;ssl=1" alt="" class="size-full wp-image-145894" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Schermafbeelding-2017-09-26-om-14.49.05.jpg?resize=954%2C650&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Afbeelding: USGS (via <a href="https://commons.wikimedia.org/wiki/File:Plates_tect2_en.svg" rel="noopener" target="_blank">Wikimedia Commons</a>).</p></div><p>Door deze onderlinge bewegingen kunnen platen regelmatig onder elkaar schuiven. Daarbij komt het vaak voor dat de zware korst van een oceanische plaat onder een lichte continentale of een andere oceanische plaat duikt (zie de afbeelding hieronder). Dit wordt &#8216;subductie&#8217; genoemd. Wanneer de ene plaat onder de andere duikt, begint de subducerende oceaankorst dan aan een lange reis van vele miljoenen jaren recht naar beneden door de mantel naar de buitengrens van de aardkern. Subductie blijft meestal doorgaan totdat er een stuk continentale korst aankomt bij de subductiezone. Deze korst is te licht om te zinken en in plaats van in de mantel te verdwijnen, botsen de twee stukken korst met elkaar. Zo is 55 miljoen jaar geleden subductie van een oude oceaan tussen India en Azië opgehouden en botsten twee continenten met elkaar, wat het ontstaan van de Himalaya tot gevolg had. Boven op de plek waar een oceanische plaat de mantel in duikt, ontstaan langs de subductiezone zogenaamde vulkaanbogen. Het meest bekende voorbeeld hiervan is de zogenoemde &#8216;Ring van Vuur&#8217;, die rondom de Grote Oceaan ligt. Aan de randen hiervan duiken er stukken oceanische korst onder de lichtere continentale platen van Azië en Noord- en Zuid-Amerika, en dit zorgt ervoor dat er aan de randen van de Grote Oceaan veel vulkaanbogen liggen, zoals in Mexico en Indonesië. Naast het ontstaan van vulkanen vinden er in subductiezones ook ontzettend krachtige aardbevingen plaats, zoals in 2004 voor de kust van Indonesië en Thailand, in 2011 bij Japan, en recentelijk nog in Mexico.</p><div id="attachment_146581" style="width: 646px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Subductiezone.gif?resize=636%2C354&#038;ssl=1" alt="" class="size-full wp-image-146581" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Subductiezone.gif?resize=636%2C354&#038;ssl=1" alt="" class="size-full wp-image-146581" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Een subductiezone. Hier duikt een oceanische plaat onder de veel zwaardere continentale plaat. Afbeelding: USGS.</p></div><p>Dit proces van subductie is al bijna 4 miljard jaar bezig, maar niet altijd op dezelfde plek. Doordat de continenten ten opzichte van elkaar bewegen, verandert de locatie van subductiezones door de tijd heen, en verdwijnen subductiezones &#8211; bijvoorbeeld na continentale botsingen &#8211; na verloop van tijd weer. Wanneer een subductiezone &#8216;uitsterft&#8217; worden de bijbehorende vulkanen inactief, maar de gestolde lava die deze vulkanen tijdens hun activiteit uitgespuwd hebben, blijft liggen. Geologen als Van Hinsbergen sporen deze oude vulkanische gesteenten op om de oude ligging van vulkaanbogen te bepalen. Zo bestaat het westen van het Noord-Amerikaanse continent grotendeels uit oude vulkaanbogen die door de tijd heen aan de rest van het continent zijn vastgeplakt. Daarnaast zijn geologen ook op zoek naar andere bewijzen van subductie, in de vorm van stukken oceaankorst die op het land zijn geduwd tijdens subductie, de zogeheten &#8216;ofiolieten&#8217;. Tenslotte meten ze ook de magnetische signalen van gesteente, waaruit men de beweging van een plaat over de aardbol kan reconstrueren. Tegelijkertijd maken geofysici als Spakman plaatjes van de binnenkant van de aarde met behulp van een techniek genaamd &#8216;seismische tomografie&#8217;. Dat klinkt als een ruimteschip uit de nieuwe Star Wars, maar is eigenlijk heel goed vergelijkbaar met een MRI-scan zoals men die maakt in het ziekenhuis. Met behulp van trillingen, veroorzaakt door aardbevingen (vandaar &#8216;seismisch&#8217;), kunnen geofysici plaatjes maken van de binnenkant van de aarde. Door op deze manier als het ware de hele mantel door de MRI-scanner te halen, kunnen we dus een beeld van het inwendige van onze planeet krijgen. Het resultaat van de scan laat zien dat seismische golven niet overal even snel door de mantel bewegen: op bepaalde plekken is de seismische snelheid van het gesteente hoger dan op andere plekken, en dat komt vooral door verschillen in temperatuur. De plekken met een hogere seismische snelheid hebben een hogere dichtheid en lagere temperatuur, en zijn oude stukken aardkorst die in de mantel zijn gedoken tijdens subductie en op dit moment als een soort van klomp olie in een lavalamp langzaam door de mantel zinken.</p><div id="attachment_145897" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?resize=750%2C442&#038;ssl=1" alt="" class="size-full wp-image-145897" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?resize=954%2C563&amp;ssl=1 954w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?resize=750%2C442&#038;ssl=1" alt="" class="size-full wp-image-145897" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/09/Aeg-Aegean.png?resize=954%2C563&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Tomografische modellen van de mantel onder het gebied rond de Egeïsche zee (Griekenland en Turkije). Op alle afbeeldingen staat rood voor een hoge seismische snelheid (hoge temperatuur) en blauw voor een lage seismische snelheid (lage temperatuur). Op deze afbeeldingen worden de resultaten van twee tomografische modellen weergegeven (UU-P07 boven en SL2013+S40RTS onder). Op afbeeldingen A en B wordt de situatie in de mantel weergegeven die door de modellen berekend is op een diepte van 850 km. Op beide afbeeldingen is een duidelijke blauwe vlek te zien: dit is een de Afrikaanse plaat die onder Eurazië subduceert. Op afbeelding D wordt de lijn weergegeven van het stuk van de aardmantel waar een doorsnede van is gemaakt. Afbeeldingen E en F geven beiden de structuur van de mantel onder de Egeïsche zee die uit de twee tomografische modellen komt. Echter is opnieuw op beide afbeeldingen een duidelijke dikke blauwe streep te zien die vanaf rechtsboven de mantel in duikt. Dit is wederom de subducerende Afrikaanse plaat.</p></div><div class="wistudat"><div class="wistudat2">Op het moment dat een aardplaat bij de grens van de kern en de mantel aankomt, begint hij langzaam op te lossen, om uiteindelijk helemaal te verdwijnen. De oudste platen die nog zichtbaar zijn, zijn ongeveer 300 miljoen jaar oud, slechts een fractie van de 4,6 miljard jaar durende geschiedenis van de aarde. Dat betekent dat oudere gesubduceerde platen weer helemaal zijn gerecycled in de mantel. Het is dan ook niet mogelijk om deze te gebruiken om de ligging van de continenten gedurende de eerste 4,3 miljard jaar van de geschiedenis van onze planeet.</div></div><p><strong>Tijd terugspoelen</strong><br /> In zijn onderzoek heeft Van der Meer samen met Van Hinsbergen en Spakman de huidige locatie van de oude vulkaanbogen vergeleken met de huidige locatie van de gesubduceerde platen in de mantel. Het resultaat is de &#8216;Atlas van de Onderwereld&#8217;. Hierin worden de locatie en diepte van in het verleden gesubduceerde platen weergegeven. Door alle gesubduceerde platen van ondiep naar steeds dieper te koppelen aan actieve en oude vulkaanbogen en gebergten hebben Van der Meer en zijn collega&#8217;s bepaald waar de oude subductiezones hebben gelegen op het aardoppervlak, en geschat hoe lang geleden de plaat subduceerde. Daaruit volgt, hoe dieper de plaat, hoe ouder de subductie. Daarnaast zijn nu 100 van deze platen gekoppeld aan de geologische vondsten aan het aardoppervlak om zo hun herkomst te vinden. De mantel &#8216;herinnert&#8217; zich dus de subductiezones van vroeger, en Van der Meer schat dat het geheugen van de mantel tot wel 300 miljoen jaar geleden terug gaat. In de Atlas is zo te zien dat op dit moment veel van deze oude stukken aardkorst niet recht onder huidige subductiezones liggen. Dit betekent dat de platen waarop de oude vulkaanbogen uit het verre verleden liggen, tijdens de subductieperiode waarin ze actief waren op een andere plek hebben moeten gelegen. Op deze manier kunnen geologen bepalen waar de continenten op een bepaald moment in tijd moeten hebben gelegen ten opzichte van de aardmantel, en kunnen ze dus ook bepalen hoe de platen bewogen moeten hebben. Op deze manier kunnen wetenschappers te weten komen waar de hoge bergketens en uitgestrekte oceanen van vroeger lagen. Door stapje voor stapje dieper de mantel in te kijken, is het mogelijk het vroegere aardoppervlak te reconstrueren. De &#8216;Atlas van de Onderwereld&#8217; slaat dus twee vliegen in één klap: hij laat niet alleen zien hoe de onderwereld er nu uitziet, maar ook hoe het aardoppervlak er vroeger uit heeft gezien.</p><div class="streamer">&#8220;Door de Atlas krijgen klimaatwetenschappers meer inzicht in de factoren die het klimaat, het aardoppervlak, en de processen daaronder beïnvloeden&#8221;</div><p><strong>Voor welk onderzoek is de atlas nog meer van groot belang?</strong><br /> Ook voor andere disciplines binnen de aardwetenschappen is de Atlas van groot belang. Als er namelijk veel stukken aardkorst op dezelfde diepte liggen, betekent dat dat er op dat moment in de geologische tijd veel subductie plaatsvond. Omdat er op subductiezones vrijwel altijd vulkanen ontstaan, vindt er in periodes met veel subductie ook veel vulkanische activiteit plaats. Hierdoor komen er veel broeikasgassen vrij, die het klimaat kunnen opwarmen. In de tijdperk van de dinosauriërs, tijdens het Jura en het Krijt, was er bijvoorbeeld twee keer zoveel subductie en mid-oceanische spreiding als tegenwoordig. Hierdoor kwamen er grotere hoeveelheden broeikasgassen in de atmosfeer en dit leidde tot een warmer klimaat en een hogere zeespiegel. Uiteindelijk vertaalt dit zich naar het ontstaan van veel ondiepe, tropische binnenzeeën, waarin onder andere de angstaanjagende Mosasaurus uit Zuid-Limburg heeft geleefd. Daarnaast heeft de ligging van de continenten grote invloed op zeestromen en het klimaat in het geologische verleden. Van Hinsbergen en Spakman zijn zelfs bezig om te zien of grote ertsvoorkomens van goud en koper op te sporen zijn door gebruik te maken van de lessen uit de Atlas. Kortom, door de Atlas krijgen klimaatwetenschappers meer inzicht in de factoren die het klimaat, het aardoppervlak, en de processen daaronder beïnvloeden en kunnen ze veranderingen in de geologie die van belang zijn voor de samenleving van zowel miljoenen jaren geleden als tegenwoordig beter begrijpen.</p><p><strong>Wat is de volgende</strong><br /> Met het maken van de &#8216;Atlas van de Onderwereld&#8217; heeft Van der Meer niet alleen bekende uitgewerkte vulkaanbogen aan oude oceanen gekoppeld, maar heeft hij ook nieuwe platen gevonden in de mantel. Zo zitten er diep onder Oceanië stukken oceanische korst waarvan niet bekend is onder welke tektonische plaat die ooit gedoken zijn. In de toekomst zullen geologen zich daarom veel bezig houden met het zoeken naar onontdekte vulkaanbogen en ofiolieten. Van der Meer: “Ik denk dat deze atlas, net als iedere andere atlas, door de tijd heen steeds verder verbeterd zal worden.”</p><p>Benieuwd geworden naar hoe de onderwereld er nou uitziet? De Atlas van de Onderwereld is sinds vandaag op <a href="http://www.atlas-of-the-underworld.org/?password-protected=login&#038;redirect_to=http%3A%2F%2Fwww.atlas-of-the-underworld.org%2F" rel="noopener" target="_blank">www.atlas-of-the-underworld.org</a> voor iedereen toegankelijk.</p><p><em>Thomas Schouten is bachelorstudent Aardwetenschappen aan de Universiteit Utrecht. In zijn studie bestudeert hij zowel de geologische als de geofysische aspecten van plaattektoniek. Naast zijn studie is hij geïnteresseerd in geschiedenis, politiek en geografie en was hij hoofdredacteur van het blad van zijn studieverenging, de PanGeo.</em></p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-145887" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-145887" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=De%20Atlas%20van%20de%20Onderwereld%3A%20hoe%20ziet%20de%20wereld%20onder%20onze%20voeten%20er%20uit%3F https%3A%2F%2Fwww.scientias.nl%2Fatlas-onderwereld-hoe-ziet-wereld-voeten-er%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-145887" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>Interview met Douwe van der Meer<br /> Afbeelding bovenaan dit artikel: <a href="https://pixabay.com/users/domeckopol/">domeckopol</a> / Pixabay</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/elk-jaar-verdwijnt-zwitserland-26-miljoen-euro-aan-goud-en-zilver-riool/" rel="prev"><span class="fa fa-angle-left"></span> Elk jaar verdwijnt in Zwitserland voor 2,6 miljoen euro aan goud en zilver in het riool</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/';
var disqus_identifier = '145887 https://www.scientias.nl/?p=145887';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=145887';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="widget_tptn_pop-2" class="sidebar-widget widget_widget_tptn_pop"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/vrucht-stinkt-uur-wind-en-we-weten-nu-eindelijk-hoe-komt/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/doerian2.jpg?fit=150%2C98&ssl=1" alt="Deze vrucht stinkt een uur in de wind en we weten nu eindelijk hoe dat komt." title="Deze vrucht stinkt een uur in de wind en we weten nu eindelijk hoe dat komt." width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/vrucht-stinkt-uur-wind-en-we-weten-nu-eindelijk-hoe-komt/"     class="tptn_link"><span class="tptn_title">Deze vrucht stinkt een uur in de wind en we weten nu eindelijk hoe dat komt.</span></a></span></li><li><a href="https://www.scientias.nl/ruimtesteen-komt-morgen-dichterbij-dan-maan/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/10/2012tc4.jpg?fit=150%2C98&ssl=1" alt="Ruimtesteen komt morgen dichterbij dan de maan" title="Ruimtesteen komt morgen dichterbij dan de maan" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/ruimtesteen-komt-morgen-dichterbij-dan-maan/"     class="tptn_link"><span class="tptn_title">Ruimtesteen komt morgen dichterbij dan de maan</span></a></span></li><li><a href="https://www.scientias.nl/zit-regelgeving-ontdekking-buitenaards-leven-op-mars-weg/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/curiosity612.jpg?fit=150%2C98&ssl=1" alt="Zit onze regelgeving de ontdekking van buitenaards leven op Mars in de weg?" title="Zit onze regelgeving de ontdekking van buitenaards leven op Mars in de weg?" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/zit-regelgeving-ontdekking-buitenaards-leven-op-mars-weg/"     class="tptn_link"><span class="tptn_title">Zit onze regelgeving de ontdekking van buitenaards leven op Mars in de weg?</span></a></span></li><li><a href="https://www.scientias.nl/verrassing-jasje-maan-is-heel-anders-dan-aarde/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/10/maan56.jpg?fit=150%2C98&ssl=1" alt="Verrassing: het jasje van de maan is heel anders dan dat van de aarde" title="Verrassing: het jasje van de maan is heel anders dan dat van de aarde" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/verrassing-jasje-maan-is-heel-anders-dan-aarde/"     class="tptn_link"><span class="tptn_title">Verrassing: het jasje van de maan is heel anders dan dat van de aarde</span></a></span></li><li><a href="https://www.scientias.nl/ring-ontdekt-rond-dwergplaneet-haumea/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/10/haumea.jpg?fit=150%2C98&ssl=1" alt="Ring ontdekt rond dwergplaneet Haumea" title="Ring ontdekt rond dwergplaneet Haumea" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/ring-ontdekt-rond-dwergplaneet-haumea/"     class="tptn_link"><span class="tptn_title">Ring ontdekt rond dwergplaneet Haumea</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/atlas-onderwereld-hoe-ziet-wereld-voeten-er/">De Atlas van de Onderwereld: hoe ziet de wereld onder onze voeten er uit?</a></li><li> <a href="https://www.scientias.nl/elk-jaar-verdwijnt-zwitserland-26-miljoen-euro-aan-goud-en-zilver-riool/">Elk jaar verdwijnt in Zwitserland voor 2,6 miljoen euro aan goud en zilver in het riool</a></li><li> <a href="https://www.scientias.nl/eso-komt-maandag-ongekende-ontdekking/">ESO komt maandag met &#8216;ongekende ontdekking&#8217;: wat kan het zijn?</a></li><li> <a href="https://www.scientias.nl/nederlandse-studenten-winnen-wk-zonneracen/">Nederlandse studenten winnen het WK zonneracen!</a></li><li> <a href="https://www.scientias.nl/op-jacht-naar-exoplaneten-kijk-naar-stofschijven/">Op jacht naar exoplaneten? Kijk naar stofschijven!</a></li><li> <a href="https://www.scientias.nl/ring-ontdekt-rond-dwergplaneet-haumea/">Ring ontdekt rond dwergplaneet Haumea</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/atlas-onderwereld-hoe-ziet-wereld-voeten-er\/":145887};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['widget_tptn_pop-2'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"145887","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'34074252',post:'145887',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '145887' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script src="https://www.scientias.nl/wp-content/cache/min/1/7e65a165ec789288fd93e3e1d4c1f656.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/7f777341c769ac822863139b0c9c5f26.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/fe42a2d17d1152d936c1553c9ce72338.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/ba57b00c8d830293d227e9ccfe2cc481.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/5c9f7644f635e399e4f16c3abd47eeeb.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507811812 -->