<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/b4f0003c54bb843b7def95b29d993cd4.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/774374eed7e4e602e23232e4759e18ae.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/dc8afcc40c0968c5bea2f337f98f90de.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/0b113e669eaab649fd497d7a7197d769.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/e150ffb2f0ac971c3135ce79188fe89e.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/07a8e6334310b2c3f0a5df742e80ca58.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/c84ba6545b4b814278c9a2b26539c946.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/d587803f1329a261f3654c456ea31b20.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/0c513aac2a90947c6ce0b17fd63de997.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'GTM-M4892LJ');
  ga('send', 'pageview');</script> <title>Boor hielp mogelijk bij het ontstaan van RNA op Mars</title><meta name="description" content="Het in 2016 op de rode planeet ontdekte element kan dan ook een sleutelrol hebben gespeeld in eventueel leven op Mars. Eind 2016 ontdekte Marsrover Curiosi"/><link rel="canonical" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Boor hielp mogelijk bij het ontstaan van RNA op Mars" /><meta property="og:description" content="Het in 2016 op de rode planeet ontdekte element kan dan ook een sleutelrol hebben gespeeld in eventueel leven op Mars. Eind 2016 ontdekte Marsrover Curiosi" /><meta property="og:url" content="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Astronomie &amp; ruimtevaart" /><meta property="article:published_time" content="2017-09-06T11:32:31+02:00" /><meta property="article:modified_time" content="2017-09-06T11:07:49+02:00" /><meta property="og:updated_time" content="2017-09-06T11:07:49+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/09/r89.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2017/09/r89.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="619" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Het in 2016 op de rode planeet ontdekte element kan dan ook een sleutelrol hebben gespeeld in eventueel leven op Mars. Eind 2016 ontdekte Marsrover Curiosi" /><meta name="twitter:title" content="Boor hielp mogelijk bij het ontstaan van RNA op Mars" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://www.scientias.nl/wp-content/uploads/2017/09/r89.jpg" /><meta name="twitter:creator" content="@scientias" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.scientias.nl\/","name":"Scientias.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.scientias.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Boor hielp mogelijk bij het ontstaan van RNA op Mars Reactiesfeed" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.scientias.nl/?p=144856' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fboor-hielp-mogelijk-ontstaan-rna-op-mars%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fboor-hielp-mogelijk-ontstaan-rna-op-mars%2F&#038;format=xml" /><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=65b4cdd5bd&wpp_id=144856';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/amp/" /> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px}</style><style type="text/css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-144856 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo.png' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-item-align-right mega-menu-item-138807' id='mega-menu-item-138807'><a class="dashicons-book mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/r89-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Boor hielp mogelijk bij het ontstaan van RNA op Mars" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/r89-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/r89-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/r89-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/r89-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Boor hielp mogelijk bij het ontstaan van RNA op Mars" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/r89-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/r89-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/r89-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/" target="_self">Boor hielp mogelijk bij het ontstaan van RNA op Mars</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-06T11:32:31+00:00">6 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/snelste-pulsar-melkwegschijf-ontdekt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Snelste pulsar in de Melkwegschijf ontdekt" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Snelste pulsar in de Melkwegschijf ontdekt" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/lofar5-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/snelste-pulsar-melkwegschijf-ontdekt/" target="_self">Snelste pulsar in de Melkwegschijf ontdekt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-06T08:33:36+00:00">6 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/uranus-maantje-cressida-ligt-op-ramkoers-maan-desdemona/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Uranus&#8217; maantje Cressida ligt op ramkoers met maan Desdemona" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Uranus&#8217; maantje Cressida ligt op ramkoers met maan Desdemona" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/uranus4-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/uranus-maantje-cressida-ligt-op-ramkoers-maan-desdemona/" target="_self">Uranus&#8217; maantje Cressida ligt op ramkoers met maan Desdemona</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-05T13:11:14+00:00">5 september 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hoe-is-mogelijk-57-miljoen-jaar-oude-mensachtige-voetstappen-ontdekt-op-kreta/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Hoe is het mogelijk? 5,7 miljoen jaar oude mensachtige voetstappen ontdekt op Kreta" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Hoe is het mogelijk? 5,7 miljoen jaar oude mensachtige voetstappen ontdekt op Kreta" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hoe-is-mogelijk-57-miljoen-jaar-oude-mensachtige-voetstappen-ontdekt-op-kreta/" target="_self">Hoe is het mogelijk? 5,7 miljoen jaar oude mensachtige voetstappen ontdekt op Kreta</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-01T13:06:07+00:00">1 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hoe-maakten-neanderthalers-lijm/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Hoe maakten de Neanderthalers lijm?" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Hoe maakten de Neanderthalers lijm?" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/neanderthaler_1504164814-1-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hoe-maakten-neanderthalers-lijm/" target="_self">Hoe maakten de Neanderthalers lijm?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-31T11:11:30+00:00">31 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/voorouders-zachtaardige-baleinwalvissen-waren-roofzuchtig/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Voorouders van zachtaardige baleinwalvissen waren roofzuchtig" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Voorouders van zachtaardige baleinwalvissen waren roofzuchtig" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/blauwevinvis-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/voorouders-zachtaardige-baleinwalvissen-waren-roofzuchtig/" target="_self">Voorouders van zachtaardige baleinwalvissen waren roofzuchtig</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-30T16:25:25+00:00">30 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/op-duurzame-energie-wereld-rond-boot-gaat-proberen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/boot4-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Op duurzame energie de wereld rond: deze boot gaat het proberen" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/boot4-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/boot4-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/boot4-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/boot4-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Op duurzame energie de wereld rond: deze boot gaat het proberen" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/boot4-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/boot4-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/boot4-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/op-duurzame-energie-wereld-rond-boot-gaat-proberen/" target="_self">Op duurzame energie de wereld rond: deze boot gaat het proberen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-03T09:00:38+00:00">3 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/tesla-verbreekt-recordsnelheid-hyperloop-pod-355-km-per-uur/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Tesla verbreekt recordsnelheid voor hyperloop-pod: 355 km per uur" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Tesla verbreekt recordsnelheid voor hyperloop-pod: 355 km per uur" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/Vision-hyperloop-system-credits-Hardt-Global-Mobility-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/tesla-verbreekt-recordsnelheid-hyperloop-pod-355-km-per-uur/" target="_self">Tesla verbreekt recordsnelheid voor hyperloop-pod: 355 km per uur</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-01T10:17:09+00:00">1 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kwantumteleportatie-is-ook-water-mogelijk/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Kwantumteleportatie is ook onder water mogelijk" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Kwantumteleportatie is ook onder water mogelijk" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/onderwater-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kwantumteleportatie-is-ook-water-mogelijk/" target="_self">Kwantumteleportatie is ook onder water mogelijk</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-28T14:31:09+00:00">28 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuw-onderzoek-bewijst-mensen-evolueren-nog-steeds/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Nieuw onderzoek bewijst: wij mensen evolueren nog steeds" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Nieuw onderzoek bewijst: wij mensen evolueren nog steeds" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuw-onderzoek-bewijst-mensen-evolueren-nog-steeds/" target="_self">Nieuw onderzoek bewijst: wij mensen evolueren nog steeds</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-05T20:56:10+00:00">5 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuw-bewijs-zwangere-vrouw-gerust-hart-mobieltje-hanteren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/zwanger_1504595116-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="&#8216;Zwangere kan met gerust hart een mobieltje hanteren&#8217;" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/zwanger_1504595116-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="&#8216;Zwangere kan met gerust hart een mobieltje hanteren&#8217;" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuw-bewijs-zwangere-vrouw-gerust-hart-mobieltje-hanteren/" target="_self">&#8216;Zwangere kan met gerust hart een mobieltje hanteren&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-05T10:19:36+00:00">5 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/vaccins-redden-twintig-miljoen-kinderlevens-armste-landen-wereld/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/vaccin_1504512630-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Vaccins redden twintig miljoen kinderlevens in armste landen ter wereld" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/vaccin_1504512630-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Vaccins redden twintig miljoen kinderlevens in armste landen ter wereld" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/vaccins-redden-twintig-miljoen-kinderlevens-armste-landen-wereld/" target="_self">Vaccins redden twintig miljoen kinderlevens in armste landen ter wereld</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-04T10:15:55+00:00">4 september 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/primeur-onderzoekers-veranderen-kleur-bloem-crispr/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/plant411-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Primeur: onderzoekers veranderen de kleur van een bloem met CRISPR" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/plant411-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/plant411-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/plant411-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/plant411-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Primeur: onderzoekers veranderen de kleur van een bloem met CRISPR" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/plant411-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/plant411-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/plant411-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/primeur-onderzoekers-veranderen-kleur-bloem-crispr/" target="_self">Primeur: onderzoekers veranderen de kleur van een bloem met CRISPR</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-06T14:31:36+00:00">6 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/afrikaanse-wilde-honden-beslissen-heel-democratisch-op-jacht-gaan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Afrikaanse wilde honden beslissen heel democratisch of ze op jacht gaan" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Afrikaanse wilde honden beslissen heel democratisch of ze op jacht gaan" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/afrikaansewildehond-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/afrikaanse-wilde-honden-beslissen-heel-democratisch-op-jacht-gaan/" target="_self">Afrikaanse wilde honden beslissen heel democratisch of ze op jacht gaan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-06T13:11:05+00:00">6 september 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/roestgans-vliegt-tot-wel-6800-meter-hoog-om-himalaya-kunnen-steken/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Roestgans vliegt tot wel 6800 meter(!) hoog om Himalaya over te kunnen steken" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Roestgans vliegt tot wel 6800 meter(!) hoog om Himalaya over te kunnen steken" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/09/roestgans-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/roestgans-vliegt-tot-wel-6800-meter-hoog-om-himalaya-kunnen-steken/" target="_self">Roestgans vliegt tot wel 6800 meter(!) hoog om Himalaya over te kunnen steken</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-09-06T10:15:08+00:00">6 september 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/foto5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/foto5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/foto5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/foto5-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/foto5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/foto5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/foto5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/foto5-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self">Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T18:12:30+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" itemprop="item"><span itemprop="name">Astronomie &amp; ruimtevaart</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://www.scientias.nl/wp-content/uploads/2017/09/r89.jpg', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://www.scientias.nl/wp-content/uploads/2017/09/r89.jpg" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Boor hielp mogelijk bij het ontstaan van RNA op Mars</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>6 september 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>1</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-144856" class="post-144856 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomie-ruimtevaart"> <section class="post-content"><p><strong>Het in 2016 op de rode planeet ontdekte element kan dan ook een sleutelrol hebben gespeeld in eventueel leven op Mars.</strong></p><p>Eind 2016 <a href="https://www.scientias.nl/curiosity-vindt-complexe-gesteenten-leefbaarheid-mars-goede-komen/" target="_blank">ontdekte Marsrover Curiosity in de Gale-krater boor</a>. De rover trof het element aan in sedimenten die miljarden jaren geleden in de krater zijn afgezet. Een bijzondere ontdekking, stelde onderzoeker Patrick Gasda toen. &#8220;Geen enkele eerdere Marsmissie heeft boor gevonden.&#8221;</p><p><strong>Boor vertelt meer over grondwater</strong><br /> Gasda en collega&#8217;s concludeerden dat het element lang geleden in grondwater moet hebben gezeten. En de aanwezigheid van boor kon ons meer vertellen over dat grondwater. &#8220;Als het boor dat we in de aderen op Mars gevonden hebben, vergelijkbaar is met wat we op aarde zien, zou dat erop wijzen dat het grondwater op het oude Mars dat deze aderen heeft gevormd tussen de 0 en 60 graden Celsius warm was en een neutrale tot basische pH had,&#8221; vertelde Gasda eind vorig jaar. Met zo&#8217;n aangename temperatuur en pH-waarde en de aangetoonde aanwezigheid van opgeloste chemische stoffen leek dit water heel geschikt voor leven.</p><p><strong>En boor kan een directe impact hebben gehad op het ontstaan van leven op Mars</strong><br /> In een nieuw paper borduren onderzoekers &#8211; waaronder Gasda &#8211; op deze ontdekking voort en verkennen ze wat de aanwezigheid van het element boor an sich betekent voor de leefbaarheid van de planeet. En de resultaten zijn opwindend. In water opgelost boron kan namelijk een grote rol gespeeld hebben bij het ontstaan van RNA: één van de bouwblokken van leven, zo schrijven de onderzoekers in het blad <a href="http://dx.doi.org/10.1002/2017GL074480" target="_blank"><em>Geophysical Research Letters</em></a>. &#8220;In water opgelost boron kan een brug hebben geslagen tussen simpele organische moleculen en RNA,&#8221; vertelt Gasda. &#8220;Zonder RNA heb je geen leven. De aanwezigheid van boor vertelt ons dat, als organische stoffen op Mars voorhanden waren, deze chemische reacties kunnen hebben plaatsgevonden.&#8221;</p><p><strong>Ribose</strong><br /> Een belangrijk ingrediënt van RNA is een suiker dat ribose wordt genoemd. Maar suikers zijn zeer onstabiel en lossen snel op in water. Ribose heeft dan ook een ander element nodig om stabiel te kunnen blijven. En dat kan boor zijn geweest. Wanneer dit oplost in water, gaat het de reactie aan met ribose en stabiliseert het suiker lang genoeg om de productie van RNA mogelijk te maken. &#8220;Wij detecteerden in water opgelost boron in een krater op Mars die 3,8 miljard jaar oud is en dus waarschijnlijk jonger is dan het leven op aarde. Het vertelt ons in feite dat op het oude Mars &#8211; onafhankelijk van de aarde &#8211; omstandigheden heersten waaruit leven mogelijk kan zijn voortgekomen.&#8221;</p><p><strong>Leefbaarheid</strong><br /> De ontdekking van boor lijkt de kans dat er ooit leven is geweest op Mars te vergroten. Maar nog altijd is er geen direct bewijs gevonden voor (voormalig) leven op de rode planeet. Het enige wat Curiosity met zekerheid heeft kunnen vaststellen, is dat een deel van de planeet &#8211; de Gale-krater &#8211; ooit leefbaar moet zijn geweest.</p><p>Pas als in 2020 <a href="https://www.scientias.nl/mars-2020-missie-opent-jacht-op-dode-aliens/" target="_blank">een nieuwe Marsrover</a> naar de rode planeet wordt gestuurd, zal duidelijk worden of die leefbare omstandigheden ook daadwerkelijk tot het ontstaan van leven hebben geleid. Deze rover is namelijk uitgerust met instrumenten die sporen van voormalig leven op de planeet kunnen opsporen.</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-144856" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-144856" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Boor%20hielp%20mogelijk%20bij%20het%20ontstaan%20van%20RNA%20op%20Mars https%3A%2F%2Fwww.scientias.nl%2Fboor-hielp-mogelijk-ontstaan-rna-op-mars%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-144856" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://www.lanl.gov/discover/news-release-archive/2017/September/0905-discovery-of-boron-on-mars%20.php?source=homepage-carousel" target="_blank">Discovery of boron on Mars adds to evidence for habitability</a>" - Los Alamos National Laboratory<br /> Afbeelding bovenaan dit artikel: NASA / JPL-Caltech / MSSS</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/roestgans-vliegt-tot-wel-6800-meter-hoog-om-himalaya-kunnen-steken/" rel="prev"><span class="fa fa-angle-left"></span> Roestgans vliegt tot wel 6800 meter(!) hoog om Himalaya over te kunnen steken</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/afrikaanse-wilde-honden-beslissen-heel-democratisch-op-jacht-gaan/" rel="next"><span class="fa fa-angle-right"></span> Afrikaanse wilde honden beslissen heel democratisch of ze op jacht gaan</a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-154437"><div id="dsq-comment-header-154437" class="dsq-comment-header"><cite id="dsq-cite-154437"> <span id="dsq-author-user-154437">helena</span></cite></div><div id="dsq-comment-body-154437" class="dsq-comment-body"><div id="dsq-comment-message-154437" class="dsq-comment-message"><p>Oh , te gek  !<br /> Weer iets om naar uit te kijken  !</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/';
var disqus_identifier = '144856 https://www.scientias.nl/?p=144856';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Boor hielp mogelijk bij het ontstaan van RNA op Mars";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=144856';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>35.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/nieuwe-aanwijzing-melkweg-middelgroot-zwart-gat-huist/" title="Nieuwe aanwijzing dat in onze Melkweg een middelgroot zwart gat huist" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/hartmelkweg-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/nieuwe-aanwijzing-melkweg-middelgroot-zwart-gat-huist/" title="Nieuwe aanwijzing dat in onze Melkweg een middelgroot zwart gat huist" class="wpp-post-title" target="_self">Nieuwe aanwijzing dat in onze Melkweg een middelgroot zwart gat huist</a></li><li><a href="https://www.scientias.nl/voyager-1-is-vandaag-precies-veertig-jaar-onderweg/" title="Voyager 1 is vandaag precies veertig jaar onderweg" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/voyager1-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/voyager-1-is-vandaag-precies-veertig-jaar-onderweg/" title="Voyager 1 is vandaag precies veertig jaar onderweg" class="wpp-post-title" target="_self">Voyager 1 is vandaag precies veertig jaar onderweg</a></li><li><a href="https://www.scientias.nl/hoe-is-mogelijk-57-miljoen-jaar-oude-mensachtige-voetstappen-ontdekt-op-kreta/" title="Hoe is het mogelijk? 5,7 miljoen jaar oude mensachtige voetstappen ontdekt op Kreta" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/afdruk5-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/hoe-is-mogelijk-57-miljoen-jaar-oude-mensachtige-voetstappen-ontdekt-op-kreta/" title="Hoe is het mogelijk? 5,7 miljoen jaar oude mensachtige voetstappen ontdekt op Kreta" class="wpp-post-title" target="_self">Hoe is het mogelijk? 5,7 miljoen jaar oude mensachtige voetstappen ontdekt op Kreta</a></li><li><a href="https://www.scientias.nl/planetoide-vrijdag-aarde-scheerde-blijkt-twee-manen/" title="Planetoïde die vrijdag langs de aarde scheerde, blijkt twee manen te hebben" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/florence-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/florence-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/florence-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/florence-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/florence-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/09/florence-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/florence-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/florence-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/florence-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/florence-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/planetoide-vrijdag-aarde-scheerde-blijkt-twee-manen/" title="Planetoïde die vrijdag langs de aarde scheerde, blijkt twee manen te hebben" class="wpp-post-title" target="_self">Planetoïde die vrijdag langs de aarde scheerde, blijkt twee manen te hebben</a></li><li><a href="https://www.scientias.nl/nieuw-onderzoek-bewijst-mensen-evolueren-nog-steeds/" title="Nieuw onderzoek bewijst: wij mensen evolueren nog steeds" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/09/Untitled-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/nieuw-onderzoek-bewijst-mensen-evolueren-nog-steeds/" title="Nieuw onderzoek bewijst: wij mensen evolueren nog steeds" class="wpp-post-title" target="_self">Nieuw onderzoek bewijst: wij mensen evolueren nog steeds</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 35.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/primeur-onderzoekers-veranderen-kleur-bloem-crispr/">Primeur: onderzoekers veranderen de kleur van een bloem met CRISPR</a></li><li> <a href="https://www.scientias.nl/afrikaanse-wilde-honden-beslissen-heel-democratisch-op-jacht-gaan/">Afrikaanse wilde honden beslissen heel democratisch of ze op jacht gaan</a></li><li> <a href="https://www.scientias.nl/boor-hielp-mogelijk-ontstaan-rna-op-mars/">Boor hielp mogelijk bij het ontstaan van RNA op Mars</a></li><li> <a href="https://www.scientias.nl/roestgans-vliegt-tot-wel-6800-meter-hoog-om-himalaya-kunnen-steken/">Roestgans vliegt tot wel 6800 meter(!) hoog om Himalaya over te kunnen steken</a></li><li> <a href="https://www.scientias.nl/snelste-pulsar-melkwegschijf-ontdekt/">Snelste pulsar in de Melkwegschijf ontdekt</a></li><li> <a href="https://www.scientias.nl/nieuw-onderzoek-bewijst-mensen-evolueren-nog-steeds/">Nieuw onderzoek bewijst: wij mensen evolueren nog steeds</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/boor-hielp-mogelijk-ontstaan-rna-op-mars\/":144856};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"144856","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'34074252',post:'144856',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '144856' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script src="https://www.scientias.nl/wp-content/cache/min/1/797c4f7ec54ef9cd9aaac9da9860f054.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/ca5d61da60f640de5047452c7a6fda52.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/71a5ae2edaf9de5e2033fe0342670605.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/4887efa4aa909b1a74d896215266a792.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/13106753ee71282c44833100f14f9d9a.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504707362 -->