<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
 gtag('config', 'UA-10595112-1', { 'anonymize_ip': true });</script> <title>Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden</title><meta name="description" content="Ieder mens is anders en er zijn ook enorm veel verschillende kledingstukken. Toch is deze blinde robot in staat om mensen aan te kleden. De robot - PR2 - gebruikt geen ogen. In plaats daarvan voelt de robot hoe kleding over het lichaam van een persoon schuift. Dit is slim, want hiermee voorkomt PR2 dat hij te hard"/><link rel="canonical" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden" /><meta property="og:description" content="Ieder mens is anders en er zijn ook enorm veel verschillende kledingstukken. Toch is deze blinde robot in staat om mensen aan te kleden. De robot - PR2 - gebruikt geen ogen. In plaats daarvan voelt de robot hoe kleding over het lichaam van een persoon schuift. Dit is slim, want hiermee voorkomt PR2 dat hij te hard" /><meta property="og:url" content="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Tech &amp; innovatie" /><meta property="article:published_time" content="2018-05-15T11:33:59+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="572" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ieder mens is anders en er zijn ook enorm veel verschillende kledingstukken. Toch is deze blinde robot in staat om mensen aan te kleden. De robot - PR2 - gebruikt geen ogen. In plaats daarvan voelt de robot hoe kleding over het lichaam van een persoon schuift. Dit is slim, want hiermee voorkomt PR2 dat hij te hard" /><meta name="twitter:title" content="Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?fit=1024%2C572&#038;ssl=1" /><meta name="twitter:creator" content="@timkraaijvanger" /><link rel="amphtml" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden Reactiesfeed" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/feed/" /><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-e1cb6eb4bf822ae6650cd858d6e74b79.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.2' type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/uploads/maxmegamenu/style-7345362b478180d10c0c80b41d255fb1.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-816b1363405dada217cf2af1bdc2e973.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-764ebaadbe487fe4a53af31cc4ca14bd.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-6a6124b3cee511ccd011668522224740.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-5552daa26bf32f0566dc4d1d24d0a2f6.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-d1673b9ab0cc88931e33f1e028615ee8.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"155380","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"764200024"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-64077e1fb7b17b578b5e648349fa3fd3.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-42d3cdfc693c278124c672cf59152817.js' data-minify="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.5'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.5'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.scientias.nl/?p=155380' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fdeze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fdeze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}.rss_image{width:145px!important;height:86px!important}.sidebar-widget ul:not(.post-meta):not(.nav-dir):not(.instagram-images):not(.social-icons) li{text-transform:none!important;font-family:Montserrat,sans-serif!important;font-size:16px}.feedzy-rss .rss_item .title{font-weight:400!important}li.rss_item{padding:0 0 16px 0px!important}.feedzy-rss .rss_item{border-bottom:0px!important;margin:0%!important}#feedzy_wp_widget-2{padding-bottom:10px}</style><style type="text/css"></style></head><body class="post-template-default single single-post postid-155380 single-format-standard mega-menu-top barcelona-device-mobile barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-search-block mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nasa-vindt-in-het-archief-nieuw-bewijs-voor-pluimen-op-maan-europa/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="NASA vindt in het archief nieuw bewijs voor pluimen op maan Europa" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="NASA vindt in het archief nieuw bewijs voor pluimen op maan Europa" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/pia21922.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nasa-vindt-in-het-archief-nieuw-bewijs-voor-pluimen-op-maan-europa/" target="_self">NASA vindt in het archief nieuw bewijs voor pluimen op maan Europa</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-15T10:25:03+00:00">15 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kwijtgeraakte-planetoide-scheert-rakelings-langs-de-aarde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Kwijtgeraakte&#8217; planetoïde scheert rakelings langs de aarde" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Kwijtgeraakte&#8217; planetoïde scheert rakelings langs de aarde" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kwijtgeraakte-planetoide-scheert-rakelings-langs-de-aarde/" target="_self">&#8216;Kwijtgeraakte&#8217; planetoïde scheert rakelings langs de aarde</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-15T08:20:11+00:00">15 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/spacex-lanceert-verbeterde-falcon-9-raket/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="SpaceX lanceert verbeterde Falcon 9-raket" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="SpaceX lanceert verbeterde Falcon 9-raket" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/spacex-lanceert-verbeterde-falcon-9-raket/" target="_self">SpaceX lanceert verbeterde Falcon 9-raket</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-14T14:23:55+00:00">14 mei 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/" target="_self">Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-15T11:33:59+00:00">15 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ontstressen-in-een-zelfrijdende-auto-dat-zit-er-voorlopig-niet-in/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ontstressen in een zelfrijdende auto? Dat zit er voorlopig niet in!" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ontstressen in een zelfrijdende auto? Dat zit er voorlopig niet in!" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/car_sleeping_1525791467.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ontstressen-in-een-zelfrijdende-auto-dat-zit-er-voorlopig-niet-in/" target="_self">Ontstressen in een zelfrijdende auto? Dat zit er voorlopig niet in!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-08T19:01:03+00:00">8 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-einde-van-gas-is-pas-het-begin-van-de-toekomst/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het einde van gas is pas het begin van de toekomst" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het einde van gas is pas het begin van de toekomst" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/cooking_gas_1524754043.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-einde-van-gas-is-pas-het-begin-van-de-toekomst/" target="_self">Het einde van gas is pas het begin van de toekomst</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-05T09:00:42+00:00">5 mei 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hoe-bepaalt-de-temperatuur-het-geslacht-van-een-schildpad/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe bepaalt de temperatuur het geslacht van een schildpad?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe bepaalt de temperatuur het geslacht van een schildpad?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/turtle_1526298426.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hoe-bepaalt-de-temperatuur-het-geslacht-van-een-schildpad/" target="_self">Hoe bepaalt de temperatuur het geslacht van een schildpad?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-14T16:31:28+00:00">14 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dit-reetje-met-twee-koppen-doet-onderzoekers-versteld-staan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit &#8216;reetje met twee koppen&#8217; doet onderzoekers versteld staan" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit &#8216;reetje met twee koppen&#8217; doet onderzoekers versteld staan" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dit-reetje-met-twee-koppen-doet-onderzoekers-versteld-staan/" target="_self">Dit &#8216;reetje met twee koppen&#8217; doet onderzoekers versteld staan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-14T13:10:09+00:00">14 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/recordbrekend-hoge-golf-gemeten-in-de-zuidelijke-oceaan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Recordbrekend hoge golf gemeten in de Zuidelijke Oceaan" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Recordbrekend hoge golf gemeten in de Zuidelijke Oceaan" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/recordbrekend-hoge-golf-gemeten-in-de-zuidelijke-oceaan/" target="_self">Recordbrekend hoge golf gemeten in de Zuidelijke Oceaan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-14T10:14:54+00:00">14 mei 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschappers-stoppen-herinnering-van-slak-in-een-andere-slak/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers stoppen herinnering van slak in een andere slak" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers stoppen herinnering van slak in een andere slak" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/slak3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschappers-stoppen-herinnering-van-slak-in-een-andere-slak/" target="_self">Wetenschappers stoppen herinnering van slak in een andere slak</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-15T14:04:27+00:00">15 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hebben-we-de-prachtige-kunst-uit-de-ijstijd-te-danken-aan-mensen-met-autisme/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hebben-we-de-prachtige-kunst-uit-de-ijstijd-te-danken-aan-mensen-met-autisme/" target="_self">Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-14T19:01:47+00:00">14 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zorgt-waylon-ervoor-dat-wij-nederlanders-tevredener-zijn-met-ons-leven/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zorgt Waylon ervoor dat wij Nederlanders tevredener zijn met ons leven?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zorgt Waylon ervoor dat wij Nederlanders tevredener zijn met ons leven?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/microphone_1526027453.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zorgt-waylon-ervoor-dat-wij-nederlanders-tevredener-zijn-met-ons-leven/" target="_self">Zorgt Waylon ervoor dat wij Nederlanders tevredener zijn met ons leven?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-11T10:36:35+00:00">11 mei 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/recent-ontdekte-homo-naledi-blijkt-toch-een-heel-menselijk-brein-te-hebben/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Recent ontdekte Homo naledi blijkt tóch een heel menselijk brein te hebben" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Recent ontdekte Homo naledi blijkt tóch een heel menselijk brein te hebben" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/homonaledi12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/recent-ontdekte-homo-naledi-blijkt-toch-een-heel-menselijk-brein-te-hebben/" target="_self">Recent ontdekte Homo naledi blijkt tóch een heel menselijk brein te hebben</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-15T15:31:49+00:00">15 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hebben-we-de-prachtige-kunst-uit-de-ijstijd-te-danken-aan-mensen-met-autisme/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/kunst3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hebben-we-de-prachtige-kunst-uit-de-ijstijd-te-danken-aan-mensen-met-autisme/" target="_self">Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-14T19:01:47+00:00">14 mei 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ondergang-dialect-lijkt-is-erg/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De ondergang van het dialect lijkt nabij: maar is dat erg?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De ondergang van het dialect lijkt nabij: maar is dat erg?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/holland_1503585197.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ondergang-dialect-lijkt-is-erg/" target="_self">De ondergang van het dialect lijkt nabij: maar is dat erg?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-05-13T14:05:26+00:00">13 mei 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self">Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T18:12:30+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/green-tech/" itemprop="item"><span itemprop="name">Tech &amp; innovatie</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?fit=1024%2C572&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/Schermafbeelding-2018-05-15-om-11.33.04.jpg?fit=1024%2C572&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>15 mei 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Tim Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-155380" class="post-155380 post type-post status-publish format-standard has-post-thumbnail hentry category-green-tech"><section class="post-content"><p><strong>Ieder mens is anders en er zijn ook enorm veel verschillende kledingstukken. Toch is deze blinde robot in staat om mensen aan te kleden.</strong></p><p>De robot &#8211; PR2 &#8211; gebruikt geen ogen. In plaats daarvan voelt de robot hoe kleding over het lichaam van een persoon schuift. Dit is slim, want hiermee voorkomt PR2 dat hij te hard aan een kledingstuk trekt. Het is immers niet fijn als de robot in kwestie een persoon pijn doet, door te hard aan een kledingstuk te trekken.</p><p>In één dag heeft de robot bijna 11.000 simulaties geanalyseerd en hierdoor leerde hij zichzelf om mensen aan te kleden. &#8220;Mensen leren continu nieuwe dingen en we gaven PR2 dezelfde kans&#8221;, vertelt student Zackory Erickson van Georgia Tech. &#8220;Het is gevaarlijk om duizenden testen uit te voeren op mensen. Dankzij deze simulaties leerde de robot in één dag wat een persoon fysiek voelt als hij wordt aangekleed.&#8221;</p><p>Na de simulaties ging PR2 zelf aan de slag. In de video hieronder is de robot aan het werk te zien.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/RYj7gHQ_fwY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/RYj7gHQ_fwY"></iframe><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/RYj7gHQ_fwY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></noscript></p><p>&#8220;De robot plant vooruit&#8221;, zegt professor Charlie Kemp. &#8220;Hij vraagt zichzelf af: als ik hieraan trekt, wordt er dan meer of minder druk uitgeoefend op iemands arm? En wat gebeurt er als ik iets anders doe?&#8221;</p><p>Op dit moment kan de robot alleen een japon aantrekken. Het duurt nog wel even voordat er een robot op de markt komt die overweg kan met alle kledingstukken.</p><div class="tptn_counter" id="tptn_counter_155380"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-155380" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-155380" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Deze%20blinde%20robot%20heeft%20zichzelf%20geleerd%20om%20mensen%20aan%20te%20kleden https%3A%2F%2Fwww.scientias.nl%2Fdeze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-155380" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://www.news.gatech.edu/2018/05/14/robot-teaches-itself-how-dress-people" target="_blank">Robot Teaches Itself How to Dress People</a>" - Georgia Tech<br /> Afbeelding bovenaan dit artikel: Georgia Tech</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/nasa-vindt-in-het-archief-nieuw-bewijs-voor-pluimen-op-maan-europa/" rel="prev"><span class="fa fa-angle-left"></span> NASA vindt in het archief nieuw bewijs voor pluimen op maan Europa</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/wetenschappers-stoppen-herinnering-van-slak-in-een-andere-slak/" rel="next"><span class="fa fa-angle-right"></span> Wetenschappers stoppen herinnering van slak in een andere slak</a></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="feedzy_wp_widget-2" class="sidebar-widget widget_feedzy_wp_widget"><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/dit-is-waarom-je-een-duurzaam-sieraad-zou-moeten-kopen" target="_blank" title="Dit is waarom je een duurzaam sieraad zou moeten kopen"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/brooke-cagle-52214-unsplash.jpg?itok=91Kl1vXu');" title="Dit is waarom je een duurzaam sieraad zou moeten kopen"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Dit is waarom je een duurzaam sieraad zou moeten kopen"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/dit-is-waarom-je-een-duurzaam-sieraad-zou-moeten-kopen" target="_blank"> Dit is waarom je een duurzaam sieraad zou moeten kopen </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/ondernemen-met-je-partner" target="_blank" title="Doen of niet: Ondernemen met je partner"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/stocksy_txp13d43b10gtr100_medium_1205253.jpg?itok=LJtwOkCt');" title="Doen of niet: Ondernemen met je partner"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Doen of niet: Ondernemen met je partner"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/ondernemen-met-je-partner" target="_blank"> Doen of niet: Ondernemen met je partner </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/team-challenge-4-een-week-ploggen" target="_blank" title="Team Challenge #4: een week ploggen!"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/img_1761.jpg?itok=w1KZNr0y');" title="Team Challenge #4: een week ploggen!"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Team Challenge #4: een week ploggen!"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/team-challenge-4-een-week-ploggen" target="_blank"> Team Challenge #4: een week ploggen! </a> </span><div class="rss_content" style=""></div></li></ul></div></div><div id="advanced_text-12" class="sidebar-widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="1035336974"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="width:100%;height:26px;"></div></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/het-multiversum-barst-mogelijk-van-het-leven/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/bubbels_1526285008.png?fit=150%2C84&ssl=1" alt="Het multiversum barst mogelijk van het leven" title="Het multiversum barst mogelijk van het leven" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/het-multiversum-barst-mogelijk-van-het-leven/"     class="tptn_link"><span class="tptn_title">Het multiversum barst mogelijk van het leven</span></a></span></li><li><a href="https://www.scientias.nl/recordbrekend-hoge-golf-gemeten-in-de-zuidelijke-oceaan/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/wave_1526282148.jpg?fit=150%2C84&ssl=1" alt="Recordbrekend hoge golf gemeten in de Zuidelijke Oceaan" title="Recordbrekend hoge golf gemeten in de Zuidelijke Oceaan" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/recordbrekend-hoge-golf-gemeten-in-de-zuidelijke-oceaan/"     class="tptn_link"><span class="tptn_title">Recordbrekend hoge golf gemeten in de Zuidelijke Oceaan</span></a></span></li><li><a href="https://www.scientias.nl/kwijtgeraakte-planetoide-scheert-rakelings-langs-de-aarde/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/05/2010_WC9-2018flyby.jpg?fit=150%2C84&ssl=1" alt="&#039;Kwijtgeraakte&#039; planetoïde scheert rakelings langs de aarde" title="&#039;Kwijtgeraakte&#039; planetoïde scheert rakelings langs de aarde" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/kwijtgeraakte-planetoide-scheert-rakelings-langs-de-aarde/"     class="tptn_link"><span class="tptn_title">&#8216;Kwijtgeraakte&#8217; planetoïde scheert rakelings langs de aarde</span></a></span></li><li><a href="https://www.scientias.nl/spacex-lanceert-verbeterde-falcon-9-raket/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/05/spacex12.jpg?fit=150%2C98&ssl=1" alt="SpaceX lanceert verbeterde Falcon 9-raket" title="SpaceX lanceert verbeterde Falcon 9-raket" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/spacex-lanceert-verbeterde-falcon-9-raket/"     class="tptn_link"><span class="tptn_title">SpaceX lanceert verbeterde Falcon 9-raket</span></a></span></li><li><a href="https://www.scientias.nl/dit-reetje-met-twee-koppen-doet-onderzoekers-versteld-staan/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/05/reetje3.jpg?fit=150%2C98&ssl=1" alt="Dit &#039;reetje met twee koppen&#039; doet onderzoekers versteld staan" title="Dit &#039;reetje met twee koppen&#039; doet onderzoekers versteld staan" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/dit-reetje-met-twee-koppen-doet-onderzoekers-versteld-staan/"     class="tptn_link"><span class="tptn_title">Dit &#8216;reetje met twee koppen&#8217; doet onderzoekers versteld staan</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/recent-ontdekte-homo-naledi-blijkt-toch-een-heel-menselijk-brein-te-hebben/">Recent ontdekte Homo naledi blijkt tóch een heel menselijk brein te hebben</a></li><li> <a href="https://www.scientias.nl/wetenschappers-stoppen-herinnering-van-slak-in-een-andere-slak/">Wetenschappers stoppen herinnering van slak in een andere slak</a></li><li> <a href="https://www.scientias.nl/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/">Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden</a></li><li> <a href="https://www.scientias.nl/nasa-vindt-in-het-archief-nieuw-bewijs-voor-pluimen-op-maan-europa/">NASA vindt in het archief nieuw bewijs voor pluimen op maan Europa</a></li><li> <a href="https://www.scientias.nl/kwijtgeraakte-planetoide-scheert-rakelings-langs-de-aarde/">&#8216;Kwijtgeraakte&#8217; planetoïde scheert rakelings langs de aarde</a></li><li> <a href="https://www.scientias.nl/hebben-we-de-prachtige-kunst-uit-de-ijstijd-te-danken-aan-mensen-met-autisme/">Hebben we de prachtige kunst uit de IJstijd te danken aan mensen met autisme?</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden\/":155380};</script> <div id="sharing_email" style="display: none;"><form action="/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-cf9b2ac8ae2d1cd40cc5ac22705967af.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"155380 https:\/\/www.scientias.nl\/?p=155380","disqusShortname":"scientias","disqusTitle":"Deze blinde robot heeft zichzelf geleerd om mensen aan te kleden","disqusUrl":"https:\/\/www.scientias.nl\/deze-blinde-robot-heeft-zichzelf-geleerd-om-mensen-aan-te-kleden\/","postId":"155380"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-5135ce676cd2a7a7c2dbc39d92f7578a.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201820'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","nonce":"a86e7949d0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"155380","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-368ff4927dd1542a21a7501822a87611.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-e44b2728b077d96cefcc70e94ef0576e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-65bf22637f2e19c3f5e1acfe746567ee.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201820.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'34074252',post:'155380',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '155380' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1526393799 -->