<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
 gtag('config', 'UA-10595112-1', { 'anonymize_ip': true });</script> <title>Deze pinguïns reizen tot wel 7000 kilometer voor een visje</title><meta name="description" content="En leggen daarbij soms wel 80 kilometer per dag af! Dat schrijven onderzoekers in het blad PLoS ONE. Hun paper handelt over de fjordlandkuifpinguïn, een"/><link rel="canonical" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Deze pinguïns reizen tot wel 7000 kilometer voor een visje" /><meta property="og:description" content="En leggen daarbij soms wel 80 kilometer per dag af! Dat schrijven onderzoekers in het blad PLoS ONE. Hun paper handelt over de fjordlandkuifpinguïn, een" /><meta property="og:url" content="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Onze planeet" /><meta property="article:published_time" content="2018-08-30T10:45:39+02:00" /><meta property="article:modified_time" content="2018-08-30T09:53:35+02:00" /><meta property="og:updated_time" content="2018-08-30T09:53:35+02:00" /><meta property="og:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?fit=1024%2C709&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?fit=1024%2C709&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="709" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En leggen daarbij soms wel 80 kilometer per dag af! Dat schrijven onderzoekers in het blad PLoS ONE. Hun paper handelt over de fjordlandkuifpinguïn, een" /><meta name="twitter:title" content="Deze pinguïns reizen tot wel 7000 kilometer voor een visje" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?fit=1024%2C709&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel="amphtml" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Deze pinguïns reizen tot wel 7000 kilometer voor een visje Reactiesfeed" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/feed/" /><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-049671c72aaa759a86a584d1dc061ba8.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-404e215c5fe9254febfe6be82cdb47a3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-172f189b4ce6c90d9be5362e7fef7832.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-eeb8cd051a6a7f3263cf9b00ca7d800c.css' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-ed6490bfd9ceceac2ef6fc7867f7b949.css' type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-8539d192b2b3f282933212a4225372fc.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"159281","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1098989355"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-f4972d1c7f3f2a6c9b75025c7768f534.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-a015ee9e07dcd8d442be13e66c4d96e5.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.8'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.scientias.nl/?p=159281' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fdeze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fdeze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}.rss_image{width:145px!important;height:86px!important}.sidebar-widget ul:not(.post-meta):not(.nav-dir):not(.instagram-images):not(.social-icons) li{text-transform:none!important;font-family:Montserrat,sans-serif!important;font-size:16px}.feedzy-rss .rss_item .title{font-weight:400!important}li.rss_item{padding:0 0 16px 0px!important}.feedzy-rss .rss_item{border-bottom:0px!important;margin:0%!important}#feedzy_wp_widget-2{padding-bottom:10px}</style><style type="text/css">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</style></head><body class="post-template-default single single-post postid-159281 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-search-block mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div></div></div><ul id="mega-menu-top" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-158664' id='mega-menu-item-158664'><a class="mega-menu-link" href="https://www.scientias.nl/over-het-forum/">Over het forum</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-155831' id='mega-menu-item-155831'><a class="mega-menu-link" href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy- en cookiereglement</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Wetenschapsnieuws & verdieping</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waterwolken-ontdekt-in-jupiters-grote-rode-vlek/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waterwolken ontdekt in Jupiters Grote Rode Vlek" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waterwolken ontdekt in Jupiters Grote Rode Vlek" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/groterodevlek12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waterwolken-ontdekt-in-jupiters-grote-rode-vlek/" target="_self">Waterwolken ontdekt in Jupiters Grote Rode Vlek</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-30T09:26:30+00:00">30 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/vista-telescoop-onthult-pasgeboren-en-stervende-sterren-in-machtige-carinanevel/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/vista-telescoop-onthult-pasgeboren-en-stervende-sterren-in-machtige-carinanevel/" target="_self">VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-29T16:00:24+00:00">29 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/new-horizons-heeft-zijn-volgende-bestemming-gespot/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="New Horizons heeft zijn volgende bestemming gespot" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="New Horizons heeft zijn volgende bestemming gespot" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/new-horizons-heeft-zijn-volgende-bestemming-gespot/" target="_self">New Horizons heeft zijn volgende bestemming gespot</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-29T10:31:58+00:00">29 augustus 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuwe-mijlpaal-bereikt-in-de-verkenning-van-het-higgs-deeltje/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuwe-mijlpaal-bereikt-in-de-verkenning-van-het-higgs-deeltje/" target="_self">‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-29T08:43:43+00:00">29 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wiskundigen-ontdekken-hoe-je-ongekookte-spaghetti-in-twee-stukken-kunt-breken/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wiskundigen ontdekken hoe je ongekookte spaghetti in twee stukken kunt breken" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wiskundigen ontdekken hoe je ongekookte spaghetti in twee stukken kunt breken" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wiskundigen-ontdekken-hoe-je-ongekookte-spaghetti-in-twee-stukken-kunt-breken/" target="_self">Wiskundigen ontdekken hoe je ongekookte spaghetti in twee stukken kunt breken</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-14T14:17:06+00:00">14 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/delftse-studenten-pakken-zilver-tijdens-de-hyperloop-pod-competitie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Delftse studenten pakken zilver tijdens de Hyperloop Pod Competitie" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Delftse studenten pakken zilver tijdens de Hyperloop Pod Competitie" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/Group-photo.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/delftse-studenten-pakken-zilver-tijdens-de-hyperloop-pod-competitie/" target="_self">Delftse studenten pakken zilver tijdens de Hyperloop Pod Competitie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-07-23T10:29:01+00:00">23 juli 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze pinguïns reizen tot wel 7000 kilometer voor een visje" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze pinguïns reizen tot wel 7000 kilometer voor een visje" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/" target="_self">Deze pinguïns reizen tot wel 7000 kilometer voor een visje</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-30T10:45:39+00:00">30 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hommels-raken-mogelijk-verslaafd-aan-pesticiden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hommels raken mogelijk verslaafd aan pesticiden" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hommels raken mogelijk verslaafd aan pesticiden" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Hommel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hommels-raken-mogelijk-verslaafd-aan-pesticiden/" target="_self">Hommels raken mogelijk verslaafd aan pesticiden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-29T13:00:57+00:00">29 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zebravink-wordt-mogelijk-sneller-oud-door-verkeerslawaai/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zebravink wordt mogelijk sneller oud door verkeerslawaai" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zebravink wordt mogelijk sneller oud door verkeerslawaai" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/zebra_finch_1535449296.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zebravink-wordt-mogelijk-sneller-oud-door-verkeerslawaai/" target="_self">Zebravink wordt mogelijk sneller oud door verkeerslawaai</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-28T18:39:39+00:00">28 augustus 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/luchtvervuiling-maakt-mogelijk-dommer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Luchtvervuiling maakt mogelijk dommer" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Luchtvervuiling maakt mogelijk dommer" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/mondkap.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/luchtvervuiling-maakt-mogelijk-dommer/" target="_self">Luchtvervuiling maakt mogelijk dommer</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-29T19:00:09+00:00">29 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuw-type-hersencel-ontdekt-in-menselijk-brein/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuw type hersencel ontdekt in menselijk brein" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuw type hersencel ontdekt in menselijk brein" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuw-type-hersencel-ontdekt-in-menselijk-brein/" target="_self">Nieuw type hersencel ontdekt in menselijk brein</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-28T15:02:40+00:00">28 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschappers-ontdekken-tunneltjes-tussen-onze-schedel-en-ons-brein/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers ontdekken &#8216;tunneltjes&#8217; tussen onze schedel en ons brein" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers ontdekken &#8216;tunneltjes&#8217; tussen onze schedel en ons brein" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschappers-ontdekken-tunneltjes-tussen-onze-schedel-en-ons-brein/" target="_self">Wetenschappers ontdekken &#8216;tunneltjes&#8217; tussen onze schedel en ons brein</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-28T11:44:42+00:00">28 augustus 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dna-van-uitgestorven-holenbeer-ontdekt-in-genoom-van-bruine-beer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="DNA van uitgestorven holenbeer ontdekt in genoom van bruine beer" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="DNA van uitgestorven holenbeer ontdekt in genoom van bruine beer" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/brown_bear.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dna-van-uitgestorven-holenbeer-ontdekt-in-genoom-van-bruine-beer/" target="_self">DNA van uitgestorven holenbeer ontdekt in genoom van bruine beer</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-27T17:01:16+00:00">27 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/religie-in-de-oudheid-geloofden-mensen-echt-in-hun-goden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Religie in de Oudheid: geloofden mensen echt in hun goden?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Religie in de Oudheid: geloofden mensen echt in hun goden?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/religie-in-de-oudheid-geloofden-mensen-echt-in-hun-goden/" target="_self">Religie in de Oudheid: geloofden mensen echt in hun goden?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-26T09:00:29+00:00">26 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ondergang-van-napoleon-werd-mede-veroorzaakt-door-vulkaan-aan-andere-kant-van-de-wereld/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ondergang van Napoleon werd mede veroorzaakt door vulkaan aan andere kant van de wereld" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ondergang van Napoleon werd mede veroorzaakt door vulkaan aan andere kant van de wereld" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/napoleon3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ondergang-van-napoleon-werd-mede-veroorzaakt-door-vulkaan-aan-andere-kant-van-de-wereld/" target="_self">Ondergang van Napoleon werd mede veroorzaakt door vulkaan aan andere kant van de wereld</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-23T13:04:56+00:00">23 augustus 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/achtergrond/" title="Verdieping">Verdieping</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/religie-in-de-oudheid-geloofden-mensen-echt-in-hun-goden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Religie in de Oudheid: geloofden mensen echt in hun goden?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Religie in de Oudheid: geloofden mensen echt in hun goden?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/07/akropolis_1531833755.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/religie-in-de-oudheid-geloofden-mensen-echt-in-hun-goden/" target="_self">Religie in de Oudheid: geloofden mensen echt in hun goden?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-26T09:00:29+00:00">26 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/george-lemai%cc%82tre-de-geestelijk-vader-van-de-big-bang-theorie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="George Lemaître: de ‘geestelijk’ vader van de Big Bang-theorie" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="George Lemaître: de ‘geestelijk’ vader van de Big Bang-theorie" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/lemaitre.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/george-lemai%cc%82tre-de-geestelijk-vader-van-de-big-bang-theorie/" target="_self">George Lemaître: de ‘geestelijk’ vader van de Big Bang-theorie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-25T09:00:41+00:00">25 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/draagt-kosmische-straling-bij-aan-de-opwarming-van-de-aarde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Draagt kosmische straling bij aan de opwarming van de aarde?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Draagt kosmische straling bij aan de opwarming van de aarde?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/07/thermometer_1532005990.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/draagt-kosmische-straling-bij-aan-de-opwarming-van-de-aarde/" target="_self">Draagt kosmische straling bij aan de opwarming van de aarde?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-19T09:00:20+00:00">19 augustus 2018</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Onze planeet</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?fit=1024%2C709&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pinguinkuif.jpg?fit=1024%2C709&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Deze pinguïns reizen tot wel 7000 kilometer voor een visje</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>30 augustus 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-159281" class="post-159281 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"><section class="post-content"><p><strong>En leggen daarbij soms wel 80 kilometer per dag af!</strong></p><p>Dat schrijven onderzoekers in het blad <em>PLoS ONE</em>. <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0198688" rel="noopener" target="_blank">Hun paper</a> handelt over de fjordlandkuifpinguïn, een soort die in Nieuw-Zeeland leeft.</p><p><strong>Zendertjes</strong><br /> De onderzoekers bestudeerden de pinguïns die aan de westkust van het Zuidereiland van Nieuw-Zeeland broeden. Tijdens het uitbroeden van de eieren zijn de pinguïns gebonden aan hun nest en kunnen ze niet eten. Het betekent dat ze wekenlang op hun reserves moeten teren. Zodra ze niet langer aan hun nest gebonden zijn, haasten ze zich dan ook naar zee om die reserves weer aan te vullen. Maar waar gaan de pinguïns dan precies naartoe? Om een antwoord te krijgen op die vraag, werden 10 mannetjes en 7 vrouwtjes van een zendertje voorzien. Het stelde onderzoekers in staat om de pinguïns op de voet te volgen.</p><div id="attachment_159283" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?resize=750%2C563&#038;ssl=1" alt="" width="750" height="563" class="size-full wp-image-159283" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?resize=954%2C716&amp;ssl=1 954w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?resize=750%2C563&#038;ssl=1" alt="" width="750" height="563" class="size-full wp-image-159283" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/178976_web.jpg?resize=954%2C716&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Een fjordlandkuifpinguïn op het nest. Afbeelding: Thomas Mattern.</p></div><p><strong>Haast</strong><br /> <a href="http://dx.doi.org/10.1371/journal.pone.0198688" rel="noopener" target="_blank">Het onderzoek</a> onthult dat sommige pinguïns in amper acht weken tijd tot wel 7000 kilometer aflegden. &#8220;Fjordlandkuifpinguïns maken een verre reis zodra hun kuikens het nest hebben verlaten,&#8221; vertelt onderzoeker Thomas Mattern. &#8220;Tijdens die reis moeten de pinguïns herstellen van het grootbrengen van hun kuikens en hun gewicht op peil brengen voor hun jaarlijkse rui.&#8221; Tussen het moment waarop de vogels hun kuikens loslaten en het moment waarop zij hun verenpak inruilen voor een nieuw exemplaar zit tussen de 8 en 10 weken. Enige haast is dan ook geboden. De vogels moeten snel op zoek naar voedsel, aangezien ze tijdens de rui &#8211; die zo&#8217;n drie weken duurt &#8211; weer aan land gebonden zijn. &#8220;Je zou denken dat de vogels tijdens hun reis dan ook zoveel mogelijk energie besparen,&#8221; stelt Mattern. &#8220;Maar wat wij ontdekten, is &#8211; simpelweg gezegd &#8211; krankzinnig.&#8221;</p><p><strong>Elke dag tientallen kilometers zwemmen</strong><br /> Want in een relatief korte tijd blijken de pinguïns enorme afstanden af te leggen. Ze verplaatsen zich richting Antarctica en leggen daarbij makkelijk 3000 kilometer af. Vervolgens moeten ze &#8211; binnen zo&#8217;n acht weken &#8211; ook nog terug zwemmen. Zodra ze weer bij Nieuw-Zeeland arriveren, hebben sommige pinguïns dan ook wel 7000 kilometer in de benen. Het is volgens onderzoeker Klemens Pütz &#8220;een ongelofelijke prestatie voor een zeevogel die niet kan vliegen&#8221;. Om in korte tijd zo&#8217;n lange reis te kunnen maken, moeten de vogels elke dag heel veel kilometers maken. Sommige pinguïns bleken wel 80 kilometer per dag te leggen. Daarmee zitten ze waarschijnlijk tegen hun eigen grenzen aan; de onderzoekers vermoeden dat pinguïns met hun zwemtechnieken echt niet veel meer kilometers per dag kunnen maken.</p><p>&#8220;De vraag is waarom de pinguïns zo&#8217;n epische reis maken,&#8221; aldus Pütz. Hij wijst erop dat er juist in de tijd dat de pinguïns op reis gaan, meer dan genoeg voedsel voor de kust van Nieuw-Zeeland te vinden is. Ze hoeven dus eigenlijk niet weg. Dat ze dat toch doen, is waarschijnlijk instinct. De fjordlandkuifpinguïn behoort tot een pinguïngeslacht dat waarschijnlijk in het Sub-Antarctisch gebied is geëvolueerd. De meeste van deze pinguïns broeden op eilanden die zich nabij het zogenoemde Sub-Antarctische Front &#8211; een gebied met veel voedsel &#8211; bevinden. Maar de fjordlandkuifpinguïns broeden veel noordelijker. Dat ze zich na het broeden toch weer richting dat Sub-Antarctische Front begeven, zou nog een restje voorouderlijk gedrag kunnen zijn.</p><div class="tptn_counter" id="tptn_counter_159281"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159281" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/?share=facebook" rel="noopener noreferrer" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159281" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Deze%20pingu%C3%AFns%20reizen%20tot%20wel%207000%20kilometer%20voor%20een%20visje%20https%3A%2F%2Fwww.scientias.nl%2Fdeze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje%2F" rel="noopener noreferrer" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159281" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/?share=pocket" rel="noopener noreferrer" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/?share=email" rel="noopener noreferrer" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://www.otago.ac.nz/news/news/otago694371.html" target="_blank">Travelling thousands of kilometres to feed – penguins’ “crazy” journeys studied by Otago scientists</a>" - University of Otago<br /> Afbeelding bovenaan dit artikel: Thomas Mattern<h3 class="sd-title">Fout melden</h3><a href="https://docs.google.com/forms/d/e/1FAIpQLSeZmUl6aklXI60_J94FJXl3h9oOrYP5M8jxASlK1cziSayTxQ/viewform" target="_blank"><u>Meld een spelfout of feitelijke onjuistheid</u></a>.</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/waterwolken-ontdekt-in-jupiters-grote-rode-vlek/" rel="prev"><span class="fa fa-angle-left"></span> Waterwolken ontdekt in Jupiters Grote Rode Vlek</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="feedzy_wp_widget-2" class="sidebar-widget widget_feedzy_wp_widget"><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/sundata-maakt-zonne-energie-efficienter" target="_blank" title="SunData maakt zonne-energie efficiënter"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/stoica-ionela-530971-unsplash.jpg?itok=EsYs-KmK');" title="SunData maakt zonne-energie efficiënter"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="SunData maakt zonne-energie efficiënter"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/sundata-maakt-zonne-energie-efficienter" target="_blank"> SunData maakt zonne-energie efficiënter </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/zo-verduurzamen-we-de-snelweg" target="_blank" title="Zo verduurzamen we de snelweg"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/arthur-aldyrkhanov-733812-unsplash.jpg?itok=FxU_kVCN');" title="Zo verduurzamen we de snelweg"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Zo verduurzamen we de snelweg"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/zo-verduurzamen-we-de-snelweg" target="_blank"> Zo verduurzamen we de snelweg </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/zo-groen-is-een-dagje-pretpark" target="_blank" title="Zo groen is een dagje pretpark"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/efteling-symbolicadaktuin.jpg?itok=ru_xuSji');" title="Zo groen is een dagje pretpark"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Zo groen is een dagje pretpark"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/zo-groen-is-een-dagje-pretpark" target="_blank"> Zo groen is een dagje pretpark </a> </span><div class="rss_content" style=""></div></li></ul></div></div><div id="advanced_text-12" class="sidebar-widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="1035336974"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="width:100%;height:26px;"></div></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/nieuwe-mijlpaal-bereikt-in-de-verkenning-van-het-higgs-deeltje/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?fit=150%2C88&ssl=1" alt="‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’" title="‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/nieuwe-mijlpaal-bereikt-in-de-verkenning-van-het-higgs-deeltje/"     class="tptn_link"><span class="tptn_title">‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’</span></a></span></li><li><a href="https://www.scientias.nl/nieuw-type-hersencel-ontdekt-in-menselijk-brein/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/hersencel3.jpg?fit=144%2C100&ssl=1" alt="Nieuw type hersencel ontdekt in menselijk brein" title="Nieuw type hersencel ontdekt in menselijk brein" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/nieuw-type-hersencel-ontdekt-in-menselijk-brein/"     class="tptn_link"><span class="tptn_title">Nieuw type hersencel ontdekt in menselijk brein</span></a></span></li><li><a href="https://www.scientias.nl/new-horizons-heeft-zijn-volgende-bestemming-gespot/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Ultima-Thule.jpg?fit=150%2C98&ssl=1" alt="New Horizons heeft zijn volgende bestemming gespot" title="New Horizons heeft zijn volgende bestemming gespot" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/new-horizons-heeft-zijn-volgende-bestemming-gespot/"     class="tptn_link"><span class="tptn_title">New Horizons heeft zijn volgende bestemming gespot</span></a></span></li><li><a href="https://www.scientias.nl/wetenschappers-ontdekken-tunneltjes-tussen-onze-schedel-en-ons-brein/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/tunnel3.jpg?fit=144%2C100&ssl=1" alt="Wetenschappers ontdekken &#039;tunneltjes&#039; tussen onze schedel en ons brein" title="Wetenschappers ontdekken &#039;tunneltjes&#039; tussen onze schedel en ons brein" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/wetenschappers-ontdekken-tunneltjes-tussen-onze-schedel-en-ons-brein/"     class="tptn_link"><span class="tptn_title">Wetenschappers ontdekken &#8216;tunneltjes&#8217; tussen onze schedel en ons brein</span></a></span></li><li><a href="https://www.scientias.nl/vista-telescoop-onthult-pasgeboren-en-stervende-sterren-in-machtige-carinanevel/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/Carinanevel.jpg?fit=150%2C98&ssl=1" alt="VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel" title="VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/vista-telescoop-onthult-pasgeboren-en-stervende-sterren-in-machtige-carinanevel/"     class="tptn_link"><span class="tptn_title">VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/">Deze pinguïns reizen tot wel 7000 kilometer voor een visje</a></li><li> <a href="https://www.scientias.nl/waterwolken-ontdekt-in-jupiters-grote-rode-vlek/">Waterwolken ontdekt in Jupiters Grote Rode Vlek</a></li><li> <a href="https://www.scientias.nl/luchtvervuiling-maakt-mogelijk-dommer/">Luchtvervuiling maakt mogelijk dommer</a></li><li> <a href="https://www.scientias.nl/vista-telescoop-onthult-pasgeboren-en-stervende-sterren-in-machtige-carinanevel/">VISTA-telescoop onthult pasgeboren en stervende sterren in machtige Carinanevel</a></li><li> <a href="https://www.scientias.nl/hommels-raken-mogelijk-verslaafd-aan-pesticiden/">Hommels raken mogelijk verslaafd aan pesticiden</a></li><li> <a href="https://www.scientias.nl/new-horizons-heeft-zijn-volgende-bestemming-gespot/">New Horizons heeft zijn volgende bestemming gespot</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-155832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155832"><a href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje\/":159281};</script> <div id="sharing_email" style="display: none;"><form action="/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3aea890379c1a2e21755abcf52eacd1a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"159281 https:\/\/www.scientias.nl\/?p=159281","disqusShortname":"scientias","disqusTitle":"Deze pingu\u00efns reizen tot wel 7000 kilometer voor een visje","disqusUrl":"https:\/\/www.scientias.nl\/deze-pinguins-reizen-tot-wel-7000-kilometer-voor-een-visje\/","postId":"159281"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3d1a27b091ac877eb116900e18c8c69a.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","nonce":"47861f3c6c"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"159281","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-5580b5e5e0a7593ecd85179fbf02edbe.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-766c3f25718e58999cbae2a2eb3f3930.js'></script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-5dedeac3dc6c449ba2eccf7454d9b885.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'34074252',post:'159281',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '159281' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.12" : "10.12";
	s.src = "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1535621622 -->