<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
 gtag('config', 'UA-10595112-1', { 'anonymize_ip': true });</script> <title>Fermi meet 90% van al het sterlicht dat ooit is geproduceerd</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%20Condensed%3A400%2C700%7CPT%20Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&subset=" /><meta name="description" content="Het resulteert in de schatting dat sterren 4x10^84 fotonen (lichtdeeltjes) hebben afgegeven. Ons universum zag zo’n 13,7 miljard jaar geleden het"/><link rel="canonical" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Fermi meet 90% van al het sterlicht dat ooit is geproduceerd" /><meta property="og:description" content="Het resulteert in de schatting dat sterren 4x10^84 fotonen (lichtdeeltjes) hebben afgegeven. Ons universum zag zo’n 13,7 miljard jaar geleden het" /><meta property="og:url" content="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Het heelal" /><meta property="article:published_time" content="2018-11-30T15:00:37+00:00" /><meta property="article:modified_time" content="2018-11-30T11:39:56+00:00" /><meta property="og:updated_time" content="2018-11-30T11:39:56+00:00" /><meta property="og:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?fit=1024%2C670&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?fit=1024%2C670&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="670" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Het resulteert in de schatting dat sterren 4x10^84 fotonen (lichtdeeltjes) hebben afgegeven. Ons universum zag zo’n 13,7 miljard jaar geleden het" /><meta name="twitter:title" content="Fermi meet 90% van al het sterlicht dat ooit is geproduceerd" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?fit=1024%2C670&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel="amphtml" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Fermi meet 90% van al het sterlicht dat ooit is geproduceerd Reactiesfeed" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/feed/" /><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-3423c02701ce03a2d7bc5f0d76b99bae.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-6f797b307c9ea6b18cfa8b8050aea24d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-7d366f7fdb7539ec668e610a6b582df1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-d45d10ac954d557738ca1ccddd2888ad.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-5ef367a140a40c39a7ca7acdc27cb7cc.css' type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-a56216fa564e4ca6f5cf9392ebef23b9.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"162504","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"837290606"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-389f97a1c717d8e76707f8088099d4a9.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-40013f82c92074b6a54ea8747901ee53.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.8'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.scientias.nl/?p=162504' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Ffermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Ffermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}.rss_image{width:145px!important;height:86px!important}.sidebar-widget ul:not(.post-meta):not(.nav-dir):not(.instagram-images):not(.social-icons) li{text-transform:none!important;font-family:Montserrat,sans-serif!important;font-size:16px}.feedzy-rss .rss_item .title{font-weight:400!important}li.rss_item{padding:0 0 16px 0px!important}.feedzy-rss .rss_item{border-bottom:0px!important;margin:0%!important}#feedzy_wp_widget-2{padding-bottom:10px}</style><style type="text/css">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</style></head><body class="post-template-default single single-post postid-162504 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-search-block mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div></div></div><ul id="mega-menu-top" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-158664' id='mega-menu-item-158664'><a class="mega-menu-link" href="https://www.scientias.nl/over-het-forum/">Over het forum</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-155831' id='mega-menu-item-155831'><a class="mega-menu-link" href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy- en cookiereglement</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Wetenschapsnieuws & verdieping<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Fermi meet 90% van al het sterlicht dat ooit is geproduceerd" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Fermi meet 90% van al het sterlicht dat ooit is geproduceerd" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/" target="_self">Fermi meet 90% van al het sterlicht dat ooit is geproduceerd</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-30T16:00:37+00:00">30 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ruimtesonde-osiris-rex-arriveert-maandag-op-zijn-bestemming-planetoide-bennu/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ruimtesonde OSIRIS-REx arriveert maandag op zijn bestemming: planetoïde Bennu" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ruimtesonde OSIRIS-REx arriveert maandag op zijn bestemming: planetoïde Bennu" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/osirisrex3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ruimtesonde-osiris-rex-arriveert-maandag-op-zijn-bestemming-planetoide-bennu/" target="_self">Ruimtesonde OSIRIS-REx arriveert maandag op zijn bestemming: planetoïde Bennu</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-29T10:21:35+00:00">29 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nanosatelliet-neemt-met-fraaie-foto-afscheid-van-mars-en-reisgenoot-insight/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nanosatelliet neemt met fraaie foto afscheid van Mars én reisgenoot InSight" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nanosatelliet neemt met fraaie foto afscheid van Mars én reisgenoot InSight" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/marcob.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nanosatelliet-neemt-met-fraaie-foto-afscheid-van-mars-en-reisgenoot-insight/" target="_self">Nanosatelliet neemt met fraaie foto afscheid van Mars én reisgenoot InSight</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-27T14:26:37+00:00">27 november 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/autonome-vrachtwagens-gaan-aan-de-slag-in-noorse-mijn/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Autonome vrachtwagens gaan aan de slag in Noorse mijn" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Autonome vrachtwagens gaan aan de slag in Noorse mijn" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/autonome-vrachtwagens-gaan-aan-de-slag-in-noorse-mijn/" target="_self">Autonome vrachtwagens gaan aan de slag in Noorse mijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-27T13:02:54+00:00">27 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/primeur-vliegtuig-zonder-bewegende-onderdelen-kiest-het-luchtruim/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Primeur! Vliegtuig zonder bewegende onderdelen kiest het luchtruim" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Primeur! Vliegtuig zonder bewegende onderdelen kiest het luchtruim" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vliegtuig31.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/primeur-vliegtuig-zonder-bewegende-onderdelen-kiest-het-luchtruim/" target="_self">Primeur! Vliegtuig zonder bewegende onderdelen kiest het luchtruim</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-22T16:01:59+00:00">22 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kan-nederland-eigenlijk-wel-zonder-kernenergie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kan Nederland eigenlijk wel zonder kernenergie?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kan Nederland eigenlijk wel zonder kernenergie?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kan-nederland-eigenlijk-wel-zonder-kernenergie/" target="_self">Kan Nederland eigenlijk wel zonder kernenergie?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-18T09:00:22+00:00">18 november 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/springspinnetje-ontdekt-dat-melk-drinkt-bij-zijn-moeder/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Springspinnetje ontdekt dat &#8216;melk&#8217; drinkt bij zijn moeder" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Springspinnetje ontdekt dat &#8216;melk&#8217; drinkt bij zijn moeder" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Springspin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/springspinnetje-ontdekt-dat-melk-drinkt-bij-zijn-moeder/" target="_self">Springspinnetje ontdekt dat &#8216;melk&#8217; drinkt bij zijn moeder</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-30T11:00:12+00:00">30 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/smeltende-antarctische-ijskap-remt-de-opwarming-van-de-atmosfeer-iets-af/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Smeltende Antarctische ijskap remt de opwarming van de atmosfeer iets af" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Smeltende Antarctische ijskap remt de opwarming van de atmosfeer iets af" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/antarctic_1543495882.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/smeltende-antarctische-ijskap-remt-de-opwarming-van-de-atmosfeer-iets-af/" target="_self">Smeltende Antarctische ijskap remt de opwarming van de atmosfeer iets af</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-29T18:49:21+00:00">29 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/indonesische-overheid-doet-ultieme-poging-om-de-sumatraanse-neushoorn-te-redden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Indonesische overheid doet ultieme poging om de Sumatraanse neushoorn te redden" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Indonesische overheid doet ultieme poging om de Sumatraanse neushoorn te redden" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Sumatran_Rhino_2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/indonesische-overheid-doet-ultieme-poging-om-de-sumatraanse-neushoorn-te-redden/" target="_self">Indonesische overheid doet ultieme poging om de Sumatraanse neushoorn te redden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-29T15:01:14+00:00">29 november 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/verrassing-ook-onze-darmen-produceren-bloedcellen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Verrassing: ook onze darmen produceren bloedcellen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Verrassing: ook onze darmen produceren bloedcellen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/bloedcellen.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/verrassing-ook-onze-darmen-produceren-bloedcellen/" target="_self">Verrassing: ook onze darmen produceren bloedcellen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-30T19:00:16+00:00">30 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wat-te-doen-als-je-kind-het-hoofdje-van-een-lego-poppetje-inslikt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wat te doen als je kind het hoofdje van een Lego-poppetje inslikt?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wat te doen als je kind het hoofdje van een Lego-poppetje inslikt?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wat-te-doen-als-je-kind-het-hoofdje-van-een-lego-poppetje-inslikt/" target="_self">Wat te doen als je kind het hoofdje van een Lego-poppetje inslikt?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-29T09:19:26+00:00">29 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/chinese-universiteit-neemt-afstand-van-onderzoek-met-genetisch-gemodificeerde-kinderen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Chinese universiteit neemt afstand van studie met genetisch gemodificeerde kinderen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Chinese universiteit neemt afstand van studie met genetisch gemodificeerde kinderen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/embryo_1543310058.png?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/chinese-universiteit-neemt-afstand-van-onderzoek-met-genetisch-gemodificeerde-kinderen/" target="_self">Chinese universiteit neemt afstand van studie met genetisch gemodificeerde kinderen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-27T10:31:57+00:00">27 november 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/mensachtigen-liepen-een-half-miljoen-jaar-eerder-dan-gedacht-al-in-noord-afrika-rond/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mensachtigen liepen een half miljoen jaar eerder dan gedacht al in Noord-Afrika rond" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mensachtigen liepen een half miljoen jaar eerder dan gedacht al in Noord-Afrika rond" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Artefact.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/mensachtigen-liepen-een-half-miljoen-jaar-eerder-dan-gedacht-al-in-noord-afrika-rond/" target="_self">Mensachtigen liepen een half miljoen jaar eerder dan gedacht al in Noord-Afrika rond</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-30T13:00:30+00:00">30 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/walvis-zonder-baleinen-en-tanden-ontdekt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Walvis zonder baleinen en tanden ontdekt" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Walvis zonder baleinen en tanden ontdekt" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/walvis.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/walvis-zonder-baleinen-en-tanden-ontdekt/" target="_self">Walvis zonder baleinen en tanden ontdekt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-30T08:30:02+00:00">30 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/sommige-chinese-keizers-lijnden-hun-graf-uit-met-de-poolster-van-de-toekomst/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8220;Sommige Chinese keizers lijnden hun graf uit met &#8216;de poolster van de toekomst&#039;&#8221;" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8220;Sommige Chinese keizers lijnden hun graf uit met &#8216;de poolster van de toekomst&#039;&#8221;" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/sommige-chinese-keizers-lijnden-hun-graf-uit-met-de-poolster-van-de-toekomst/" target="_self">&#8220;Sommige Chinese keizers lijnden hun graf uit met &#8216;de poolster van de toekomst&#039;&#8221;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-29T13:31:36+00:00">29 november 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/achtergrond/" title="Verdieping">Verdieping</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/microplastics-ademen-we-ze-ook-in/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Microplastics: ademen we ze ook in?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Microplastics: ademen we ze ook in?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/autobanden4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/microplastics-ademen-we-ze-ook-in/" target="_self">Microplastics: ademen we ze ook in?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-25T11:06:09+00:00">25 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wildstroperij-dat-gaat-heel-anders-dan-je-waarschijnlijk-denkt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wildstroperij: dat gaat heel anders dan je waarschijnlijk denkt" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wildstroperij: dat gaat heel anders dan je waarschijnlijk denkt" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/african_elephant_1541688661.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wildstroperij-dat-gaat-heel-anders-dan-je-waarschijnlijk-denkt/" target="_self">Wildstroperij: dat gaat heel anders dan je waarschijnlijk denkt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-24T09:00:42+00:00">24 november 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kan-nederland-eigenlijk-wel-zonder-kernenergie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kan Nederland eigenlijk wel zonder kernenergie?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kan Nederland eigenlijk wel zonder kernenergie?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/nuclear_power_1542292058.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kan-nederland-eigenlijk-wel-zonder-kernenergie/" target="_self">Kan Nederland eigenlijk wel zonder kernenergie?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-18T09:00:22+00:00">18 november 2018</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" itemprop="item"><span itemprop="name">Het heelal</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?fit=1024%2C670&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/sterren.jpg?fit=1024%2C670&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Fermi meet 90% van al het sterlicht dat ooit is geproduceerd</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>30 november 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Vivian Lammerse</li><li class="post-comments"><span class="fa fa-comments"></span>2</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-162504" class="post-162504 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomie-ruimtevaart"><section class="post-content"><p><strong>Het resulteert in de schatting dat sterren 4&#215;10^84 fotonen (lichtdeeltjes) hebben afgegeven.</strong></p><p>Ons universum zag zo’n 13,7 miljard jaar geleden het levenslicht. De eerste sterren begonnen zich vervolgens een paar honderd miljoen jaar later te vormen. Op dit moment bestaat het heelal uit biljoenen sterren, die stuk voor stuk licht uitstralen. Maar hoeveel sterlicht produceren al deze sterren eigenlijk tezamen? Met behulp van de Fermi-telescoop is het onderzoekers gelukt om een antwoord te vinden op deze prangende vraag.</p><div id="update"><strong>Fermi ruimtetelescoop</strong><br />De Fermi Gamma-ray Space Telescope werd op 11 juni 2008 gelanceerd en draait in een lage baan rond de aarde. De ruimtetelescoop zoekt het heelal af naar gammastraling – deeltjes met de hoogste energiewaarden in het elektromagnetisch spectrum – en bekijkt de interactie met het extragalactische achtergrondlicht (EBL). Dit is een kosmische mist die bestaat uit al het ultraviolette, zichtbare en infrarode licht, uitgezonden door sterren of door hun nabijgelegen stof.</div><p><strong>Sterlicht</strong><br /> Onderzoekers van de Clemson Universiteit zijn erin geslaagd om al het sterlicht te meten dat ooit door de ruimte is gestraald. En de cijfers zijn duizelingwekkend. Zo komen de onderzoekers uit op 4&#215;10^84 fotonen (lichtdeeltjes). Anders gezegd, dit zijn zo’n 4.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.<br /> 000.000.000.000.000.000 fotonen.</p><p><strong>Lampje</strong><br /> Het meeste van dit licht wordt uitgezonden door sterren die in sterrenstelsels huizen. “Dit heeft ons in staat gesteld om het evolutieproces van de sterren beter te gaan begrijpen,” zegt hoofdonderzoeker Marco Ajello. “Ook verschaft het ons boeiende inzichten in hoe het universum uit een bom van licht bestaat.” Ondanks het ontzettend grote getal, bereikt maar opvallend weinig licht onze aarde. Dit komt omdat het universum onvatbaar groot is. Op onze zon na, is het sterlicht dat bij ons arriveert vergelijkbaar met een lampje van slechts 60 watt gezien van een afstand van 4 kilometer.</p><p><strong>Blazars</strong><br /> Het team was in staat om het sterlicht te meten door 739 blazars te observeren. Dit zijn sterrenstelsels die in hun centrum een superzwaar zwart gat herbergen die gammastraling uitzenden. Als een van deze stralen toevallig rechtstreeks op de aarde af wordt geschoten, is hij detecteerbaar, zelfs wanneer de straling van heel ver weg komt. Deze gammastraling komt onderweg van alles tegen, waaronder EBL. “Gammastraling die door deze mist van sterlicht reist, kan hierdoor worden geabsorbeerd,” zegt Ajello. “Door te meten hoeveel fotonen er zijn geabsorbeerd, kunnen we meten hoe dik deze mist was.” De onderzoekers bekeken blazars die zich op verschillende afstanden van de aarde bevinden. Op die manier konden de onderzoekers terugkijken in de geschiedenis van het heelal. “We hebben het sterrenlicht van elk tijdperk gemeten; een miljard jaar geleden, twee miljard, zes miljard, enzovoorts, helemaal terug tot het begin van de stervorming,” zegt onderzoeker Vaidehi Paliya.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/V-v0DwNa194" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/V-v0DwNa194"></iframe><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/V-v0DwNa194" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>“De vorming van sterren is de motor van het universum,” stelt onderzoeker Dieter Hartmann. “Zonder de evolutie ervan zouden we nu niet de fundamentele elementen hebben die nodig zijn voor het bestaan van leven.” Ongeveer 11 miljard jaar geleden bereikte de vorming van nieuwe sterren een hoogtepunt. Hoewel de stervorming sindsdien enigszins vertraagd is, heeft deze nooit helemaal stil gestaan. Op dit moment worden er nog elk jaar ongeveer zeven nieuwe sterren in onze Melkweg geboren.</p><div class="tptn_counter" id="tptn_counter_162504"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-162504" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-162504" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Fermi%20meet%2090%25%20van%20al%20het%20sterlicht%20dat%20ooit%20is%20geproduceerd%20https%3A%2F%2Fwww.scientias.nl%2Ffermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-162504" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://newsstand.clemson.edu/mediarelations/clemson-scientists-measure-all-of-the-starlight-ever-produced-by-the-observable-universe/" target="_blank">Clemson scientists measure all of the starlight ever produced by the observable universe</a>" - Clemson University <br /> Afbeelding bovenaan dit artikel: <a href="https://pixabay.com/users/Free-Photos/">Free-Photos</a> / Pixabay<h3 class="sd-title">Fout melden</h3><a href="https://docs.google.com/forms/d/e/1FAIpQLSeZmUl6aklXI60_J94FJXl3h9oOrYP5M8jxASlK1cziSayTxQ/viewform" target="_blank"><u>Meld een spelfout of feitelijke onjuistheid</u></a>.</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/mensachtigen-liepen-een-half-miljoen-jaar-eerder-dan-gedacht-al-in-noord-afrika-rond/" rel="prev"><span class="fa fa-angle-left"></span> Mensachtigen liepen een half miljoen jaar eerder dan gedacht al in Noord-Afrika rond</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/verrassing-ook-onze-darmen-produceren-bloedcellen/" rel="next"><span class="fa fa-angle-right"></span> Verrassing: ook onze darmen produceren bloedcellen</a></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="feedzy_wp_widget-2" class="sidebar-widget widget_feedzy_wp_widget"><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/10x-hotspots-in-den-haag" target="_blank" title="10x hotspots in Den Haag"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/img_9176.jpg?itok%3DKb9z9ydn');" title="10x hotspots in Den Haag"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="10x hotspots in Den Haag"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/10x-hotspots-in-den-haag" target="_blank"> 10x hotspots in Den Haag </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-leukste-vegan-warenhuizen" target="_blank" title="De leukste vegan warenhuizen"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/brooke-lark-391764-unsplash.jpg?itok%3D89p7Vs9r');" title="De leukste vegan warenhuizen"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="De leukste vegan warenhuizen"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-leukste-vegan-warenhuizen" target="_blank"> De leukste vegan warenhuizen </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-cadeaus-xl-gift-guide" target="_blank" title="Duurzame cadeaus (XL gift guide)"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/wereldvrede_productfoto2_bymichielrotgans.jpg?itok%3DHFhragGh');" title="Duurzame cadeaus (XL gift guide)"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Duurzame cadeaus (XL gift guide)"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-cadeaus-xl-gift-guide" target="_blank"> Duurzame cadeaus (XL gift guide) </a> </span><div class="rss_content" style=""></div></li></ul></div></div><div id="advanced_text-12" class="sidebar-widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="1035336974"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="width:100%;height:26px;"></div></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/gigantisch-familielid-van-de-mens-ontdekt/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/dicynodontia.jpg?fit=150%2C98&ssl=1" alt="Gigantisch familielid van de mens ontdekt" title="Gigantisch familielid van de mens ontdekt" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/gigantisch-familielid-van-de-mens-ontdekt/"     class="tptn_link"><span class="tptn_title">Gigantisch familielid van de mens ontdekt</span></a></span></li><li><a href="https://www.scientias.nl/wat-te-doen-als-je-kind-het-hoofdje-van-een-lego-poppetje-inslikt/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/lego_1543479432.jpg?fit=150%2C84&ssl=1" alt="Wat te doen als je kind het hoofdje van een Lego-poppetje inslikt?" title="Wat te doen als je kind het hoofdje van een Lego-poppetje inslikt?" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/wat-te-doen-als-je-kind-het-hoofdje-van-een-lego-poppetje-inslikt/"     class="tptn_link"><span class="tptn_title">Wat te doen als je kind het hoofdje van een Lego-poppetje inslikt?</span></a></span></li><li><a href="https://www.scientias.nl/sommige-chinese-keizers-lijnden-hun-graf-uit-met-de-poolster-van-de-toekomst/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/11/terracotta.jpg?fit=144%2C100&ssl=1" alt="&quot;Sommige Chinese keizers lijnden hun graf uit met &#039;de poolster van de toekomst&#039;&quot;" title="&quot;Sommige Chinese keizers lijnden hun graf uit met &#039;de poolster van de toekomst&#039;&quot;" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/sommige-chinese-keizers-lijnden-hun-graf-uit-met-de-poolster-van-de-toekomst/"     class="tptn_link"><span class="tptn_title">&#8220;Sommige Chinese keizers lijnden hun graf uit met &#8216;de poolster van de&hellip;</span></a></span></li><li><a href="https://www.scientias.nl/wesp-ontdekt-die-spinnen-verandert-in-zombies/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/Wesp-en-spin.jpg?fit=150%2C98&ssl=1" alt="Wesp ontdekt die spinnen verandert in zombies" title="Wesp ontdekt die spinnen verandert in zombies" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/wesp-ontdekt-die-spinnen-verandert-in-zombies/"     class="tptn_link"><span class="tptn_title">Wesp ontdekt die spinnen verandert in zombies</span></a></span></li><li><a href="https://www.scientias.nl/warme-golfstroom-is-in-1500-jaar-tijd-nog-nooit-zo-zwak-geweest-als-nu/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/ocean_1543315726.jpg?fit=150%2C100&ssl=1" alt="Golfstroom is in 1500 jaar tijd nog nooit zo zwak geweest als nu" title="Golfstroom is in 1500 jaar tijd nog nooit zo zwak geweest als nu" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/warme-golfstroom-is-in-1500-jaar-tijd-nog-nooit-zo-zwak-geweest-als-nu/"     class="tptn_link"><span class="tptn_title">Golfstroom is in 1500 jaar tijd nog nooit zo zwak geweest als nu</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div id="asnnieuw" style="width:100%;"><div class="row"><h3 style="padding-bottom:10px;">Voor de wereld van morgen</h3><div id="feedzy_wp_widget-3" class="widget widget_feedzy_wp_widget "><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/10x-hotspots-in-den-haag" target="_blank" title="10x hotspots in Den Haag"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/img_9176.jpg?itok%3DKb9z9ydn');" title="10x hotspots in Den Haag"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="10x hotspots in Den Haag"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/10x-hotspots-in-den-haag" target="_blank"> 10x hotspots in Den Haag </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-leukste-vegan-warenhuizen" target="_blank" title="De leukste vegan warenhuizen"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/brooke-lark-391764-unsplash.jpg?itok%3D89p7Vs9r');" title="De leukste vegan warenhuizen"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="De leukste vegan warenhuizen"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-leukste-vegan-warenhuizen" target="_blank"> De leukste vegan warenhuizen </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-cadeaus-xl-gift-guide" target="_blank" title="Duurzame cadeaus (XL gift guide)"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/wereldvrede_productfoto2_bymichielrotgans.jpg?itok%3DHFhragGh');" title="Duurzame cadeaus (XL gift guide)"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Duurzame cadeaus (XL gift guide)"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-cadeaus-xl-gift-guide" target="_blank"> Duurzame cadeaus (XL gift guide) </a> </span><div class="rss_content" style=""></div></li></ul></div></div></div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/verrassing-ook-onze-darmen-produceren-bloedcellen/">Verrassing: ook onze darmen produceren bloedcellen</a></li><li> <a href="https://www.scientias.nl/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/">Fermi meet 90% van al het sterlicht dat ooit is geproduceerd</a></li><li> <a href="https://www.scientias.nl/mensachtigen-liepen-een-half-miljoen-jaar-eerder-dan-gedacht-al-in-noord-afrika-rond/">Mensachtigen liepen een half miljoen jaar eerder dan gedacht al in Noord-Afrika rond</a></li><li> <a href="https://www.scientias.nl/springspinnetje-ontdekt-dat-melk-drinkt-bij-zijn-moeder/">Springspinnetje ontdekt dat &#8216;melk&#8217; drinkt bij zijn moeder</a></li><li> <a href="https://www.scientias.nl/walvis-zonder-baleinen-en-tanden-ontdekt/">Walvis zonder baleinen en tanden ontdekt</a></li><li> <a href="https://www.scientias.nl/smeltende-antarctische-ijskap-remt-de-opwarming-van-de-atmosfeer-iets-af/">Smeltende Antarctische ijskap remt de opwarming van de atmosfeer iets af</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-155832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155832"><a href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd\/":162504};</script> <div id="sharing_email" style="display: none;"><form action="/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-e329bd0a764453b9588fb85eba29c272.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"162504 https:\/\/www.scientias.nl\/?p=162504","disqusShortname":"scientias","disqusTitle":"Fermi meet 90% van al het sterlicht dat ooit is geproduceerd","disqusUrl":"https:\/\/www.scientias.nl\/fermi-meet-90-van-al-het-sterlicht-dat-ooit-is-geproduceerd\/","postId":"162504"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-67f94d7dd3adf0e4533401ec72452af1.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","nonce":"bde28c8062"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"162504","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-268257f80233e3f1f756f3b52425841a.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-a766f9a92f143c7efa1342bfacbf940b.js'></script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-0a5280984501d13a3d7b893a28801a57.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'34074252',post:'162504',tz:'1',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '162504' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543601899 -->