<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-10595112-1');</script> <title>Gletsjers in Himalaya smelten sneller door hoge &#039;ijskliffen&#039;</title><meta name="description" content="Met name de op het noorden gerichte ijskliffen dragen bij aan het smelten van de gletsjer. De gletsjers in de Himalaya zien er heel anders uit dan de gletsjers die we bijvoorbeeld in de Alpen zien. Ze zijn namelijk niet mooi wit, maar bedekt met puin. Aangenomen werd dat dat voordelig is: dat puin voorkomt dat"/><link rel="canonical" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Gletsjers in Himalaya smelten sneller door hoge &#039;ijskliffen&#039;" /><meta property="og:description" content="Met name de op het noorden gerichte ijskliffen dragen bij aan het smelten van de gletsjer. De gletsjers in de Himalaya zien er heel anders uit dan de gletsjers die we bijvoorbeeld in de Alpen zien. Ze zijn namelijk niet mooi wit, maar bedekt met puin. Aangenomen werd dat dat voordelig is: dat puin voorkomt dat" /><meta property="og:url" content="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Onze planeet" /><meta property="article:published_time" content="2018-04-18T16:21:35+02:00" /><meta property="article:modified_time" content="2018-04-18T13:54:06+02:00" /><meta property="og:updated_time" content="2018-04-18T13:54:06+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="735" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Met name de op het noorden gerichte ijskliffen dragen bij aan het smelten van de gletsjer. De gletsjers in de Himalaya zien er heel anders uit dan de gletsjers die we bijvoorbeeld in de Alpen zien. Ze zijn namelijk niet mooi wit, maar bedekt met puin. Aangenomen werd dat dat voordelig is: dat puin voorkomt dat" /><meta name="twitter:title" content="Gletsjers in Himalaya smelten sneller door hoge &#039;ijskliffen&#039;" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?fit=1024%2C735&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel="amphtml" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Gletsjers in Himalaya smelten sneller door hoge &#8216;ijskliffen&#8217; Reactiesfeed" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/feed/" /><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-8683d6b9194a01a1bc1b675ec5271314.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto-8c6ec1bcfb12117c3699a9c4e3ff2770.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/uploads/maxmegamenu/style-2d8dc30304848ab09493323750d0d2c8.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-540e57e87c3f9583b79d454b3e6be66a.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-0125c0343329d03d3ac790ec4098c160.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-5344a766130afca29c36ce22e7325a41.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-c453ceb206833d387611889ebb73c3c7.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-603df025927ecce73aecb2985fe9bb61.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"154390","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"255869741"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-d110ef85ace017ca58dcd005989fd529.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-edf8d06212b39975507c8e32bef8541b.js' data-minify="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.5'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.5'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.scientias.nl/?p=154390' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fgletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fgletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}</style><style type="text/css"></style><script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-154390 single-format-standard mega-menu-top barcelona-device-mobile barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-search-block mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/astronomen-willen-de-volgende-oumuamua-bombarderen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Astronomen willen de volgende &#8216;Oumuamua bombarderen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Astronomen willen de volgende &#8216;Oumuamua bombarderen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/oumuamua1245-1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/astronomen-willen-de-volgende-oumuamua-bombarderen/" target="_self">Astronomen willen de volgende &#8216;Oumuamua bombarderen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-18T14:25:42+00:00">18 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/spacex-wil-ook-tweede-rakettrap-heelhuids-laten-landen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="SpaceX wil ook tweede rakettrap heelhuids laten landen" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="SpaceX wil ook tweede rakettrap heelhuids laten landen" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/rakettrap.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/spacex-wil-ook-tweede-rakettrap-heelhuids-laten-landen/" target="_self">SpaceX wil ook tweede rakettrap heelhuids laten landen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-18T12:17:47+00:00">18 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/de-zoektocht-naar-de-familie-van-onze-zon-kan-nu-echt-beginnen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De zoektocht naar de familie van onze zon kan nu echt beginnen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De zoektocht naar de familie van onze zon kan nu echt beginnen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/stars_1523989423.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/de-zoektocht-naar-de-familie-van-onze-zon-kan-nu-echt-beginnen/" target="_self">De zoektocht naar de familie van onze zon kan nu echt beginnen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-18T11:21:00+00:00">18 april 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/onderzoekers-maken-per-ongeluk-een-enzym-dat-plastic-eet/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Onderzoekers maken per ongeluk een enzym dat plastic &#8216;eet&#8217;" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Onderzoekers maken per ongeluk een enzym dat plastic &#8216;eet&#8217;" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/onderzoekers-maken-per-ongeluk-een-enzym-dat-plastic-eet/" target="_self">Onderzoekers maken per ongeluk een enzym dat plastic &#8216;eet&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-17T13:10:00+00:00">17 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/maak-van-een-robot-geen-elektronische-persoon/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Maak van een robot geen elektronische persoon&#8217;" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Maak van een robot geen elektronische persoon&#8217;" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/robot_1523603903.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/maak-van-een-robot-geen-elektronische-persoon/" target="_self">&#8216;Maak van een robot geen elektronische persoon&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-13T12:15:08+00:00">13 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/deze-coating-is-bijna-niet-vies-te-krijgen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze coating is bijna niet vies te krijgen" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze coating is bijna niet vies te krijgen" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/coating.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/deze-coating-is-bijna-niet-vies-te-krijgen/" target="_self">Deze coating is bijna niet vies te krijgen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-12T18:51:18+00:00">12 april 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-great-barrier-reef-wordt-nooit-meer-de-oude/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Het Great Barrier Reef wordt nooit meer de oude&#8217;" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Het Great Barrier Reef wordt nooit meer de oude&#8217;" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/great_barrier_1524037239.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-great-barrier-reef-wordt-nooit-meer-de-oude/" target="_self">&#8216;Het Great Barrier Reef wordt nooit meer de oude&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-18T19:01:41+00:00">18 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Gletsjers in Himalaya smelten sneller door hoge &#8216;ijskliffen&#8217;" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Gletsjers in Himalaya smelten sneller door hoge &#8216;ijskliffen&#8217;" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/" target="_self">Gletsjers in Himalaya smelten sneller door hoge &#8216;ijskliffen&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-18T16:21:35+00:00">18 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/deze-enorme-groep-octopussen-doet-wetenschappers-versteld-staan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze enorme groep octopussen doet wetenschappers versteld staan" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze enorme groep octopussen doet wetenschappers versteld staan" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/octopussen.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/deze-enorme-groep-octopussen-doet-wetenschappers-versteld-staan/" target="_self">Deze enorme groep octopussen doet wetenschappers versteld staan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-18T13:32:38+00:00">18 april 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/malariaparasiet-zorgt-ervoor-dat-kinderen-extra-aantrekkelijk-worden-voor-malariamuggen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Malariaparasiet zorgt ervoor dat kinderen extra aantrekkelijk worden voor malariamuggen" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Malariaparasiet zorgt ervoor dat kinderen extra aantrekkelijk worden voor malariamuggen" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/malaria_1523964650.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/malariaparasiet-zorgt-ervoor-dat-kinderen-extra-aantrekkelijk-worden-voor-malariamuggen/" target="_self">Malariaparasiet zorgt ervoor dat kinderen extra aantrekkelijk worden voor malariamuggen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-17T18:54:55+00:00">17 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/heeft-de-nobelprijs-zijn-beste-tijd-gehad/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Heeft de Nobelprijs zijn beste tijd gehad?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Heeft de Nobelprijs zijn beste tijd gehad?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/nobelprijs4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/heeft-de-nobelprijs-zijn-beste-tijd-gehad/" target="_self">Heeft de Nobelprijs zijn beste tijd gehad?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-17T16:14:04+00:00">17 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zoetstoffen-en-calorieen-hoe-zit-het-precies/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zoetstoffen en calorieën: hoe zit het precies?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zoetstoffen en calorieën: hoe zit het precies?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zoetstoffen-en-calorieen-hoe-zit-het-precies/" target="_self">Zoetstoffen en calorieën: hoe zit het precies?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-17T14:38:20+00:00">17 april 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-dinosaurustijdperk-startte-ook-met-een-crisis/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het dinosaurustijdperk startte ook met een crisis" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het dinosaurustijdperk startte ook met een crisis" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/dinosaur_1523940893.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-dinosaurustijdperk-startte-ook-met-een-crisis/" target="_self">Het dinosaurustijdperk startte ook met een crisis</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-17T10:14:47+00:00">17 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kunnen-we-fossielen-van-kruisingen-tussen-mensen-en-neanderthalers-herkennen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunnen we fossielen van kruisingen tussen mensen en Neanderthalers herkennen?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunnen we fossielen van kruisingen tussen mensen en Neanderthalers herkennen?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/neanderthaler-kruising.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kunnen-we-fossielen-van-kruisingen-tussen-mensen-en-neanderthalers-herkennen/" target="_self">Kunnen we fossielen van kruisingen tussen mensen en Neanderthalers herkennen?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-16T14:28:37+00:00">16 april 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/50-000-jaar-oude-sporen-van-mensen-ontdekt-in-grot-op-sulawesi/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="50.000 jaar oude sporen van mensen ontdekt in grot op Sulawesi" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="50.000 jaar oude sporen van mensen ontdekt in grot op Sulawesi" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-11-om-14.07.03.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/50-000-jaar-oude-sporen-van-mensen-ontdekt-in-grot-op-sulawesi/" target="_self">50.000 jaar oude sporen van mensen ontdekt in grot op Sulawesi</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-04-11T20:02:55+00:00">11 april 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self">Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T18:12:30+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Onze planeet</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?fit=1024%2C735&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.49.54.jpg?fit=1024%2C735&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Gletsjers in Himalaya smelten sneller door hoge &#039;ijskliffen&#039;</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>18 april 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>1</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-154390" class="post-154390 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"><section class="post-content"><p><strong>Met name de op het noorden gerichte ijskliffen dragen bij aan het smelten van de gletsjer. </strong></p><p>De gletsjers in de Himalaya zien er heel anders uit dan de gletsjers die we bijvoorbeeld in de Alpen zien. Ze zijn namelijk niet mooi wit, maar bedekt met puin. Aangenomen werd dat dat voordelig is: dat puin voorkomt dat zonlicht het ijs kan bereiken en beperkt de smelt. Door satellieten uitgevoerde metingen onthullen echter dat met puin bedekte gletsjers net zo snel massa kunnen verliezen als gletsjers zonder puin. Verschillende studies suggereren dat het deels te herleiden is naar een ander kenmerk van gletsjers in de Himalaya: hoge ijskliffen. Een nieuw onderzoek &#8211; verschenen in het blad <a href="http://www.pnas.org/content/early/2018/04/03/1713892115" rel="noopener" target="_blank"><em>PNAS</em></a> &#8211; onderschrijft dat.</p><div id="blauwblok"><strong>IJskliffen</strong><br />De gletsjers in de Himalaya worden niet alleen gekenmerkt door een laag puin. Op grote hoogte hebben ze ook vaak steile wanden, zogenoemde ijskliffen (je ziet er hier onder eentje). Deze ijskliffen kunnen wel 30 meter hoog zijn. En vermoed wordt dat deze ijskliffen ervoor zorgen dat atmosferische warmte in het ijs doordringt, waardoor dat ijs smelt.<div id="attachment_154391" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?resize=750%2C375&#038;ssl=1" alt="" width="750" height="375" class="size-full wp-image-154391" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?resize=954%2C477&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?resize=750%2C375&#038;ssl=1" alt="" width="750" height="375" class="size-full wp-image-154391" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/image.imageformat.lightbox.1157495078.jpg?resize=954%2C477&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Foto:  Pascal Buri / ETH Zurich.</p></div></div><p><strong>Computermodel</strong><br /> Met behulp van computermodellen hebben onderzoekers nu onderzocht hoe de ijskliffen ontstaan en aftakelen en welke impact ze hebben op het smelten van met puin bedekte gletsjers. Simulaties en metingen onderschrijven het vermoeden dat ijskliffen bijdragen aan het smelten van de met puin bedekte gletsjers in de Himalaya. Met name wanneer die kliffen op het noorden gericht zijn.</p><div id="attachment_154393" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?resize=750%2C539&#038;ssl=1" alt="" width="750" height="539" class="size-full wp-image-154393" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?resize=300%2C216&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?resize=954%2C686&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?resize=750%2C539&#038;ssl=1" alt="" width="750" height="539" class="size-full wp-image-154393" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?resize=300%2C216&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.12.jpg?resize=954%2C686&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Een op het zuiden gerichte klif reageert heel anders op hogere temperaturen dan een op het noorden gerichte klif. Afbeelding: Pascal Buri / ETH Zurich.</p></div><p><strong>Zonlicht</strong><br /> Dat klinkt paradoxaal. Want de op het zuiden gerichte kliffen ontvangen veel meer direct zonlicht dan de op het noorden gerichte kliffen. Toch zijn de resultaten goed te verklaren. De op het zuiden gerichte kliffen ontvangen inderdaad meer zonlicht, wat leidt tot onregelmatige smelt: het bovenste deel van de klif &#8211; dat meer zonlicht ontvangt &#8211; smelt snel, terwijl de in de schaduw gelegen lagere delen trager smelten. Hierdoor wordt de ijsklif steeds platter. En zodra de helling nog maar 35 graden is, wordt deze met puin bedekt, waarna deze beter beschermd is tegen zonlicht. Op de op het noorden gerichte ijskliffen gaat het anders: deze kliffen smelten over de volledige hoogte en blijven steil. Warmtestraling van de omringende lucht én puin wordt daarbij afgegeven aan het ijs, wat weer een grote bijdrage levert aan de smelt van de gletsjer.</p><div id="attachment_154394" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?resize=750%2C539&#038;ssl=1" alt="" width="750" height="539" class="size-full wp-image-154394" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?resize=954%2C686&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?resize=750%2C539&#038;ssl=1" alt="" width="750" height="539" class="size-full wp-image-154394" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-18-om-13.50.17.jpg?resize=954%2C686&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Een op het noorden gerichte ijsklif. Afbeelding: Pascal Buri / ETH Zurich.</p></div><p>Het onderzoek kan meer inzicht geven in de ontwikkeling van met puin bedekte gletsjers. &#8220;Er zijn veel gletsjers in Azië en wereldwijd die sterk met puin bedekt zijn, dus een beter begrip van hoe zij standhouden, is heel belangrijk,&#8221; stelt onderzoeker Pascal Buri. &#8220;Ook moeten we rekening houden met het feit dat gletsjers in de Himalaya miljoenen mensen in bijvoorbeeld India, Pakistan en Bangladesh van water voorzien.&#8221;</p><div class="tptn_counter" id="tptn_counter_154390"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-154390" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-154390" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Gletsjers%20in%20Himalaya%20smelten%20sneller%20door%20hoge%20%27ijskliffen%27 https%3A%2F%2Fwww.scientias.nl%2Fgletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-154390" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://www.ethz.ch/en/news-and-events/eth-news/news/2018/04/north-faced-ice-cliffs-accelerate-melting.html" target="_blank">North-exposed ice cliffs accelerate glacier melt</a>" - ETHZ<br /> Afbeelding bovenaan dit artikel: Pascal Buri / ETH Zurich</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/astronomen-willen-de-volgende-oumuamua-bombarderen/" rel="prev"><span class="fa fa-angle-left"></span> Astronomen willen de volgende &#8216;Oumuamua bombarderen</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/het-great-barrier-reef-wordt-nooit-meer-de-oude/" rel="next"><span class="fa fa-angle-right"></span> &#8216;Het Great Barrier Reef wordt nooit meer de oude&#8217;</a></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-23" class="sidebar-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div style="display: block; height: 92px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/wat-je-met-poep-kunt-doen" target="_blank"><img src="https://www.scientias.nl/wp-content/uploads/2018/03/poep.jpg" width="152" style="float:left; padding-right: 14px;padding-bottom:20px;"></a> <span class="tptn_title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/wat-je-met-poep-kunt-doen" target="_blank">Wat je met poep kunt doen</a></span></div><div style="display: block; height: 96px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/deze-tiny-houses-kun-je-huren" target="_blank"><img src="https://www.scientias.nl/wp-content/uploads/2018/03/zanding.jpg" width="152" style="float:left; padding-right: 14px;padding-bottom:20px;"></a> <span class="tptn_title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/deze-tiny-houses-kun-je-huren" target="_blank">Deze tiny houses kun je huren!</a></span></div><div style="display: block; height: 72px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/je-online-privacy-terug-met-schluss" target="_blank"><img src="https://www.scientias.nl/wp-content/uploads/2018/04/camera.jpg" width="152" style="float:left; padding-right: 14px;padding-bottom:0px;"></a> <span class="tptn_title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/je-online-privacy-terug-met-schluss" target="_blank">Je online privacy terug met Schluss</a></span></div> <a href="https://www.asnbank.nl/?utm_source=VDWVM&utm_medium=Referral&utm_campaign=VDWVM&utm_content=Scientias" target="_blank"><img src="https://www.scientias.nl/wp-content/uploads/2018/03/asn-6.jpg" width="336" style="padding-bottom:20px;"></a></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/flinke-planetoide-scheert-langs-de-aarde-en-wij-zagen-m-nauwelijks-aankomen/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/planetoide-2018ge3.jpg?fit=150%2C98&ssl=1" alt="Flinke planetoïde scheert langs de aarde - en wij zagen &#039;m nauwelijks aankomen" title="Flinke planetoïde scheert langs de aarde - en wij zagen &#039;m nauwelijks aankomen" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/flinke-planetoide-scheert-langs-de-aarde-en-wij-zagen-m-nauwelijks-aankomen/"     class="tptn_link"><span class="tptn_title">Flinke planetoïde scheert langs de aarde &#8211; en wij zagen &#8216;m nauwelijks aankomen</span></a></span></li><li><a href="https://www.scientias.nl/zoetstoffen-en-calorieen-hoe-zit-het-precies/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/weight_scale_1523957952.jpg?fit=150%2C100&ssl=1" alt="Zoetstoffen en calorieën: hoe zit het precies?" title="Zoetstoffen en calorieën: hoe zit het precies?" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/zoetstoffen-en-calorieen-hoe-zit-het-precies/"     class="tptn_link"><span class="tptn_title">Zoetstoffen en calorieën: hoe zit het precies?</span></a></span></li><li><a href="https://www.scientias.nl/onderzoekers-maken-per-ongeluk-een-enzym-dat-plastic-eet/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/plastic_dump_1523952544.jpg?fit=150%2C100&ssl=1" alt="Onderzoekers maken per ongeluk een enzym dat plastic &#039;eet&#039;" title="Onderzoekers maken per ongeluk een enzym dat plastic &#039;eet&#039;" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/onderzoekers-maken-per-ongeluk-een-enzym-dat-plastic-eet/"     class="tptn_link"><span class="tptn_title">Onderzoekers maken per ongeluk een enzym dat plastic &#8216;eet&#8217;</span></a></span></li><li><a href="https://www.scientias.nl/nieuw-onderzoek-suggereert-dat-we-wormgaten-van-zwarte-gaten-kunnen-onderscheiden/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/04/wormhole_1523961569.jpg?fit=150%2C94&ssl=1" alt="Nieuw onderzoek suggereert dat we wormgaten van zwarte gaten kunnen onderscheiden" title="Nieuw onderzoek suggereert dat we wormgaten van zwarte gaten kunnen onderscheiden" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/nieuw-onderzoek-suggereert-dat-we-wormgaten-van-zwarte-gaten-kunnen-onderscheiden/"     class="tptn_link"><span class="tptn_title">Nieuw onderzoek suggereert dat we wormgaten van zwarte gaten kunnen onderscheiden</span></a></span></li><li><a href="https://www.scientias.nl/eerste-beelden-van-zwart-gat-zullen-gelijk-van-einstein-mogelijk-niet-direct-bewijzen/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/04/Schermafbeelding-2018-04-16-om-13.38.07.jpg?fit=150%2C83&ssl=1" alt="Eerste beelden van zwart gat zullen gelijk van Einstein mogelijk niet direct bewijzen" title="Eerste beelden van zwart gat zullen gelijk van Einstein mogelijk niet direct bewijzen" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/eerste-beelden-van-zwart-gat-zullen-gelijk-van-einstein-mogelijk-niet-direct-bewijzen/"     class="tptn_link"><span class="tptn_title">Eerste beelden van zwart gat zullen gelijk van Einstein mogelijk niet direct bewijzen</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/het-great-barrier-reef-wordt-nooit-meer-de-oude/">&#8216;Het Great Barrier Reef wordt nooit meer de oude&#8217;</a></li><li> <a href="https://www.scientias.nl/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/">Gletsjers in Himalaya smelten sneller door hoge &#8216;ijskliffen&#8217;</a></li><li> <a href="https://www.scientias.nl/astronomen-willen-de-volgende-oumuamua-bombarderen/">Astronomen willen de volgende &#8216;Oumuamua bombarderen</a></li><li> <a href="https://www.scientias.nl/deze-enorme-groep-octopussen-doet-wetenschappers-versteld-staan/">Deze enorme groep octopussen doet wetenschappers versteld staan</a></li><li> <a href="https://www.scientias.nl/spacex-wil-ook-tweede-rakettrap-heelhuids-laten-landen/">SpaceX wil ook tweede rakettrap heelhuids laten landen</a></li><li> <a href="https://www.scientias.nl/de-zoektocht-naar-de-familie-van-onze-zon-kan-nu-echt-beginnen/">De zoektocht naar de familie van onze zon kan nu echt beginnen</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen\/":154390};</script> <div id="sharing_email" style="display: none;"><form action="/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-8253bd14889ced4a0fac965c1b3fa4ad.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"154390 https:\/\/www.scientias.nl\/?p=154390","disqusShortname":"scientias","disqusTitle":"Gletsjers in Himalaya smelten sneller door hoge \u2018ijskliffen\u2019","disqusUrl":"https:\/\/www.scientias.nl\/gletsjers-in-himalaya-smelten-sneller-door-hoge-ijskliffen\/","postId":"154390"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-fcc10d8410b6531987179deb10e4629f.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto-edd509d0d2ebeef7e721342a1dac986b.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"154390","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-b0b3da8b39b67aaba1357d6db1c717af.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-beb85f36875a1365b5601d65cc60685d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-ea20d214fc83996eaaca10cdfe13522a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'34074252',post:'154390',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '154390' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1524081505 -->