<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
 gtag('config', 'UA-10595112-1', { 'anonymize_ip': true });</script> <title>Hubble ontdekt een snel verdampende planeet</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%20Condensed%3A400%2C700%7CPT%20Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&subset=" /><meta name="description" content="De planeet helpt verklaren waarom er tot op heden zo weinig ‘hete Neptunussen’ zijn ontdekt. Astronomen stonden lange tijd voor een raadsel. Hoe kan het"/><link rel="canonical" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Hubble ontdekt een snel verdampende planeet" /><meta property="og:description" content="De planeet helpt verklaren waarom er tot op heden zo weinig ‘hete Neptunussen’ zijn ontdekt. Astronomen stonden lange tijd voor een raadsel. Hoe kan het" /><meta property="og:url" content="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:tag" content="Hubble telescoop" /><meta property="article:section" content="Het heelal" /><meta property="article:published_time" content="2018-12-14T07:30:34+00:00" /><meta property="article:modified_time" content="2018-12-14T07:48:39+00:00" /><meta property="og:updated_time" content="2018-12-14T07:48:39+00:00" /><meta property="og:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?fit=1024%2C670&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?fit=1024%2C670&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="670" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="De planeet helpt verklaren waarom er tot op heden zo weinig ‘hete Neptunussen’ zijn ontdekt. Astronomen stonden lange tijd voor een raadsel. Hoe kan het" /><meta name="twitter:title" content="Hubble ontdekt een snel verdampende planeet" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?fit=1024%2C670&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel="amphtml" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Hubble ontdekt een snel verdampende planeet Reactiesfeed" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/feed/" /><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-3423c02701ce03a2d7bc5f0d76b99bae.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-6f797b307c9ea6b18cfa8b8050aea24d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-55f2359158da1c906cc7e38787a69953.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-c95103a0575cd2eaccb51b2a9e57457b.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-5ef367a140a40c39a7ca7acdc27cb7cc.css' type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-a56216fa564e4ca6f5cf9392ebef23b9.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.9'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"162897","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"298516083"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-634561e20db24dc78234d4d7f34da96e.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-4e9d2053a38e3d1ff9e650590c1c6e1b.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.9'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.9'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://www.scientias.nl/?p=162897' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fhubble-ontdekt-een-snel-verdampende-planeet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fhubble-ontdekt-een-snel-verdampende-planeet%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}.rss_image{width:145px!important;height:86px!important}.sidebar-widget ul:not(.post-meta):not(.nav-dir):not(.instagram-images):not(.social-icons) li{text-transform:none!important;font-family:Montserrat,sans-serif!important;font-size:16px}.feedzy-rss .rss_item .title{font-weight:400!important}li.rss_item{padding:0 0 16px 0px!important}.feedzy-rss .rss_item{border-bottom:0px!important;margin:0%!important}#feedzy_wp_widget-2{padding-bottom:10px}</style><style type="text/css">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</style></head><body class="post-template-default single single-post postid-162897 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-search-block mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div></div></div><ul id="mega-menu-top" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-158664' id='mega-menu-item-158664'><a class="mega-menu-link" href="https://www.scientias.nl/over-het-forum/">Over het forum</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-155831' id='mega-menu-item-155831'><a class="mega-menu-link" href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy- en cookiereglement</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Wetenschapsnieuws & verdieping<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hubble ontdekt een snel verdampende planeet" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hubble ontdekt een snel verdampende planeet" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/" target="_self">Hubble ontdekt een snel verdampende planeet</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-14T08:30:34+00:00">14 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ruimtesonde-rosetta-zag-boogschok-ontstaan-bij-komeet-67p/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ruimtesonde-rosetta-zag-boogschok-ontstaan-bij-komeet-67p/" target="_self">Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-13T16:01:03+00:00">13 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/complexe-moleculen-ontdekt-rond-de-ster-v883-orionis/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Complexe moleculen ontdekt rond de ster V883 Orionis" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Complexe moleculen ontdekt rond de ster V883 Orionis" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/v883-orionis.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/complexe-moleculen-ontdekt-rond-de-ster-v883-orionis/" target="_self">Complexe moleculen ontdekt rond de ster V883 Orionis</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-13T13:00:04+00:00">13 december 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschappers-zetten-deeltjesversneller-lhc-uit/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers zetten deeltjesversneller LHC uit" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers zetten deeltjesversneller LHC uit" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/LHC.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschappers-zetten-deeltjesversneller-lhc-uit/" target="_self">Wetenschappers zetten deeltjesversneller LHC uit</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-05T08:30:35+00:00">5 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nanodeeltjes-een-vloek-of-een-zegen-we-weten-het-niet-en-dat-is-een-probleem/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nanodeeltjes: een vloek of een zegen? We weten het niet en dat is een probleem" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nanodeeltjes: een vloek of een zegen? We weten het niet en dat is een probleem" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nanodeeltjes-een-vloek-of-een-zegen-we-weten-het-niet-en-dat-is-een-probleem/" target="_self">Nanodeeltjes: een vloek of een zegen? We weten het niet en dat is een probleem</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-02T09:00:08+00:00">2 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/autonome-vrachtwagens-gaan-aan-de-slag-in-noorse-mijn/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Autonome vrachtwagens gaan aan de slag in Noorse mijn" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Autonome vrachtwagens gaan aan de slag in Noorse mijn" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/vrachtwagen3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/autonome-vrachtwagens-gaan-aan-de-slag-in-noorse-mijn/" target="_self">Autonome vrachtwagens gaan aan de slag in Noorse mijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-11-27T13:02:54+00:00">27 november 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dit-is-de-grootste-bedreiging-voor-de-biodiversiteit-in-de-eu/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit is de grootste bedreiging voor de biodiversiteit in de EU" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit is de grootste bedreiging voor de biodiversiteit in de EU" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dit-is-de-grootste-bedreiging-voor-de-biodiversiteit-in-de-eu/" target="_self">Dit is de grootste bedreiging voor de biodiversiteit in de EU</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-13T14:31:56+00:00">13 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dit-beestje-heeft-de-snelste-kaken-ter-wereld/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit beestje heeft de snelste kaken ter wereld" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit beestje heeft de snelste kaken ter wereld" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/mier51.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dit-beestje-heeft-de-snelste-kaken-ter-wereld/" target="_self">Dit beestje heeft de snelste kaken ter wereld</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-12T14:22:04+00:00">12 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/gefossiliseerde-vleeskippen-verraden-in-de-verre-toekomst-wie-wij-waren-en-wat-we-deden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Gefossiliseerde vleeskippen verraden in de verre toekomst wie wij waren en wat we deden" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Gefossiliseerde vleeskippen verraden in de verre toekomst wie wij waren en wat we deden" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/gefossiliseerde-vleeskippen-verraden-in-de-verre-toekomst-wie-wij-waren-en-wat-we-deden/" target="_self">Gefossiliseerde vleeskippen verraden in de verre toekomst wie wij waren en wat we deden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-12T10:28:13+00:00">12 december 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/genen-van-neanderthaler-beinvloeden-onze-hersenontwikkeling/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Genen van Neanderthaler beïnvloeden onze hersenontwikkeling" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Genen van Neanderthaler beïnvloeden onze hersenontwikkeling" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Schedels2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/genen-van-neanderthaler-beinvloeden-onze-hersenontwikkeling/" target="_self">Genen van Neanderthaler beïnvloeden onze hersenontwikkeling</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-14T11:02:19+00:00">14 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/alzheimer-is-mogelijk-toch-een-soort-van-besmettelijk/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Alzheimer is mogelijk toch een soort van besmettelijk" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Alzheimer is mogelijk toch een soort van besmettelijk" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/alzheimer-is-mogelijk-toch-een-soort-van-besmettelijk/" target="_self">Alzheimer is mogelijk toch een soort van besmettelijk</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-13T18:01:31+00:00">13 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/gefossiliseerde-vleeskippen-verraden-in-de-verre-toekomst-wie-wij-waren-en-wat-we-deden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Gefossiliseerde vleeskippen verraden in de verre toekomst wie wij waren en wat we deden" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Gefossiliseerde vleeskippen verraden in de verre toekomst wie wij waren en wat we deden" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/chicken_1544605543.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/gefossiliseerde-vleeskippen-verraden-in-de-verre-toekomst-wie-wij-waren-en-wat-we-deden/" target="_self">Gefossiliseerde vleeskippen verraden in de verre toekomst wie wij waren en wat we deden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-12T10:28:13+00:00">12 december 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/werd-een-exploderende-ster-op-150-lichtjaar-afstand-deze-megahaai-fataal/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Werd een exploderende ster op 150 lichtjaar afstand deze megahaai fataal?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Werd een exploderende ster op 150 lichtjaar afstand deze megahaai fataal?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/werd-een-exploderende-ster-op-150-lichtjaar-afstand-deze-megahaai-fataal/" target="_self">Werd een exploderende ster op 150 lichtjaar afstand deze megahaai fataal?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-13T10:31:42+00:00">13 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/5000-jaar-oud-slachtoffer-van-de-pest-ontdekt-in-zweden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="5000 jaar oud slachtoffer van de pest ontdekt in Zweden" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="5000 jaar oud slachtoffer van de pest ontdekt in Zweden" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/resten31.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/5000-jaar-oud-slachtoffer-van-de-pest-ontdekt-in-zweden/" target="_self">5000 jaar oud slachtoffer van de pest ontdekt in Zweden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-06T17:01:45+00:00">6 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ichthyosaurus-was-warmbloedig-en-beschikte-over-blubber-en-camouflage/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ichthyosaurus was warmbloedig en beschikte over blubber en camouflage" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ichthyosaurus was warmbloedig en beschikte over blubber en camouflage" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/ichtyosaurus.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ichthyosaurus-was-warmbloedig-en-beschikte-over-blubber-en-camouflage/" target="_self">Ichthyosaurus was warmbloedig en beschikte over blubber en camouflage</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-06T09:21:32+00:00">6 december 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/achtergrond/" title="Verdieping">Verdieping</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuwe-ruimtemissie-cheops-gaat-verder-waar-planetenjagers-stoppen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuwe ruimtemissie CHEOPS gaat verder waar planetenjagers stoppen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuwe ruimtemissie CHEOPS gaat verder waar planetenjagers stoppen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/cheops5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuwe-ruimtemissie-cheops-gaat-verder-waar-planetenjagers-stoppen/" target="_self">Nieuwe ruimtemissie CHEOPS gaat verder waar planetenjagers stoppen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-09T09:00:16+00:00">9 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hete-pepers-een-nieuw-wapen-in-de-strijd-tegen-obesitas/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hete pepers: een nieuw wapen in de strijd tegen obesitas?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hete pepers: een nieuw wapen in de strijd tegen obesitas?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/11/hot_pepper_1542896439.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hete-pepers-een-nieuw-wapen-in-de-strijd-tegen-obesitas/" target="_self">Hete pepers: een nieuw wapen in de strijd tegen obesitas?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-08T09:00:12+00:00">8 december 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nanodeeltjes-een-vloek-of-een-zegen-we-weten-het-niet-en-dat-is-een-probleem/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nanodeeltjes: een vloek of een zegen? We weten het niet en dat is een probleem" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nanodeeltjes: een vloek of een zegen? We weten het niet en dat is een probleem" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/11/toothpaste_1543327506.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nanodeeltjes-een-vloek-of-een-zegen-we-weten-het-niet-en-dat-is-een-probleem/" target="_self">Nanodeeltjes: een vloek of een zegen? We weten het niet en dat is een probleem</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-12-02T09:00:08+00:00">2 december 2018</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" itemprop="item"><span itemprop="name">Het heelal</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?fit=1024%2C670&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/Warme-Neptunus.jpg?fit=1024%2C670&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Hubble ontdekt een snel verdampende planeet</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>14 december 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Vivian Lammerse</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-162897" class="post-162897 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomie-ruimtevaart tag-hubble-ruimtetelescoop"><section class="post-content"><p><strong>De planeet helpt verklaren waarom er tot op heden zo weinig ‘hete Neptunussen’ zijn ontdekt.</strong></p><p>Astronomen stonden lange tijd voor een raadsel. Hoe kan het dat we in ons universum zoveel hete Jupiters en superaardes aantreffen, maar we nauwelijks stuiten op hete Neptunussen? Het antwoord op deze vraag is eindelijk gekomen. Met behulp van ruimtetelescoop Hubble ontdekten astronomen een ‘zeer warme’ Neptunus, die tot GJ 3470b gedoopt is. En deze exoplaneet blijkt razendsnel waterstof uit zijn atmosfeer te verliezen, om vervolgens in een ander type planeet te transformeren.</p><div class="wistudat"><b>Hete Neptunussen</b></p><div class="wistudat2">Hete Neptunussen zijn exoplaneten ter grootte van Neptunus uit ons eigen zonnestelsel, die vrij dicht rond hun moederster draaien. Hierdoor kan het op deze planeten gloeiendheet worden; zo wordt de atmosfeer verwarmd tot meer dan 925 graden Celsius.</div></div><p><strong>GJ 33470b</strong><br /> Een paar jaar geleden kwam Hubble de exoplaneet GJ 436b op het spoor waarbij ook werd ontdekt dat de atmosfeer verdampte. En nu sluit GJ 3470b bij dit rijtje aan. Echter verdampt de atmosfeer van GJ 436b zo’n 100 keer sneller dan eerstgenoemde. Beide warme Neptunussen vertoeven op ongeveer 6 miljoen kilometer van hun moederster. Ter vergelijking: dat is een tiende van de afstand tussen Mercurius en onze zon. Het team schat dat GJ 3470b maar liefst 35 procent van zijn materiaal gedurende zijn leven heeft verloren. “Het is een van de meest extreme voorbeelden van een planeet die gedurende zijn leven een groot massaverlies ondergaat,” stelt onderzoeksleider Vincent Bourrier. “Dit verlies heeft grote gevolgen voor de verdere evolutie van de planeet.”</p><p><strong>Evolutie</strong><br /> De ontdekking van de twee verdampende planeten brengt astronomen dichterbij het antwoord wat er met hete Neptunussen in ons universum gebeurt. Zo denken de onderzoekers dat deze hete planeten krimpen, totdat ze zo klein zijn geworden dat ze veranderen in een van de meest voorkomende type exoplaneten; de mini-Neptunussen. Dit zijn planeten die qua grootte tussen de aarde en Neptunus in zitten en een dikke, waterstofrijke atmosfeer hebben. Uiteindelijk kunnen deze planeten nog verder verkleinen tot superaardes; massieve, rotsachtige planeten. De onderzoekers denken dat als GJ436b in het huidige tempo materiaal blijft verliezen, deze binnen enkele miljarden jaren gekrompen zal zijn tot een mini-Neptunus.</p><div id="update"><strong>Zware elementen</strong><br />Waarschijnlijk is waterstof niet de enige stof die in de atmosfeer van hete Neptunussen verdampt. De onderzoekers zijn van plan om met behulp van Hubble te achterhalen of er ook elementen zwaarder dan waterstof en helium aan de planeten ontsnapt. Zo denken de onderzoekers dat waterstofgas zware elementen zoals koolstof – dat dieper in de atmosfeer verborgen ligt – kan opduikelen en vervolgens mee de ruimte in kan slepen.</div><p>Hoewel de resultaten uit de studie veelbelovend zijn, zijn er nog meer observaties van hete Neptunussen nodig om de voorspellingen te kunnen bevestigen. Helaas liggen er geen andere planeten van deze klasse dicht genoeg bij de aarde om te kunnen observeren. Het probleem is dat waterstofgas niet kan worden gedetecteerd in warme Neptunussen die zich op een afstand van meer dan 150 lichtjaar van de aarde bevinden, omdat het dan wordt verduisterd door interstellair gas. Helium is echter een andere indicator voor materiaal dat uit de atmosfeer van een warme Neptunus ontsnapt. En helium heeft als voordeel dat dit niet wordt geblokkeerd door het interstellaire materiaal in de ruimte. Astronomen willen daarom Hubble en de naderende James Webb telescoop gaan inzetten om te jagen op helium, om de resultaten uit de huidige studie te kunnen bevestigen.</p><div class="tptn_counter" id="tptn_counter_162897"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-162897" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-162897" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Hubble%20ontdekt%20een%20snel%20verdampende%20planeet%20https%3A%2F%2Fwww.scientias.nl%2Fhubble-ontdekt-een-snel-verdampende-planeet%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-162897" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://hubblesite.org/news_release/news/2018-52" target="_blank">In Search of Missing Worlds, Hubble Finds a Fast Evaporating Exoplanet</a>" - HubbleSite<br /> Afbeelding bovenaan dit artikel: NASA, ESA, and D. Player (STScI)<h3 class="sd-title">Fout melden</h3><a href="https://docs.google.com/forms/d/e/1FAIpQLSeZmUl6aklXI60_J94FJXl3h9oOrYP5M8jxASlK1cziSayTxQ/viewform" target="_blank"><u>Meld een spelfout of feitelijke onjuistheid</u></a>.</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/alzheimer-is-mogelijk-toch-een-soort-van-besmettelijk/" rel="prev"><span class="fa fa-angle-left"></span> Alzheimer is mogelijk toch een soort van besmettelijk</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/genen-van-neanderthaler-beinvloeden-onze-hersenontwikkeling/" rel="next"><span class="fa fa-angle-right"></span> Genen van Neanderthaler beïnvloeden onze hersenontwikkeling</a></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="feedzy_wp_widget-2" class="sidebar-widget widget_feedzy_wp_widget"><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/bont-steeds-vaker-in-de-ban" target="_blank" title="Bont steeds vaker in de ban"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/ray-hennessy-118048-unsplash.jpg?itok%3D3tC2DqqL');" title="Bont steeds vaker in de ban"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Bont steeds vaker in de ban"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/bont-steeds-vaker-in-de-ban" target="_blank"> Bont steeds vaker in de ban </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-opstartfabriek-helpt-50-ers-aan-een-bedrijf" target="_blank" title="De Opstartfabriek helpt 50+-ers aan een bedrijf!"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/rawpixel-745950-unsplash.jpg?itok%3DtwHjpiLn');" title="De Opstartfabriek helpt 50+-ers aan een bedrijf!"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="De Opstartfabriek helpt 50+-ers aan een bedrijf!"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-opstartfabriek-helpt-50-ers-aan-een-bedrijf" target="_blank"> De Opstartfabriek helpt 50+-ers aan een bedrijf! </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/karmapunten-opbouwen-met-de-kerst-doe-je-zo" target="_blank" title="Karmapunten opbouwen met de kerst doe je zo!"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/blog_kerst_i.jpg?itok%3Do-2G8uxV');" title="Karmapunten opbouwen met de kerst doe je zo!"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Karmapunten opbouwen met de kerst doe je zo!"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/karmapunten-opbouwen-met-de-kerst-doe-je-zo" target="_blank"> Karmapunten opbouwen met de kerst doe je zo! </a> </span><div class="rss_content" style=""></div></li></ul></div></div><div id="advanced_text-12" class="sidebar-widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="1035336974"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="width:100%;height:26px;"></div></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/alzheimer-is-mogelijk-toch-een-soort-van-besmettelijk/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/brain_1544702087.jpg?fit=132%2C100&ssl=1" alt="Alzheimer is mogelijk toch een soort van besmettelijk" title="Alzheimer is mogelijk toch een soort van besmettelijk" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/alzheimer-is-mogelijk-toch-een-soort-van-besmettelijk/"     class="tptn_link"><span class="tptn_title">Alzheimer is mogelijk toch een soort van besmettelijk</span></a></span></li><li><a href="https://www.scientias.nl/werd-een-exploderende-ster-op-150-lichtjaar-afstand-deze-megahaai-fataal/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/megalodon4.jpg?fit=144%2C100&ssl=1" alt="Werd een exploderende ster op 150 lichtjaar afstand deze megahaai fataal?" title="Werd een exploderende ster op 150 lichtjaar afstand deze megahaai fataal?" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/werd-een-exploderende-ster-op-150-lichtjaar-afstand-deze-megahaai-fataal/"     class="tptn_link"><span class="tptn_title">Werd een exploderende ster op 150 lichtjaar afstand deze megahaai fataal?</span></a></span></li><li><a href="https://www.scientias.nl/ruimtesonde-rosetta-zag-boogschok-ontstaan-bij-komeet-67p/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/12/schokgolf.jpg?fit=144%2C100&ssl=1" alt="Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P" title="Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/ruimtesonde-rosetta-zag-boogschok-ontstaan-bij-komeet-67p/"     class="tptn_link"><span class="tptn_title">Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P</span></a></span></li><li><a href="https://www.scientias.nl/nu-te-zien-aan-onze-sterrenhemel-komeet-46p-wirtanen/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/12/komeet41.jpg?fit=144%2C100&ssl=1" alt="Nu te zien aan onze sterrenhemel: komeet 46P/Wirtanen" title="Nu te zien aan onze sterrenhemel: komeet 46P/Wirtanen" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/nu-te-zien-aan-onze-sterrenhemel-komeet-46p-wirtanen/"     class="tptn_link"><span class="tptn_title">Nu te zien aan onze sterrenhemel: komeet 46P/Wirtanen</span></a></span></li><li><a href="https://www.scientias.nl/dit-is-de-grootste-bedreiging-voor-de-biodiversiteit-in-de-eu/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/12/invasievesoort.jpg?fit=144%2C100&ssl=1" alt="Dit is de grootste bedreiging voor de biodiversiteit in de EU" title="Dit is de grootste bedreiging voor de biodiversiteit in de EU" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/dit-is-de-grootste-bedreiging-voor-de-biodiversiteit-in-de-eu/"     class="tptn_link"><span class="tptn_title">Dit is de grootste bedreiging voor de biodiversiteit in de EU</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div id="asnnieuw" style="width:100%;"><div class="row"><h3 style="padding-bottom:10px;">Voor de wereld van morgen</h3><div id="feedzy_wp_widget-3" class="widget widget_feedzy_wp_widget "><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/bont-steeds-vaker-in-de-ban" target="_blank" title="Bont steeds vaker in de ban"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/ray-hennessy-118048-unsplash.jpg?itok%3D3tC2DqqL');" title="Bont steeds vaker in de ban"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Bont steeds vaker in de ban"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/bont-steeds-vaker-in-de-ban" target="_blank"> Bont steeds vaker in de ban </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-opstartfabriek-helpt-50-ers-aan-een-bedrijf" target="_blank" title="De Opstartfabriek helpt 50+-ers aan een bedrijf!"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/rawpixel-745950-unsplash.jpg?itok%3DtwHjpiLn');" title="De Opstartfabriek helpt 50+-ers aan een bedrijf!"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="De Opstartfabriek helpt 50+-ers aan een bedrijf!"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/de-opstartfabriek-helpt-50-ers-aan-een-bedrijf" target="_blank"> De Opstartfabriek helpt 50+-ers aan een bedrijf! </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/karmapunten-opbouwen-met-de-kerst-doe-je-zo" target="_blank" title="Karmapunten opbouwen met de kerst doe je zo!"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/blog_kerst_i.jpg?itok%3Do-2G8uxV');" title="Karmapunten opbouwen met de kerst doe je zo!"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Karmapunten opbouwen met de kerst doe je zo!"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/karmapunten-opbouwen-met-de-kerst-doe-je-zo" target="_blank"> Karmapunten opbouwen met de kerst doe je zo! </a> </span><div class="rss_content" style=""></div></li></ul></div></div></div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/genen-van-neanderthaler-beinvloeden-onze-hersenontwikkeling/">Genen van Neanderthaler beïnvloeden onze hersenontwikkeling</a></li><li> <a href="https://www.scientias.nl/hubble-ontdekt-een-snel-verdampende-planeet/">Hubble ontdekt een snel verdampende planeet</a></li><li> <a href="https://www.scientias.nl/alzheimer-is-mogelijk-toch-een-soort-van-besmettelijk/">Alzheimer is mogelijk toch een soort van besmettelijk</a></li><li> <a href="https://www.scientias.nl/ruimtesonde-rosetta-zag-boogschok-ontstaan-bij-komeet-67p/">Ruimtesonde Rosetta zag boogschok ontstaan bij komeet 67P</a></li><li> <a href="https://www.scientias.nl/dit-is-de-grootste-bedreiging-voor-de-biodiversiteit-in-de-eu/">Dit is de grootste bedreiging voor de biodiversiteit in de EU</a></li><li> <a href="https://www.scientias.nl/complexe-moleculen-ontdekt-rond-de-ster-v883-orionis/">Complexe moleculen ontdekt rond de ster V883 Orionis</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-155832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155832"><a href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/hubble-ontdekt-een-snel-verdampende-planeet\/":162897};</script> <div id="sharing_email" style="display: none;"><form action="/hubble-ontdekt-een-snel-verdampende-planeet/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-e329bd0a764453b9588fb85eba29c272.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"162897 https:\/\/www.scientias.nl\/?p=162897","disqusShortname":"scientias","disqusTitle":"Hubble ontdekt een snel verdampende planeet","disqusUrl":"https:\/\/www.scientias.nl\/hubble-ontdekt-een-snel-verdampende-planeet\/","postId":"162897"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-67f94d7dd3adf0e4533401ec72452af1.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","nonce":"487a251798"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"162897","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-268257f80233e3f1f756f3b52425841a.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-a766f9a92f143c7efa1342bfacbf940b.js'></script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-0a5280984501d13a3d7b893a28801a57.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'34074252',post:'162897',tz:'1',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '162897' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544784558 -->