<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/7cf859e47785eb84bb8f90a3f52e3170.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/95141f410bd5360a153e63773d33b413.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/d4fe401869a857bfb850b668a2c20d81.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/fc9a3133c127e654efcd4001b367e9b7.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/b78df1cae772e3c0bd751ad56498baf2.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/2fab0c8bc83c0e28792f0cfb92275483.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/d8ac69d6bf2f9181f9f0e838c92f2040.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/b3eb519d2cbf6e73926ad0cb3d1e409c.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/601c8a5b13a8b08e29496d661a6cfe5f.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'GTM-M4892LJ');
  ga('send', 'pageview');</script> <title>James Webb gaat oceanen in ons zonnestelsel analyseren</title><meta name="description" content="De aarde is niet het enige object in het zonnestelsel met een grote watermassa. Onder het ijzige oppervlak van de manen Enceladus en Europa schuilt een gig"/><link rel="canonical" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="James Webb gaat oceanen in ons zonnestelsel analyseren" /><meta property="og:description" content="De aarde is niet het enige object in het zonnestelsel met een grote watermassa. Onder het ijzige oppervlak van de manen Enceladus en Europa schuilt een gig" /><meta property="og:url" content="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Astronomie &amp; ruimtevaart" /><meta property="article:published_time" content="2017-08-25T09:57:46+02:00" /><meta property="article:modified_time" content="2017-08-25T10:02:55+02:00" /><meta property="og:updated_time" content="2017-08-25T10:02:55+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/02/jm.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2017/02/jm.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="778" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="De aarde is niet het enige object in het zonnestelsel met een grote watermassa. Onder het ijzige oppervlak van de manen Enceladus en Europa schuilt een gig" /><meta name="twitter:title" content="James Webb gaat oceanen in ons zonnestelsel analyseren" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://www.scientias.nl/wp-content/uploads/2017/02/jm.jpg" /><meta name="twitter:creator" content="@timkraaijvanger" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.scientias.nl\/","name":"Scientias.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.scientias.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; James Webb gaat oceanen in ons zonnestelsel analyseren Reactiesfeed" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.scientias.nl/?p=144182' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fjames-webb-gaat-oceanen-zonnestelsel-analyseren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fjames-webb-gaat-oceanen-zonnestelsel-analyseren%2F&#038;format=xml" /><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5498b88bf8&wpp_id=144182';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/amp/" /> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px}</style><style type="text/css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-144182 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo.png' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-item-align-right mega-menu-item-138807' id='mega-menu-item-138807'><a class="dashicons-book mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/02/jm-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="James Webb gaat oceanen in ons zonnestelsel analyseren" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/02/jm-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/02/jm-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/02/jm-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/02/jm-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="James Webb gaat oceanen in ons zonnestelsel analyseren" srcset="https://www.scientias.nl/wp-content/uploads/2017/02/jm-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/02/jm-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/02/jm-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/" target="_self">James Webb gaat oceanen in ons zonnestelsel analyseren</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T09:57:46+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/onderzoekers-willen-drone-naar-titan-sturen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Onderzoekers willen een drone naar Titan sturen" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Onderzoekers willen een drone naar Titan sturen" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/dragonfly-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/onderzoekers-willen-drone-naar-titan-sturen/" target="_self">Onderzoekers willen een drone naar Titan sturen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-24T20:06:32+00:00">24 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/meest-mysterieuze-ster-we-kennen-bezit-mogelijk-planeet-a-la-saturnus/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/meest-mysterieuze-ster-we-kennen-bezit-mogelijk-planeet-a-la-saturnus/" target="_self">Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-24T14:31:22+00:00">24 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuwe-vondst-bewijst-dinos-s-nachts-dicht-elkaar-kropen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Nieuwe vondst bewijst dat dino&#8217;s &#8217;s nachts dicht tegen elkaar kropen" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Nieuwe vondst bewijst dat dino&#8217;s &#8217;s nachts dicht tegen elkaar kropen" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/Dinosaurios_Park_Oviraptor-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuwe-vondst-bewijst-dinos-s-nachts-dicht-elkaar-kropen/" target="_self">Nieuwe vondst bewijst dat dino&#8217;s &#8217;s nachts dicht tegen elkaar kropen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T11:39:46+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/oudste-italiaanse-wijn-gevonden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/wijn_1503645212-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Oudste Italiaanse wijn gevonden" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/wijn_1503645212-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Oudste Italiaanse wijn gevonden" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/oudste-italiaanse-wijn-gevonden/" target="_self">Oudste Italiaanse wijn gevonden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T09:20:12+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/aarde-was-66-miljoen-jaar-geleden-mogelijk-twee-jaar-duisternis-gehuld/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Aarde was 66 miljoen jaar geleden mogelijk twee jaar in duisternis gehuld" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Aarde was 66 miljoen jaar geleden mogelijk twee jaar in duisternis gehuld" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/08/asteroide-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/aarde-was-66-miljoen-jaar-geleden-mogelijk-twee-jaar-duisternis-gehuld/" target="_self">Aarde was 66 miljoen jaar geleden mogelijk twee jaar in duisternis gehuld</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-22T10:46:30+00:00">22 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ook-nederland-2050-volledig-op-hernieuwbare-energie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/zonnepaneel_1503561243-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Ook Nederland kan in 2050 volledig over zijn op hernieuwbare energie" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/zonnepaneel_1503561243-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Ook Nederland kan in 2050 volledig over zijn op hernieuwbare energie" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ook-nederland-2050-volledig-op-hernieuwbare-energie/" target="_self">Ook Nederland kan in 2050 volledig over zijn op hernieuwbare energie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-24T16:24:39+00:00">24 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/verbied-moordende-robot-nu/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/robot_1503507385-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Verbied de moordende robot NU!" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/robot_1503507385-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Verbied de moordende robot NU!" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/verbied-moordende-robot-nu/" target="_self">Verbied de moordende robot NU!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-21T13:04:24+00:00">21 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dagen-koffiecupje-lijken-geteld/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/coffee_1503507531-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="De dagen van het koffiecupje lijken geteld" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/coffee_1503507531-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="De dagen van het koffiecupje lijken geteld" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dagen-koffiecupje-lijken-geteld/" target="_self">De dagen van het koffiecupje lijken geteld</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-21T10:49:28+00:00">21 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/meer-dan-99-microben-lijf-onderzoekers-nog-nooit-gezien/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/bacterie_1503558781-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Meer dan 99% van de microben in jouw lijf hebben onderzoekers nog nooit gezien" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/bacterie_1503558781-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Meer dan 99% van de microben in jouw lijf hebben onderzoekers nog nooit gezien" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/meer-dan-99-microben-lijf-onderzoekers-nog-nooit-gezien/" target="_self">Meer dan 99% van de microben in jouw lijf hebben onderzoekers nog nooit gezien</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-24T13:07:09+00:00">24 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zwaar-vitamine-b6-12-gebruik-verviervoudigd-kans-op-longkanker/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Zwaar vitamine B6 &#038; 12-gebruik vergroot kans op longkanker" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Zwaar vitamine B6 &#038; 12-gebruik vergroot kans op longkanker" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zwaar-vitamine-b6-12-gebruik-verviervoudigd-kans-op-longkanker/" target="_self">Zwaar vitamine B6 &#038; 12-gebruik vergroot kans op longkanker</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-23T16:31:27+00:00">23 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kunstmatige-intelligentie-ziet-dementie-jaren-tevoren-al-aankomen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/old_man_1503473849-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Kunstmatige intelligentie ziet dementie jaren van tevoren al aankomen" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/old_man_1503473849-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Kunstmatige intelligentie ziet dementie jaren van tevoren al aankomen" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kunstmatige-intelligentie-ziet-dementie-jaren-tevoren-al-aankomen/" target="_self">Kunstmatige intelligentie ziet dementie jaren van tevoren al aankomen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-23T10:44:08+00:00">23 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/meer-dan-99-microben-lijf-onderzoekers-nog-nooit-gezien/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/bacterie_1503558781-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Meer dan 99% van de microben in jouw lijf hebben onderzoekers nog nooit gezien" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/bacterie_1503558781-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Meer dan 99% van de microben in jouw lijf hebben onderzoekers nog nooit gezien" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/meer-dan-99-microben-lijf-onderzoekers-nog-nooit-gezien/" target="_self">Meer dan 99% van de microben in jouw lijf hebben onderzoekers nog nooit gezien</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-24T13:07:09+00:00">24 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/rups-lijkt-zich-prima-redden-zonder-bacterien/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/caterpillar_1503471477-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Rups lijkt zich prima te redden zonder bacteriën" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/caterpillar_1503471477-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Rups lijkt zich prima te redden zonder bacteriën" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/rups-lijkt-zich-prima-redden-zonder-bacterien/" target="_self">Rups lijkt zich prima te redden zonder bacteriën</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-23T09:01:05+00:00">23 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/vissen-worden-20-30-kleiner-klimaatverandering/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/fish_1503470490-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="&#8216;Vissen worden 20-30% kleiner door klimaatverandering&#8217;" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/08/fish_1503470490-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="&#8216;Vissen worden 20-30% kleiner door klimaatverandering&#8217;" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/vissen-worden-20-30-kleiner-klimaatverandering/" target="_self">&#8216;Vissen worden 20-30% kleiner door klimaatverandering&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-22T13:04:59+00:00">22 augustus 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/07/hetbegin-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/07/vakantie-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/superverslavend-waarom-smartphones-apps-en-social-media-zo-verslavend/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Superverslavend: waarom smartphones, apps en social media zo verslavend zijn" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-400x400.jpg 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-70x70.jpg" class=" srpw-thumbnail wp-post-image" alt="Superverslavend: waarom smartphones, apps en social media zo verslavend zijn" srcset="https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-70x70.jpg 70w, https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-200x200.jpg 200w, https://www.scientias.nl/wp-content/uploads/2017/06/verslaving-400x400.jpg 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/superverslavend-waarom-smartphones-apps-en-social-media-zo-verslavend/" target="_self">Superverslavend: waarom smartphones, apps en social media zo verslavend zijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-09T17:18:16+00:00">9 juni 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" itemprop="item"><span itemprop="name">Astronomie &amp; ruimtevaart</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://www.scientias.nl/wp-content/uploads/2017/02/jm.jpg', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://www.scientias.nl/wp-content/uploads/2017/02/jm.jpg" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">James Webb gaat oceanen in ons zonnestelsel analyseren</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>25 augustus 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Tim Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-144182" class="post-144182 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomie-ruimtevaart"> <section class="post-content"><p><strong>De aarde is niet het enige object in het zonnestelsel met een grote watermassa. Onder het ijzige oppervlak van de manen Enceladus en Europa schuilt een gigantische oceaan. James Webb neemt deze manen onder de loep.</strong></p><p>Als de <a href="https://www.scientias.nl/james-webb-ruimtetelescoop/">James Webb-ruimtetelescoop</a> <a href="https://www.scientias.nl/opvolger-hubble-telescoop-wordt-in-2018-gelanceerd/">volgend jaar gelanceerd wordt</a>, dan betekent dit dat veel wetenschappers de telescoop willen gebruiken om sterrenstelsels, exoplaneten en nevels te observeren. Er wordt een selectie gemaakt <a href="https://www.scientias.nl/gaat-james-webb-straks-eerst-naar-kijken-wetenschappers-stellen-lijst-op/">van interessante objecten die eerst bekeken gaan worden</a>.</p><p>NASA bevestigt in een persbericht dat er sowieso tijd wordt gereserveerd om de oceanen onder het oppervlak van de manen Europa en Enceladus te bestuderen. James Webb is in staat om heel zwak infraroodlicht op te vangen. Planetair wetenschapper Geronimo Villaneuva van NASA&#8217;s Goddard Space Flight Center en zijn teamleden richten zich op de waterpluimen die boven het oppervlak van de manen uitsteken. Ze gaan deze pluimen fotograferen en vervolgens de infraroodinstrumenten NirSpec en MIRI gebruiken om meer te weten te komen over de samenstelling van de pluimen.</p><div id="attachment_144185" style="width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688.jpg" alt="" width="1024" height="633" class="size-full wp-image-144185" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688.jpg 1024w, https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688-300x185.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688-954x590.jpg 954w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688.jpg" alt="" width="1024" height="633" class="size-full wp-image-144185" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688.jpg 1024w, https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688-300x185.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/main_pia11688-954x590.jpg 954w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p class="wp-caption-text">Pluimen boven het oppervlak van Enceladus. Foto: NASA</p></div><p><strong>Antwoorden op vragen</strong><br /> Bestaan de pluimen uit waterijs? Komt er heet waterdamp vrij? Wat is de temperatuur van de actieve gebieden (waar de pluimen uit de grond spuiten) en van het water in de pluimen? &#8220;Dit zijn vragen waar we hopelijk antwoorden op krijgen&#8221;, zegt Villanueva. &#8220;James Webb heeft de capaciteiten om deze antwoorden te vinden.&#8221;</p><p><strong>Zijn er buitenaardse beestjes?</strong><br /> Helaas is James Webb waarschijnlijk niet in staat om leven te vinden in de ondergrondse oceaan. Toch kan de telescoop belangrijk voorwerk verrichten voor toekomstige ruimtemissies, zoals <a href="https://www.scientias.nl/europa-clipper-zo-heet-missie-naar-jupiters-maan/">Europa Clipper</a>. Europa Clipper zeilt straks langs de maan Europa van Jupiter. Twee keer per week passeert het ruimtevaartuig de ijsmaan, waardoor we hopelijk veel meer te weten komen over wat er zich onder het bevroren oppervlak schuilgaat. De maan bezit – hoogstwaarschijnlijk – een ondergrondse oceaan waarin de omstandigheden prettig genoeg zijn voor het ontstaan en in stand houden van levende wezens.</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-144182" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-144182" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=James%20Webb%20gaat%20oceanen%20in%20ons%20zonnestelsel%20analyseren https%3A%2F%2Fwww.scientias.nl%2Fjames-webb-gaat-oceanen-zonnestelsel-analyseren%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-144182" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://www.nasa.gov/feature/goddard/2017/nasa-s-webb-telescope-will-study-our-solar-system-s-ocean-worlds/" target="_blank">NASA’s Webb Telescope Will Study Our Solar System’s “Ocean Worlds”</a>" - NASA<br />Afbeelding: NASA.</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/oudste-italiaanse-wijn-gevonden/" rel="prev"><span class="fa fa-angle-left"></span> Oudste Italiaanse wijn gevonden</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/nieuwe-vondst-bewijst-dinos-s-nachts-dicht-elkaar-kropen/" rel="next"><span class="fa fa-angle-right"></span> Nieuwe vondst bewijst dat dino&#8217;s &#8217;s nachts dicht tegen elkaar kropen</a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/';
var disqus_identifier = '144182 https://www.scientias.nl/?p=144182';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "James Webb gaat oceanen in ons zonnestelsel analyseren";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=144182';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>35.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/zwaar-vitamine-b6-12-gebruik-verviervoudigd-kans-op-longkanker/" title="Zwaar vitamine B6 &#038; 12-gebruik vergroot kans op longkanker" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476.jpg 1280w, https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476-300x200.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476-954x636.jpg 954w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476.jpg 1280w, https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476-300x200.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/vitamin_b_1503491476-954x636.jpg 954w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/zwaar-vitamine-b6-12-gebruik-verviervoudigd-kans-op-longkanker/" title="Zwaar vitamine B6 &#038; 12-gebruik vergroot kans op longkanker" class="wpp-post-title" target="_self">Zwaar vitamine B6 &#038; 12-gebruik vergroot kans op longkanker</a></li><li><a href="https://www.scientias.nl/wow-is-beste-foto-ooit-ster-dan-zon/" title="Wow: dit is de beste foto ooit van een andere ster dan de zon!" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-300x202.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-954x643.jpg 954w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-768x506.jpg 768w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares.jpg 1024w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-300x202.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-954x643.jpg 954w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares-768x506.jpg 768w, https://www.scientias.nl/wp-content/uploads/2017/08/ster-antares.jpg 1024w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/wow-is-beste-foto-ooit-ster-dan-zon/" title="Wow: dit is de beste foto ooit van een andere ster dan de zon!" class="wpp-post-title" target="_self">Wow: dit is de beste foto ooit van een andere ster dan de zon!</a></li><li><a href="https://www.scientias.nl/zo-ziet-ruimtepak-spacex-eruit/" title="Dit is het futuristische ruimtepak van SpaceX" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-300x200.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58.jpg 563w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-300x200.jpg 300w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/Schermafbeelding-2017-08-24-om-09.15.58.jpg 563w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/zo-ziet-ruimtepak-spacex-eruit/" title="Dit is het futuristische ruimtepak van SpaceX" class="wpp-post-title" target="_self">Dit is het futuristische ruimtepak van SpaceX</a></li><li><a href="https://www.scientias.nl/gerucht-zwaartekrachtsgolf-opgevangen-samensmeltende-neutronensterren/" title="Gerucht: zwaartekrachtsgolf opgevangen van samensmeltende neutronensterren" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/ns_gw_art-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/gerucht-zwaartekrachtsgolf-opgevangen-samensmeltende-neutronensterren/" title="Gerucht: zwaartekrachtsgolf opgevangen van samensmeltende neutronensterren" class="wpp-post-title" target="_self">Gerucht: zwaartekrachtsgolf opgevangen van samensmeltende neutronensterren</a></li><li><a href="https://www.scientias.nl/meest-mysterieuze-ster-we-kennen-bezit-mogelijk-planeet-a-la-saturnus/" title="Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-768x506.jpg 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-134x89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.scientias.nl/wp-content/uploads/2017/08/kic5-134x89.jpg 134w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-294x194.jpg 294w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-384x253.jpg 384w, https://www.scientias.nl/wp-content/uploads/2017/08/kic5-768x506.jpg 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/meest-mysterieuze-ster-we-kennen-bezit-mogelijk-planeet-a-la-saturnus/" title="Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus" class="wpp-post-title" target="_self">Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 35.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/nieuwe-vondst-bewijst-dinos-s-nachts-dicht-elkaar-kropen/">Nieuwe vondst bewijst dat dino&#8217;s &#8217;s nachts dicht tegen elkaar kropen</a></li><li> <a href="https://www.scientias.nl/james-webb-gaat-oceanen-zonnestelsel-analyseren/">James Webb gaat oceanen in ons zonnestelsel analyseren</a></li><li> <a href="https://www.scientias.nl/oudste-italiaanse-wijn-gevonden/">Oudste Italiaanse wijn gevonden</a></li><li> <a href="https://www.scientias.nl/onderzoekers-willen-drone-naar-titan-sturen/">Onderzoekers willen een drone naar Titan sturen</a></li><li> <a href="https://www.scientias.nl/ook-nederland-2050-volledig-op-hernieuwbare-energie/">Ook Nederland kan in 2050 volledig over zijn op hernieuwbare energie</a></li><li> <a href="https://www.scientias.nl/meest-mysterieuze-ster-we-kennen-bezit-mogelijk-planeet-a-la-saturnus/">Meest mysterieuze ster die we kennen, bezit mogelijk een planeet à la Saturnus</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/james-webb-gaat-oceanen-zonnestelsel-analyseren\/":144182};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"144182","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'34074252',post:'144182',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '144182' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script src="https://www.scientias.nl/wp-content/cache/min/1/747388e3a9295266234f690687bac6b4.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/73681792c02dbeffea3c9d76d0ad35bd.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/48a87311d31074f9136e111f7d264406.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/cd7a494904bd210c0d4c713dee10ea6f.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/c14504a05675632acc9ca4c1d2a8ee51.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->