<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/bb581271e6ad4c3011c86c2fa05ab650.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/1fe682a8b428d1c440fa49f95120b6ad.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/9b795bb7938a52a7e3c888ad252bda68.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/7433b60e84bcc95860f12a6b116b746b.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/82fd93bc09a4e1d43b0944f60f1d4cca.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/ec416a41698ccc9c7a52780dd4123581.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/216a7ed18fd4ebe84a1926fd3b510fad.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/18edeccfc6d5cf4234f0fe099bfc1ff8.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><script src="https://www.scientias.nl/wp-content/cache/min/1/a7cc0dd06836de6c6b6d04f4964a2092.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/78406a5336eba03595d38e3453f57608.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-10595112-1');</script> <title>&#039;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#039;</title><meta name="description" content="Nieuw onderzoek herschrijft de prille historie van de rode planeet. Op talloze plekken op Mars zijn phyllosilicaten, oftewel kleimineralen te vinden. Ze zi"/><link rel="canonical" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#039;" /><meta property="og:description" content="Nieuw onderzoek herschrijft de prille historie van de rode planeet. Op talloze plekken op Mars zijn phyllosilicaten, oftewel kleimineralen te vinden. Ze zi" /><meta property="og:url" content="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Het heelal" /><meta property="article:published_time" content="2017-12-07T19:02:24+01:00" /><meta property="article:modified_time" content="2017-12-07T13:55:32+01:00" /><meta property="og:updated_time" content="2017-12-07T13:55:32+01:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="671" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nieuw onderzoek herschrijft de prille historie van de rode planeet. Op talloze plekken op Mars zijn phyllosilicaten, oftewel kleimineralen te vinden. Ze zi" /><meta name="twitter:title" content="&#039;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#039;" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?fit=1024%2C671&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.scientias.nl\/","name":"Scientias.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.scientias.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; &#8216;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#8217; Reactiesfeed" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/feed/" /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"148867","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"345147953"};
/*  */</script> <script type='text/javascript'>/*  */
var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.scientias.nl/?p=148867' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fkleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fkleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul, .tptn_posts
ul{margin:0
!important;padding:0
!important}.tptn_posts_daily ul li, .tptn_posts ul
li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0
!important}.tptn_posts_daily ul:after, .tptn_posts ul:after, .tptn_posts_daily ul li:after, .tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title, .tptn_posts
.tptn_title{font-weight:normal;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px !important;padding:3px
!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style><link rel="amphtml" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/amp/" /> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px}</style><style type="text/css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-148867 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div> <nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#8217;" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#8217;" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/" target="_self">&#8216;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T19:02:24+00:00">7 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ontdekking-buitenaardse-microbe-leidt-tot-massahysterie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ontdekking van buitenaardse microbe leidt niet tot massahysterie" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ontdekking van buitenaardse microbe leidt niet tot massahysterie" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/europa312.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ontdekking-buitenaardse-microbe-leidt-tot-massahysterie/" target="_self">Ontdekking van buitenaardse microbe leidt niet tot massahysterie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T14:24:39+00:00">7 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/supermassief-zwart-gat-ontdekt-piepjonge-heelal/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Supermassief zwart gat ontdekt in het piepjonge heelal" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Supermassief zwart gat ontdekt in het piepjonge heelal" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/supermassief-zwart-gat-ontdekt-piepjonge-heelal/" target="_self">Supermassief zwart gat ontdekt in het piepjonge heelal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T08:50:43+00:00">7 december 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/filmpje-onthult-hoe-je-25-000-dobbelstenen-kunt-ordenen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Filmpje onthult hoe je 25.000 dobbelstenen kunt ordenen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Filmpje onthult hoe je 25.000 dobbelstenen kunt ordenen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/dobbelsteen_1512464072.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/filmpje-onthult-hoe-je-25-000-dobbelstenen-kunt-ordenen/" target="_self">Filmpje onthult hoe je 25.000 dobbelstenen kunt ordenen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-05T19:13:53+00:00">5 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuw-systeem-zet-broeikasgas-om-brandstof/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuw systeem zet broeikasgas om in brandstof" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuw systeem zet broeikasgas om in brandstof" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/11/fabriek4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuw-systeem-zet-broeikasgas-om-brandstof/" target="_self">Nieuw systeem zet broeikasgas om in brandstof</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-11-28T18:55:40+00:00">28 november 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kunstmatige-ijsstoepa-slim-idee-om-smeltwater-op-slaan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunstmatige ijsstoepa: slim idee om smeltwater op te slaan" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunstmatige ijsstoepa: slim idee om smeltwater op te slaan" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/11/ijsstoepa.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kunstmatige-ijsstoepa-slim-idee-om-smeltwater-op-slaan/" target="_self">Kunstmatige ijsstoepa: slim idee om smeltwater op te slaan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-11-23T14:38:55+00:00">23 november 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/microben-op-antarctica-leven-wind/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Microben op Antarctica &#8216;leven van de wind&#8217;" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Microben op Antarctica &#8216;leven van de wind&#8217;" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/antarctica12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/microben-op-antarctica-leven-wind/" target="_self">Microben op Antarctica &#8216;leven van de wind&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T13:07:02+00:00">7 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/extremere-klimaatmodellen-waarschijnlijk-juiste-eind/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;De extremere klimaatmodellen hebben het waarschijnlijk bij het juiste eind&#8217;" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;De extremere klimaatmodellen hebben het waarschijnlijk bij het juiste eind&#8217;" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/temperatuur_1512637178.png?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/extremere-klimaatmodellen-waarschijnlijk-juiste-eind/" target="_self">&#8216;De extremere klimaatmodellen hebben het waarschijnlijk bij het juiste eind&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T11:31:53+00:00">7 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/op-zoek-naar-evolutionaire-stamboom-leven/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Op zoek naar de evolutionaire stamboom van het leven" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Op zoek naar de evolutionaire stamboom van het leven" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/stamboom12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/op-zoek-naar-evolutionaire-stamboom-leven/" target="_self">Op zoek naar de evolutionaire stamboom van het leven</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-06T14:25:53+00:00">6 december 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zeventien-miljoen-babys-wereldwijd-ademen-giftige-lucht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zeventien miljoen baby&#8217;s wereldwijd ademen giftige lucht in" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zeventien miljoen baby&#8217;s wereldwijd ademen giftige lucht in" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/unicef12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zeventien-miljoen-babys-wereldwijd-ademen-giftige-lucht/" target="_self">Zeventien miljoen baby&#8217;s wereldwijd ademen giftige lucht in</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T10:14:25+00:00">7 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/mensen-piek-bereikt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hebben wij mensen onze piek bereikt?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hebben wij mensen onze piek bereikt?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/mensen-piek-bereikt/" target="_self">Hebben wij mensen onze piek bereikt?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-06T19:26:41+00:00">6 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuw-onderzoek-suggereert-diabetes-type-2-genezen-is/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuw onderzoek suggereert dat diabetes type 2 te genezen is" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuw onderzoek suggereert dat diabetes type 2 te genezen is" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuw-onderzoek-suggereert-diabetes-type-2-genezen-is/" target="_self">Nieuw onderzoek suggereert dat diabetes type 2 te genezen is</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-06T13:14:20+00:00">6 december 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dinosaurus-lijkt-nog-meest-op-grapje-moeder-natuur/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze dinosaurus lijkt nog het meest op een grapje van Moeder Natuur" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze dinosaurus lijkt nog het meest op een grapje van Moeder Natuur" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/has15.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dinosaurus-lijkt-nog-meest-op-grapje-moeder-natuur/" target="_self">Deze dinosaurus lijkt nog het meest op een grapje van Moeder Natuur</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-07T16:21:32+00:00">7 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/opvallend-slecht-geschreven-runen-ontdekt-noorwegen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opvallend slecht geschreven runen ontdekt in Noorwegen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opvallend slecht geschreven runen ontdekt in Noorwegen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/opvallend-slecht-geschreven-runen-ontdekt-noorwegen/" target="_self">Opvallend slecht geschreven runen ontdekt in Noorwegen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-06T10:18:39+00:00">6 december 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/grieks-geschrift-geheime-lessen-jezus-aan-broer-ontdekt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Grieks geschrift met geheime lessen van Jezus aan zijn broer ontdekt" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Grieks geschrift met geheime lessen van Jezus aan zijn broer ontdekt" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/bible-1679746_1920.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/grieks-geschrift-geheime-lessen-jezus-aan-broer-ontdekt/" target="_self">Grieks geschrift met geheime lessen van Jezus aan zijn broer ontdekt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-12-01T13:00:49+00:00">1 december 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self">Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T18:12:30+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" itemprop="item"><span itemprop="name">Het heelal</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?fit=1024%2C671&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mars85.jpg?fit=1024%2C671&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">&#039;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#039;</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>7 december 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-148867" class="post-148867 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomie-ruimtevaart"> <section class="post-content"><p><strong>Nieuw onderzoek herschrijft de prille historie van de rode planeet.</strong></p><p>Op talloze plekken op Mars zijn phyllosilicaten, oftewel kleimineralen te vinden. Ze zijn ontstaan door de interactie tussen water en vulkanisch gesteente. Vandaar dat verschillende onderzoekers de kleimineralen aandragen als bewijs dat het jonge Mars al nat en warm was. Maar een nieuw onderzoek stelt nu dat de kleimineralen helemaal geen warm en nat klimaat vereisen en gelijkertijd met de Marskorst ontstonden, lang voor er water over de rode planeet stroomde.</p><p><strong>Hoe dan?</strong><br /> In de kinderjaren van het zonnestelsel was Mars &#8211; net als de andere rotsachtige planeten &#8211; bedekt met een oceaan van magma. Terwijl die oceaan afkoelde, raakte deze water en andere gassen kwijt. Deze vormden een dikke, stoomachtige atmosfeer rond Mars. Het vocht en de hitte uit die atmosfeer moet grote delen van het zojuist gestolde Marsoppervlak weer om hebben getoverd tot klei. In de miljarden jaren die volgden, werd dat klei door toedoen van bijvoorbeeld vulkaanuitbarstingen en planetoïde-inslagen bedekt en elders weer blootgelegd. Het zou verklaren waarom we de kleimineralen vandaag de dag her en der verspreid over Mars aantreffen.</p><p><strong>Problemen</strong><br /> Het onderzoek is interessant. Met name omdat het afrekent met enkele problemen waar eerdere theorieën &#8211; die suggereren dat de kleimineralen onder invloed van een nat en warm klimaat ontstonden &#8211; tegenaan liepen. Deze theorieën vereisen namelijk dat de rode planeet al heel vroeg warm en nat was. Maar geavanceerde klimaatmodellen laten zien dat de temperaturen op het jonge Mars nauwelijks boven het vriespunt uitkwamen en er slechts sporadisch water over het Marsoppervlak stroomde. Bovendien zouden eerdere theorieën niet helemaal kunnen verklaren waarom de kleimineralen zo wijdverspreid voorkomen.</p><div id="attachment_148870" style="max-width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?resize=750%2C631&#038;ssl=1" alt="" class="size-full wp-image-148870" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?resize=300%2C253&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?resize=954%2C803&amp;ssl=1 954w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?resize=750%2C631&#038;ssl=1" alt="" class="size-full wp-image-148870" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?resize=300%2C253&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/157471_web.jpg?resize=954%2C803&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Terwijl de korst van het jonge Mars afkoelde, werd de planeet wellicht omringd door een dikke, stoomachtige atmosfeer. Afbeelding: Kevin Cannon.</p></div><p><strong>Drie kilometer dikke kleilaag</strong><br /> Volgens de onderzoekers zou de stoomachtige atmosfeer rond het jonge Mars wel tien miljoen jaar stand kunnen hebben gehouden. En in die periode zou deze een kleilaag op het jonge Mars kunnen hebben gevormd die tot wel drie kilometer dik is. Om een beeld te krijgen van wat er met die kleilaag is gebeurd, maakten de onderzoekers gebruik van een computermodel waarin ze deze kleilaag simuleerden en vervolgens door lieten maken wat Mars in de eerste miljard jaar van zijn bestaan door moest maken (onder meer veel vulkaanuitbarstingen en planetoïde-inslagen). Het resultaat is verbluffend. Het model simuleerde uiteindelijk een Mars waarop de klei grofweg net zo verspreid is als we vandaag de dag op het echte Mars zien. &#8220;Klei bedekt ongeveer 3 procent van de oudste blootliggende korst op Mars,&#8221; vertelt onderzoeker Kevin Cannon. En in de modellen zagen de onderzoekers grofweg hetzelfde gebeuren.</p><p><strong>Mars 2020</strong><br /> Hoewel de simulaties het scenario dus lijken te onderschrijven, weten de onderzoekers nog niet zeker of de kleimineralen werkelijk zo zijn ontstaan. Maar het goede nieuws is dat hun hypothese wel getoetst kan worden. En wel door een rover onderzoek te laten doen naar de kleimineralen op Mars. Dat zou bijvoorbeeld een mooie taak kunnen zijn voor de Mars 2020-rover.</p><p>Als de onderzoekers het bij het juiste eind hebben, kan dat interessante implicaties hebben voor de prille geschiedenis en leefbaarheid van Mars. Want de studie draagt niet alleen een manier aan waarop op een koud en ijzig Mars klei kan zijn ontstaan, maar suggereert tevens dat onder het oppervlak van Mars mogelijk nog steeds grote klei-afzettingen te vinden zijn. Dat zou kunnen verklaren waarom de Marskorst een kleinere dichtheid heeft dan men van een basaltkorst zou verwachten. Daarnaast zouden de klei-afzettingen ook dienst kunnen doen als enorme ondergrondse reservoirs voor de opslag van water. &#8220;Er zit mogelijk heel wat water opgesloten in deze begraven klei,&#8221; aldus onderzoeker Steve Parman. &#8220;Je kunt je voorstellen dat er, als deze afzettingen verhit worden door magma of andere processen, water vrijkomt en misschien kortstondig water aan het oppervlak komt. En dat kan weer implicaties hebben voor de leefbaarheid van Mars in het verleden.&#8221;</p><div class="tptn_counter" id="tptn_counter_148867"></div> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-148867" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-148867" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%27Kleimineralen%20op%20Mars%20ontstonden%20lang%20voor%20er%20water%20op%20de%20planeet%20stroomde%27 https%3A%2F%2Fwww.scientias.nl%2Fkleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-148867" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://news.brown.edu/articles/2017/12/marsclay" target="_blank">Clay minerals on Mars may have formed in primordial steam bath</a>" - Brown University<br /> Afbeelding bovenaan dit artikel: Kevin Cannon</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/dinosaurus-lijkt-nog-meest-op-grapje-moeder-natuur/" rel="prev"><span class="fa fa-angle-left"></span> Deze dinosaurus lijkt nog het meest op een grapje van Moeder Natuur</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/';
var disqus_identifier = '148867 https://www.scientias.nl/?p=148867';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "&#8216;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#8217;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=148867';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/mensen-piek-bereikt/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/mens_berg_1512584626.jpg?fit=150%2C84&ssl=1" alt="Hebben wij mensen onze piek bereikt?" title="Hebben wij mensen onze piek bereikt?" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/mensen-piek-bereikt/"     class="tptn_link"><span class="tptn_title">Hebben wij mensen onze piek bereikt?</span></a></span></li><li><a href="https://www.scientias.nl/onopvallende-exoplaneet-lijkt-superaarde-mogelijk-aardachtige-trekjes/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/12/planeet41.jpg?fit=150%2C100&ssl=1" alt="Onopvallende exoplaneet lijkt superaarde met mogelijk aardachtige trekjes te zijn" title="Onopvallende exoplaneet lijkt superaarde met mogelijk aardachtige trekjes te zijn" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/onopvallende-exoplaneet-lijkt-superaarde-mogelijk-aardachtige-trekjes/"     class="tptn_link"><span class="tptn_title">Onopvallende exoplaneet lijkt superaarde met mogelijk aardachtige trekjes te zijn</span></a></span></li><li><a href="https://www.scientias.nl/supermassief-zwart-gat-ontdekt-piepjonge-heelal/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/zwartgatjong.jpg?fit=150%2C100&ssl=1" alt="Supermassief zwart gat ontdekt in het piepjonge heelal" title="Supermassief zwart gat ontdekt in het piepjonge heelal" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/supermassief-zwart-gat-ontdekt-piepjonge-heelal/"     class="tptn_link"><span class="tptn_title">Supermassief zwart gat ontdekt in het piepjonge heelal</span></a></span></li><li><a href="https://www.scientias.nl/nieuw-onderzoek-suggereert-diabetes-type-2-genezen-is/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/12/gewicht_1512551018.jpg?fit=150%2C100&ssl=1" alt="Nieuw onderzoek suggereert dat diabetes type 2 te genezen is" title="Nieuw onderzoek suggereert dat diabetes type 2 te genezen is" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/nieuw-onderzoek-suggereert-diabetes-type-2-genezen-is/"     class="tptn_link"><span class="tptn_title">Nieuw onderzoek suggereert dat diabetes type 2 te genezen is</span></a></span></li><li><a href="https://www.scientias.nl/opvallend-slecht-geschreven-runen-ontdekt-noorwegen/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/12/runen3.jpg?fit=150%2C100&ssl=1" alt="Opvallend slecht geschreven runen ontdekt in Noorwegen" title="Opvallend slecht geschreven runen ontdekt in Noorwegen" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/opvallend-slecht-geschreven-runen-ontdekt-noorwegen/"     class="tptn_link"><span class="tptn_title">Opvallend slecht geschreven runen ontdekt in Noorwegen</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde/">&#8216;Kleimineralen op Mars ontstonden lang voor er water op de planeet stroomde&#8217;</a></li><li> <a href="https://www.scientias.nl/dinosaurus-lijkt-nog-meest-op-grapje-moeder-natuur/">Deze dinosaurus lijkt nog het meest op een grapje van Moeder Natuur</a></li><li> <a href="https://www.scientias.nl/ontdekking-buitenaardse-microbe-leidt-tot-massahysterie/">Ontdekking van buitenaardse microbe leidt niet tot massahysterie</a></li><li> <a href="https://www.scientias.nl/microben-op-antarctica-leven-wind/">Microben op Antarctica &#8216;leven van de wind&#8217;</a></li><li> <a href="https://www.scientias.nl/extremere-klimaatmodellen-waarschijnlijk-juiste-eind/">&#8216;De extremere klimaatmodellen hebben het waarschijnlijk bij het juiste eind&#8217;</a></li><li> <a href="https://www.scientias.nl/zeventien-miljoen-babys-wereldwijd-ademen-giftige-lucht/">Zeventien miljoen baby&#8217;s wereldwijd ademen giftige lucht in</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/" itemprop="url">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/" itemprop="url">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/" itemprop="url">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/" itemprop="url">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/" itemprop="url">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/" itemprop="url">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/" itemprop="url">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/" itemprop="url">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/kleimineralen-op-mars-ontstonden-lang-er-water-op-planeet-stroomde\/":148867};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['widget_tptn_pop-2'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"148867","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'34074252',post:'148867',tz:'1',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '148867' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script src="https://www.scientias.nl/wp-content/cache/min/1/52138bc7f7a331114bd3ecfc50936dbb.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/ec2b2a2d35d79c435c19f89f27f5acab.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/ed042890aa1d5781b657cedd01e7da43.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/6727109f574accf60c2d6e96a9994379.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/1009f238bd1f47e86573334108f23086.js" data-minify="1"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1512669770 -->