<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-10595112-1');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '141481976453873');
  fbq('track', 'PageView Scientias');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=141481976453873&ev=PageView&noscript=1"
/></noscript><title>Deze mieren doen aan wondverzorging - en zijn er nog goed in ook!</title><meta name="description" content="De overlevingskansen van mieren stijgen enorm dankzij de &#039;medische&#039; behandeling. Dat moeten onderzoekers concluderen in het blad Proceedings of the Royal S"/><link rel="canonical" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Deze mieren doen aan wondverzorging - en zijn er nog goed in ook!" /><meta property="og:description" content="De overlevingskansen van mieren stijgen enorm dankzij de &#039;medische&#039; behandeling. Dat moeten onderzoekers concluderen in het blad Proceedings of the Royal S" /><meta property="og:url" content="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Onze planeet" /><meta property="article:published_time" content="2018-02-14T16:28:12+01:00" /><meta property="article:modified_time" content="2018-02-14T13:50:10+01:00" /><meta property="og:updated_time" content="2018-02-14T13:50:10+01:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg" /><meta property="og:image:secure_url" content="https://www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="671" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="De overlevingskansen van mieren stijgen enorm dankzij de &#039;medische&#039; behandeling. Dat moeten onderzoekers concluderen in het blad Proceedings of the Royal S" /><meta name="twitter:title" content="Deze mieren doen aan wondverzorging - en zijn er nog goed in ook!" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?fit=1024%2C671&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.scientias.nl\/","name":"Scientias.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.scientias.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Deze mieren doen aan wondverzorging &#8211; en zijn er nog goed in ook! Reactiesfeed" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/feed/" /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto-feba93c878dc5315d4fe3592ff6b0232.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='megamenu-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/uploads/maxmegamenu/style-c44df1767536699a00b620a25c0a3ab3.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-5a4a82285ee104025295afbd1daab17d.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-0e1d849eef1fda7254a641695de3b849.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-c3aae8d31efd57752c080f43160c8ea6.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-7c67fe6f0147bc212fb9304d654bbb1a.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-05018635e8bfea0aebd0a040fcb80267.css' data-minify="1"  type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"151617","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1206352068"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-3c6f924870ea4980fcc5e40d496c5670.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-8f491a2edb1856e15d22009eb82611f8.js' data-minify="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.4'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.4'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://www.scientias.nl/?p=151617' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fmieren-aan-wondverzorging-en-er-nog-goed-ook%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fmieren-aan-wondverzorging-en-er-nog-goed-ook%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style><link rel="amphtml" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/amp/" /> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}</style><style type="text/css"></style><script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-151617 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/robot-gaat-op-aarde-gelande-marsmeteoriet-thuisbrengen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze robot gaat een op aarde gelande Marsmeteoriet thuisbrengen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze robot gaat een op aarde gelande Marsmeteoriet thuisbrengen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/robotmars.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/robot-gaat-op-aarde-gelande-marsmeteoriet-thuisbrengen/" target="_self">Deze robot gaat een op aarde gelande Marsmeteoriet thuisbrengen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-14T13:07:56+00:00">14 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/tesla-nu-ruimte-vliegt-staat-hoop-ellende-wachten/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Tesla die nu door de ruimte vliegt, staat een hoop ellende te wachten" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Tesla die nu door de ruimte vliegt, staat een hoop ellende te wachten" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/tesla-nu-ruimte-vliegt-staat-hoop-ellende-wachten/" target="_self">De Tesla die nu door de ruimte vliegt, staat een hoop ellende te wachten</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T13:10:10+00:00">13 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/trump-wil-2023-mensen-naar-maan-sturen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Trump wil in 2023 mensen naar de maan sturen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Trump wil in 2023 mensen naar de maan sturen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/trump-wil-2023-mensen-naar-maan-sturen/" target="_self">Trump wil in 2023 mensen naar de maan sturen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T10:11:20+00:00">13 februari 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/robothond-opent-nu-ook-deuren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Robothond opent nu ook deuren" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Robothond opent nu ook deuren" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/maxresdefault-6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/robothond-opent-nu-ook-deuren/" target="_self">Robothond opent nu ook deuren</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T08:42:53+00:00">13 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/cryptomunten-bevlieging-betaalmiddel-toekomst/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Cryptomunten: een bevlieging of het betaalmiddel van de toekomst?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Cryptomunten: een bevlieging of het betaalmiddel van de toekomst?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/bitcoin_1516713678.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/cryptomunten-bevlieging-betaalmiddel-toekomst/" target="_self">Cryptomunten: een bevlieging of het betaalmiddel van de toekomst?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-01-27T09:00:08+00:00">27 januari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/trekstraal-mensen-laat-zweven-komt-eraan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Een trekstraal die mensen laat zweven: hij komt eraan!" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Een trekstraal die mensen laat zweven: hij komt eraan!" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/01/levitate_1516615453.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/trekstraal-mensen-laat-zweven-komt-eraan/" target="_self">Een trekstraal die mensen laat zweven: hij komt eraan!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-01-22T14:31:46+00:00">22 januari 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze mieren doen aan wondverzorging &#8211; en zijn er nog goed in ook!" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze mieren doen aan wondverzorging &#8211; en zijn er nog goed in ook!" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/" target="_self">Deze mieren doen aan wondverzorging &#8211; en zijn er nog goed in ook!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-14T16:28:12+00:00">14 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschappers-voorspellen-minder-bliksemschichten-toekomst/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers voorspellen minder bliksemschichten voor de toekomst" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers voorspellen minder bliksemschichten voor de toekomst" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/bliksem_1518516441.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschappers-voorspellen-minder-bliksemschichten-toekomst/" target="_self">Wetenschappers voorspellen minder bliksemschichten voor de toekomst</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T16:26:36+00:00">13 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zeespiegel-stijgt-elk-jaar-beetje-harder/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zeespiegel stijgt elk jaar een beetje harder" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zeespiegel stijgt elk jaar een beetje harder" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/oceaan_1518513398.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zeespiegel-stijgt-elk-jaar-beetje-harder/" target="_self">Zeespiegel stijgt elk jaar een beetje harder</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T11:24:55+00:00">13 februari 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kleine-aanpassing-zorgt-ervoor-muis-nooit-meer-jojoen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kleine aanpassing zorgt ervoor dat muis nooit meer kan jojo&#8217;en" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kleine aanpassing zorgt ervoor dat muis nooit meer kan jojo&#8217;en" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/gewicht_1518601561.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kleine-aanpassing-zorgt-ervoor-muis-nooit-meer-jojoen/" target="_self">Kleine aanpassing zorgt ervoor dat muis nooit meer kan jojo&#8217;en</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-14T14:21:31+00:00">14 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/virus-doodt-kankercellen-en-vertelt-immuunsysteem-er/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Virus doodt kankercellen én vertelt het immuunsysteem dat ze er zijn" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Virus doodt kankercellen én vertelt het immuunsysteem dat ze er zijn" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/stethoscoop_1518598973.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/virus-doodt-kankercellen-en-vertelt-immuunsysteem-er/" target="_self">Virus doodt kankercellen én vertelt het immuunsysteem dat ze er zijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-14T11:28:13+00:00">14 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/geld-maakt-gelukkig-er-hebt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Geld maakt gelukkig, zolang je er niet te veel van hebt" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Geld maakt gelukkig, zolang je er niet te veel van hebt" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/euro_1518596237.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/geld-maakt-gelukkig-er-hebt/" target="_self">Geld maakt gelukkig, zolang je er niet te veel van hebt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-14T10:13:46+00:00">14 februari 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/levensgrote-gebeeldhouwde-dromedarissen-ontdekt-saoedi-arabie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Levensgrote gebeeldhouwde dromedarissen ontdekt in Saoedi-Arabië" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Levensgrote gebeeldhouwde dromedarissen ontdekt in Saoedi-Arabië" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/rotskunst.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/levensgrote-gebeeldhouwde-dromedarissen-ontdekt-saoedi-arabie/" target="_self">Levensgrote gebeeldhouwde dromedarissen ontdekt in Saoedi-Arabië</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-14T08:33:35+00:00">14 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/meer-dan-100-pootafdrukken-amerikaanse-mammoeten-ontdekt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Meer dan 100 pootafdrukken van Amerikaanse mammoeten ontdekt" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Meer dan 100 pootafdrukken van Amerikaanse mammoeten ontdekt" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mammoet.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/meer-dan-100-pootafdrukken-amerikaanse-mammoeten-ontdekt/" target="_self">Meer dan 100 pootafdrukken van Amerikaanse mammoeten ontdekt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T18:54:38+00:00">13 februari 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/oudste-mens-nederland-ontdekt-museumcollectie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Oudste mens van Nederland&#8217; ontdekt in museumcollectie" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Oudste mens van Nederland&#8217; ontdekt in museumcollectie" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/schedel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/oudste-mens-nederland-ontdekt-museumcollectie/" target="_self">&#8216;Oudste mens van Nederland&#8217; ontdekt in museumcollectie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-02-13T14:42:59+00:00">13 februari 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/foto5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-staan-er-bijna-geen-fotos-meer-op-scientias-nl/" target="_self">Waarom staan er bijna geen foto&#8217;s meer op Scientias.nl?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-08-25T18:12:30+00:00">25 augustus 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/het-begin-van-alles/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het begin van alles" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/hetbegin.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/het-begin-van-alles/" target="_self">Het begin van alles</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T14:29:28+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/08/boeken_zomer_1503834763.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Onze planeet</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?fit=1024%2C671&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?fit=1024%2C671&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Deze mieren doen aan wondverzorging - en zijn er nog goed in ook!</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>14 februari 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-151617" class="post-151617 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"><section class="post-content"><p><strong>De overlevingskansen van mieren stijgen enorm dankzij de &#8216;medische&#8217; behandeling.</strong></p><p>Dat moeten onderzoekers concluderen in het blad <a href="http://rspb.royalsocietypublishing.org/content/285/1872/20172457" rel="noopener" target="_blank"><em>Proceedings of the Royal Society B</em></a>. Hun studie draait om mieren die behoren tot de soort <em>Megaponera analis</em>. Ze zijn te vinden in Sub-Sahara-Afrika en houden er nogal een gewelddadige levenswijze op na, waardoor het regelmatig voorkomt dat ze gewond raken.. Maar ze kunnen dan vaak rekenen op een soort medische hulp, verzorgd door hun eigen soortgenoten.</p><div class="wistudat"><b>Red mij maar niet</b></p><div class="wistudat2">Het nieuwe onderzoek levert ook nieuwe inzichten op in het reddingswerk van de Afrikaanse mieren. Zoals gezegd kunnen gewonde mieren door soortgenoten terug naar het nest worden gebracht, maar ernstig gewonde mieren (denk aan insecten die vijf of zes pootjes missen) worden niet getransporteerd. Dat is echter niet de keuze van de reddingswerkers, maar van de gewonde mieren zelf, zo hebben de onderzoekers ontdekt. Mieren die lichtgewond zijn, liggen stil en trekken hun pootjes wat in, zodat ze gemakkelijk vervoerd kunnen worden. Zwaargewonde mieren daarentegen worstelen en bewegen wild. &#8220;Zij werken simpelweg niet mee met de helpers en het resultaat is dat ze achter worden gelaten.&#8221; Deze &#8216;hopeloze gevallen&#8217; zorgen er dus zelf voor dat er geen energie gestoken wordt in hun redding.</div></div><p><strong>In gevecht</strong><br /> De mieren die tot de soort <em>M. analis</em> behoren, overvallen meerdere malen per dag termietennesten in de buurt. Ze grijpen de termieten en nemen ze mee naar hun eigen nest, waar deze uiteindelijk worden opgegeten. Maar: de termieten laten dat niet zomaar gebeuren. Regelmatig komen de mieren in aanvaring met termieten die als taak hebben hun nest te verdedigen. En dat doen ze met verve; met hun krachtige kaken kunnen ze een mier gemakkelijk van een ledemaat ontdoen. Op het moment dat een mier gewond raakt, &#8216;roept&#8217; deze zijn soortgenoten door een chemische substantie af te geven. De soortgenoten komen aangesneld en dragen de gewonde mier terug naar het nest, zo ontdekten Duitse onderzoekers vorig jaar.</p><p><strong>Behandeling</strong><br /> Maar nu hebben dezelfde onderzoekers uitgezocht wat er met die gewonde mieren gebeurt wanneer ze eenmaal terug in het nest zijn. De resultaten zijn verbazingwekkend. De mieren blijken de verwondingen namelijk actief te behandelen en wel door deze gedurende enkele minuten intensief te likken. &#8220;We nemen aan dat ze dit doen om de wonden schoon te maken en misschien brengen ze met hun speeksel zelfs een anti-microbiële substantie aan om de kans op een bacteriële- of schimmelinfectie te verkleinen,&#8221; vertelt onderzoeker Erik Frank.</p><div id="attachment_151619" style="max-width: 1034px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=750%2C491&#038;ssl=1" alt="" width="750" height="491" class="size-full wp-image-151619" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=954%2C625&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=384%2C253&amp;ssl=1 384w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=750%2C491&#038;ssl=1" alt="" width="750" height="491" class="size-full wp-image-151619" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=954%2C625&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/mieren.jpg?resize=384%2C253&amp;ssl=1 384w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Een mier likt de wond van een soortgenoot. Afbeelding: Erik T. Frank.</p></div><p><strong>Effectief</strong><br /> En die behandeling werkt, zo blijkt uit het onderzoek. Wanneer gewonde mieren niet &#8216;behandeld&#8217; worden, sterft zo&#8217;n 80%. Maar na de medische behandeling van hun soortgenoten is dat slechts 10%.</p><p>Het is een bijzondere ontdekking, zo stellen de onderzoekers. Tot op heden is ons namelijk geen enkel ander insect bekend dat de verwondingen van soortgenoten verzorgt. Sterker nog: de biologen vermoeden dat het gedrag zelfs vrij uniek is als we het complete dierenrijk in beschouwing nemen.</p><div class="tptn_counter" id="tptn_counter_151617"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-151617" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-151617" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Deze%20mieren%20doen%20aan%20wondverzorging%20-%20en%20zijn%20er%20nog%20goed%20in%20ook%21 https%3A%2F%2Fwww.scientias.nl%2Fmieren-aan-wondverzorging-en-er-nog-goed-ook%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-151617" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://eurekalert.org/pub_releases/2018-02/uow-mcf020918.php" target="_blank">Medical care for wounded ants</a>" - Universität Würzburg<br /> Afbeelding bovenaan dit artikel: Erik T. Frank</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/kleine-aanpassing-zorgt-ervoor-muis-nooit-meer-jojoen/" rel="prev"><span class="fa fa-angle-left"></span> Kleine aanpassing zorgt ervoor dat muis nooit meer kan jojo&#8217;en</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/';
var disqus_identifier = '151617 https://www.scientias.nl/?p=151617';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Deze mieren doen aan wondverzorging &#8211; en zijn er nog goed in ook!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=151617';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/tesla-nu-ruimte-vliegt-staat-hoop-ellende-wachten/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/40143096241_ff01dd004a_h.jpg?fit=150%2C84&ssl=1" alt="De Tesla die nu door de ruimte vliegt, staat een hoop ellende te wachten" title="De Tesla die nu door de ruimte vliegt, staat een hoop ellende te wachten" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/tesla-nu-ruimte-vliegt-staat-hoop-ellende-wachten/"     class="tptn_link"><span class="tptn_title">De Tesla die nu door de ruimte vliegt, staat een hoop ellende te wachten</span></a></span></li><li><a href="https://www.scientias.nl/gloednieuwe-antibiotica-ontdekt-zelfs-korte-metten-maken-multiresistente-bacterien/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/medical-1901819_1920.jpg?fit=150%2C100&ssl=1" alt="Gloednieuwe antibiotica ontdekt die zelfs korte metten maken met multiresistente bacteriën" title="Gloednieuwe antibiotica ontdekt die zelfs korte metten maken met multiresistente bacteriën" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/gloednieuwe-antibiotica-ontdekt-zelfs-korte-metten-maken-multiresistente-bacterien/"     class="tptn_link"><span class="tptn_title">Gloednieuwe antibiotica ontdekt die zelfs korte metten maken met multiresistente bacteriën</span></a></span></li><li><a href="https://www.scientias.nl/wetenschappers-reizen-af-naar-gebied-120-000-jaar-geen-zonlicht-gezien/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/02/larsenc12.jpg?fit=150%2C98&ssl=1" alt="Wetenschappers reizen af naar gebied dat 120.000 jaar geen zonlicht heeft gezien" title="Wetenschappers reizen af naar gebied dat 120.000 jaar geen zonlicht heeft gezien" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/wetenschappers-reizen-af-naar-gebied-120-000-jaar-geen-zonlicht-gezien/"     class="tptn_link"><span class="tptn_title">Wetenschappers reizen af naar gebied dat 120.000 jaar geen zonlicht heeft gezien</span></a></span></li><li><a href="https://www.scientias.nl/is-meest-eenzame-kikker-wereld/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/02/kikker4.jpg?fit=150%2C98&ssl=1" alt="Dit is de meest eenzame kikker ter wereld" title="Dit is de meest eenzame kikker ter wereld" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/is-meest-eenzame-kikker-wereld/"     class="tptn_link"><span class="tptn_title">Dit is de meest eenzame kikker ter wereld</span></a></span></li><li><a href="https://www.scientias.nl/trump-wil-2023-mensen-naar-maan-sturen/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/02/moon_1518511543.jpg?fit=150%2C100&ssl=1" alt="Trump wil in 2023 mensen naar de maan sturen" title="Trump wil in 2023 mensen naar de maan sturen" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/trump-wil-2023-mensen-naar-maan-sturen/"     class="tptn_link"><span class="tptn_title">Trump wil in 2023 mensen naar de maan sturen</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/mieren-aan-wondverzorging-en-er-nog-goed-ook/">Deze mieren doen aan wondverzorging &#8211; en zijn er nog goed in ook!</a></li><li> <a href="https://www.scientias.nl/kleine-aanpassing-zorgt-ervoor-muis-nooit-meer-jojoen/">Kleine aanpassing zorgt ervoor dat muis nooit meer kan jojo&#8217;en</a></li><li> <a href="https://www.scientias.nl/robot-gaat-op-aarde-gelande-marsmeteoriet-thuisbrengen/">Deze robot gaat een op aarde gelande Marsmeteoriet thuisbrengen</a></li><li> <a href="https://www.scientias.nl/virus-doodt-kankercellen-en-vertelt-immuunsysteem-er/">Virus doodt kankercellen én vertelt het immuunsysteem dat ze er zijn</a></li><li> <a href="https://www.scientias.nl/geld-maakt-gelukkig-er-hebt/">Geld maakt gelukkig, zolang je er niet te veel van hebt</a></li><li> <a href="https://www.scientias.nl/levensgrote-gebeeldhouwde-dromedarissen-ontdekt-saoedi-arabie/">Levensgrote gebeeldhouwde dromedarissen ontdekt in Saoedi-Arabië</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/mieren-aan-wondverzorging-en-er-nog-goed-ook\/":151617};</script> <div id="sharing_email" style="display: none;"><form action="/mieren-aan-wondverzorging-en-er-nog-goed-ook/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto-b0ee9f3747618f14cdf71c06159f084c.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.3'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"151617","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-13069bbbbaee7c1384a2d6f037f28fe6.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-42e7da4ced15925e77d32fdbf980a86c.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-0f61ee73123d46bb933a794d49d89cc9.js' data-minify="1"></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'34074252',post:'151617',tz:'1',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '151617' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1518622840 -->