<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/696e59ca7c5d9e848a2d2b80b7794306.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/389bef6fdc2741992bf88412aec4b484.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/4a6192b54839c04ab43f65ba849d6741.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/ab5e62094070d94f207f494e35d66972.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/689d97094390c9bcec09e0076e371582.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/a0ba3c61ac240a535736e719a50fc218.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/6138662f685334d2c473de94e9fe17f2.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/f3b309ea15c0d0adc31db4a056412109.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/a110bc7eee60ae72f5e61ed871833e68.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'GTM-M4892LJ');
  ga('send', 'pageview');</script> <title>Oost-Antarctische ijskap groeit minder hard dan gedacht</title><meta name="description" content="En kan het massaverlies waar de West-Antarctische ijskap mee kampt toch niet compenseren. Dat schrijven Amerikaanse onderzoekers in het blad Geophysical Re"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Oost-Antarctische ijskap groeit minder hard dan gedacht" /><meta property="og:description" content="En kan het massaverlies waar de West-Antarctische ijskap mee kampt toch niet compenseren. Dat schrijven Amerikaanse onderzoekers in het blad Geophysical Re" /><meta property="og:url" content="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Natuur &amp; Klimaat" /><meta property="article:published_time" content="2017-05-08T11:32:21+02:00" /><meta property="article:modified_time" content="2017-05-08T09:55:14+02:00" /><meta property="og:updated_time" content="2017-05-08T09:55:14+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="664" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En kan het massaverlies waar de West-Antarctische ijskap mee kampt toch niet compenseren. Dat schrijven Amerikaanse onderzoekers in het blad Geophysical Re" /><meta name="twitter:title" content="Oost-Antarctische ijskap groeit minder hard dan gedacht" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?fit=1024%2C664&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Oost-Antarctische ijskap groeit minder hard dan gedacht Reactiesfeed" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.4'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='https://www.scientias.nl/?p=139997' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Foost-antarctische-ijskap-groeit-minder-hard-dan-gedacht%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Foost-antarctische-ijskap-groeit-minder-hard-dan-gedacht%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">body { font-family: &#039;PT Sans&#039;, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }</style><style type="text/css">::-moz-selection { background-color: #008caf; }
::selection { background-color: #008caf; }</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=592c4f39a1&wpp_id=139997';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/amp/" /><style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px;}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-139997 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' src='https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/03/scientias-logo.png?fit=508%2C70&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-item-align-right mega-menu-item-138807' id='mega-menu-item-138807'><a class="dashicons-book mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nasa-is-op-zoek-naar-nieuwe-grensverleggende-ruimtemissie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="NASA is op zoek naar een nieuwe grensverleggende ruimtemissie" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="NASA is op zoek naar een nieuwe grensverleggende ruimtemissie" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/zonnestelsel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nasa-is-op-zoek-naar-nieuwe-grensverleggende-ruimtemissie/" target="_self">NASA is op zoek naar een nieuwe grensverleggende ruimtemissie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-08T10:14:09+00:00">8 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/curiosity-gaat-donker-duinzand-op-mars-analyseren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Curiosity gaat donker duinzand op Mars analyseren" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Curiosity gaat donker duinzand op Mars analyseren" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/duinzand.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/curiosity-gaat-donker-duinzand-op-mars-analyseren/" target="_self">Curiosity gaat donker duinzand op Mars analyseren</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-05T19:04:21+00:00">5 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/geslaagde-test-ontsnappingssysteem-orion-capsule/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Geslaagde test met ontsnappingssysteem Orion-capsule" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Geslaagde test met ontsnappingssysteem Orion-capsule" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/orbital-atk.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/geslaagde-test-ontsnappingssysteem-orion-capsule/" target="_self">Geslaagde test met ontsnappingssysteem Orion-capsule</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-05T13:04:45+00:00">5 mei 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/holocaust-hoe-ontstond-vernietigende-antwoord-op-joodse-vraagstuk/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/holocaust-hoe-ontstond-vernietigende-antwoord-op-joodse-vraagstuk/" target="_self">De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-07T09:00:39+00:00">7 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/netwerk-tunnels-eerste-wereldoorlog-ontdekt-engeland/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Netwerk van tunnels uit de Eerste Wereldoorlog ontdekt in Engeland" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Netwerk van tunnels uit de Eerste Wereldoorlog ontdekt in Engeland" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tunnel5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/netwerk-tunnels-eerste-wereldoorlog-ontdekt-engeland/" target="_self">Netwerk van tunnels uit de Eerste Wereldoorlog ontdekt in Engeland</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-05T10:17:45+00:00">5 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zeer-oude-graftuin-ontdekt-egypte/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zeer oude graftuin ontdekt in Egypte" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zeer oude graftuin ontdekt in Egypte" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/tuin5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zeer-oude-graftuin-ontdekt-egypte/" target="_self">Zeer oude graftuin ontdekt in Egypte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-03T14:32:56+00:00">3 mei 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/s-werelds-snelste-camera-maakt-onzichtbare-zichtbaar/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8217;s Werelds snelste camera maakt het onzichtbare zichtbaar" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8217;s Werelds snelste camera maakt het onzichtbare zichtbaar" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/camera4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/s-werelds-snelste-camera-maakt-onzichtbare-zichtbaar/" target="_self">&#8217;s Werelds snelste camera maakt het onzichtbare zichtbaar</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-01T13:09:20+00:00">1 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nooit-meer-file-dankzij-auto-skates/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nooit meer in de file dankzij &#8216;auto-skates&#8217;" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nooit meer in de file dankzij &#8216;auto-skates&#8217;" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/autoskates.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nooit-meer-file-dankzij-auto-skates/" target="_self">Nooit meer in de file dankzij &#8216;auto-skates&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-01T10:14:53+00:00">1 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wordt-auto-nabije-toekomst-mini-energiecentrale/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wordt jouw auto in de nabije toekomst een mini-energiecentrale?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wordt jouw auto in de nabije toekomst een mini-energiecentrale?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/greencar.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wordt-auto-nabije-toekomst-mini-energiecentrale/" target="_self">Wordt jouw auto in de nabije toekomst een mini-energiecentrale?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-29T09:00:26+00:00">29 april 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschappers-ontdekken-hoe-grijs-wordt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers ontdekken hoe haar grijs wordt" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschappers ontdekken hoe haar grijs wordt" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschappers-ontdekken-hoe-grijs-wordt/" target="_self">Wetenschappers ontdekken hoe haar grijs wordt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-08T08:38:58+00:00">8 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/plantaardige-biefstuk-komt-eraan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De plantaardige biefstuk komt eraan!" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De plantaardige biefstuk komt eraan!" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/plantaardige-biefstuk-komt-eraan/" target="_self">De plantaardige biefstuk komt eraan!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-06T09:00:40+00:00">6 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/waarom-hersenen-yoga-houden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom je hersenen van yoga houden" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Waarom je hersenen van yoga houden" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/waarom-hersenen-yoga-houden/" target="_self">Waarom je hersenen van yoga houden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-05T14:35:26+00:00">5 mei 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Oost-Antarctische ijskap groeit minder hard dan gedacht" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Oost-Antarctische ijskap groeit minder hard dan gedacht" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/" target="_self">Oost-Antarctische ijskap groeit minder hard dan gedacht</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-08T11:32:21+00:00">8 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zuurstofniveau-oceanen-daalt-al-meer-dan-20-jaar/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zuurstofniveau van oceanen daalt al meer dan 20 jaar" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zuurstofniveau van oceanen daalt al meer dan 20 jaar" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/oceaan.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zuurstofniveau-oceanen-daalt-al-meer-dan-20-jaar/" target="_self">Zuurstofniveau van oceanen daalt al meer dan 20 jaar</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-05T08:32:50+00:00">5 mei 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/game-thrones-mieren-daar-komen-feromonen-kijken/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Game of Thrones bij mieren: daar komen feromonen bij kijken" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Game of Thrones bij mieren: daar komen feromonen bij kijken" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/mier6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/game-thrones-mieren-daar-komen-feromonen-kijken/" target="_self">Game of Thrones bij mieren: daar komen feromonen bij kijken</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-05-04T16:31:44+00:00">4 mei 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ober-er-zit-natuurkunde-soep/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ober, er zit natuurkunde in mijn soep" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ober, er zit natuurkunde in mijn soep" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ober-er-zit-natuurkunde-soep/" target="_self">Ober, er zit natuurkunde in mijn soep</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-29T10:00:39+00:00">29 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/man-auschwitz-liet-opsluiten-en-onvoorstelbare-gebeurtenissen-geschiedenis/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/man-auschwitz-liet-opsluiten-en-onvoorstelbare-gebeurtenissen-geschiedenis/" target="_self">De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-23T17:54:58+00:00">23 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/opzienbarende-ontdekkingen-taal/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opzienbarende ontdekkingen over taal" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opzienbarende ontdekkingen over taal" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/opzienbarende-ontdekkingen-taal/" target="_self">Opzienbarende ontdekkingen over taal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-14T16:24:10+00:00">14 maart 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Natuur &amp; Klimaat</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?fit=1024%2C664&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/antarctica5.jpg?fit=1024%2C664&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Oost-Antarctische ijskap groeit minder hard dan gedacht</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>8 mei 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>1</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-139997" class="post-139997 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"> <section class="post-content"><p><strong>En kan het massaverlies waar de West-Antarctische ijskap mee kampt toch niet compenseren.</strong></p><p>Dat schrijven Amerikaanse onderzoekers in het blad <a href="http://onlinelibrary.wiley.com/doi/10.1002/2017GL072937/abstract" target="_blank"><em>Geophysical Research Letters</em></a>. Hun bevindingen staan haaks op een onderzoek dat in 2015 verscheen.</p><p><strong>Eerder onderzoek</strong><br /> In 2015 concludeerden onderzoekers van NASA dat de massa van de Oost-Antarctische ijskap zo sterk toenam dat deze het massaverlies van de West-Antarctische ijskap wel kon compenseren. Tussen 1992 en 2001 zou de Antarctische ijskap netto (dus het massaverlies van de West-Antarctische ijskap is hier al in meegenomen) 112 miljard ton ijs rijker zijn geworden. En ook tussen 2003 en 2008 groeide de Oost-Antarctische ijskap hard genoeg om de smelt van de West-Antarctische ijskap te compenseren: netto zou de Antarctische ijskap in die periode zo&#8217;n 82 miljard ton ijs erbij hebben gekregen.</p><div class="wistudat"><b>GRACE</b></p><div class="wistudat2">De missie GRACE &#8211; bestaande uit twee satellieten &#8211; moet meer inzicht geven in de distributie van massa wereldwijd en monitoren hoe die distributie door de tijd heen verandert.</div></div><p><strong>Nieuw onderzoek</strong><br /> Maar een nieuw onderzoek stelt nu dus dat NASA ernaast zat. Het onderzoek wijst uit dat de Oost-Antarctische ijskap minder hard groeit dan gedacht. En niet in staat is om het massaverlies van de West-Antarctische ijskap te compenseren. &#8220;We gebruikten dezelfde datasets als het NASA-team, maar voegden er satellietgegevens van een missie die de <em>Gravity Recovery And Climate Experiment</em> (GRACE, zie kader, red.) wordt genoemd, aan toe,&#8221; vertelt onderzoeker Jonathan Bamber. Het onderzoek laat zien dat Oost-Antarctica er ongeveer drie keer minder ijs bijkreeg dan NASA in 2015 stelde. &#8220;We hebben verschillende experimenten uitgevoerd op basis van dezelfde aannames als de NASA-studie, maar ontdekten in elk experiment dat het massaverlies in het westen altijd de toename in het oosten overstijgt.&#8221;</p><p>Onderzoekers weten al meer dan tien jaar dat de West-Antarctische ijskap ijs verliest en bijdraagt aan de zeespiegelstijging. De Oost-Antarctische ijskap is zo&#8217;n tien keer groter en kan &#8211; als deze helemaal smelt &#8211; de zeespiegel wereldwijd met een slordige 50 meter laten stijgen. Op dit moment neemt de massa van deze ijskap echter toe. Maar dus niet zo hard als onderzoekers dachten.</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-139997" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-139997" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Oost-Antarctische%20ijskap%20groeit%20minder%20hard%20dan%20gedacht https%3A%2F%2Fwww.scientias.nl%2Foost-antarctische-ijskap-groeit-minder-hard-dan-gedacht%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-139997" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://www.bristol.ac.uk/news/2017/may/east-antarctic-ice-sheet.html" target="_blank">New research shows growth of East Antarctic Ice Sheet was less than previously suggested</a>" - University of Bristol</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/nasa-is-op-zoek-naar-nieuwe-grensverleggende-ruimtemissie/" rel="prev"><span class="fa fa-angle-left"></span> NASA is op zoek naar een nieuwe grensverleggende ruimtemissie</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-140659"><div id="dsq-comment-header-140659" class="dsq-comment-header"><cite id="dsq-cite-140659"> <span id="dsq-author-user-140659">shone</span></cite></div><div id="dsq-comment-body-140659" class="dsq-comment-body"><div id="dsq-comment-message-140659" class="dsq-comment-message"><p>heldere uitleg over de analyse . <a href="http://www.globalmass.eu/constraining-the-mass-balance-of-east-antarctica/" rel="nofollow">http://www.globalmass.eu/constraining-the-mass-balance-of-east-antarctica/</a><br /> ben wel nieuwsgierig wat @Mysteryposter als tegen argumenten kan vinden&#8230;</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/';
var disqus_identifier = '139997 https://www.scientias.nl/?p=139997';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Oost-Antarctische ijskap groeit minder hard dan gedacht";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=139997';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>32.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/holocaust-hoe-ontstond-vernietigende-antwoord-op-joodse-vraagstuk/" title="De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/05/7776756426_9cca3e63cb_k.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/holocaust-hoe-ontstond-vernietigende-antwoord-op-joodse-vraagstuk/" title="De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?" class="wpp-post-title" target="_self">De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?</a></li><li><a href="https://www.scientias.nl/bmi-lijkt-beste-tijd-gehad-hier-is-bvi/" title="BMI lijkt zijn beste tijd gehad te hebben: hier is de BVI!" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/weegschaal.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/bmi-lijkt-beste-tijd-gehad-hier-is-bvi/" title="BMI lijkt zijn beste tijd gehad te hebben: hier is de BVI!" class="wpp-post-title" target="_self">BMI lijkt zijn beste tijd gehad te hebben: hier is de BVI!</a></li><li><a href="https://www.scientias.nl/wetenschappers-ontdekken-hoe-grijs-wordt/" title="Wetenschappers ontdekken hoe haar grijs wordt" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/05/grijs5.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/wetenschappers-ontdekken-hoe-grijs-wordt/" title="Wetenschappers ontdekken hoe haar grijs wordt" class="wpp-post-title" target="_self">Wetenschappers ontdekken hoe haar grijs wordt</a></li><li><a href="https://www.scientias.nl/plantaardige-biefstuk-komt-eraan/" title="De plantaardige biefstuk komt eraan!" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=954%2C632&amp;ssl=1 954w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=954%2C632&amp;ssl=1 954w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/biefstuk5.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/plantaardige-biefstuk-komt-eraan/" title="De plantaardige biefstuk komt eraan!" class="wpp-post-title" target="_self">De plantaardige biefstuk komt eraan!</a></li><li><a href="https://www.scientias.nl/waarom-hersenen-yoga-houden/" title="Waarom je hersenen van yoga houden" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/05/yoga6.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/waarom-hersenen-yoga-houden/" title="Waarom je hersenen van yoga houden" class="wpp-post-title" target="_self">Waarom je hersenen van yoga houden</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 32.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/">Oost-Antarctische ijskap groeit minder hard dan gedacht</a></li><li> <a href="https://www.scientias.nl/nasa-is-op-zoek-naar-nieuwe-grensverleggende-ruimtemissie/">NASA is op zoek naar een nieuwe grensverleggende ruimtemissie</a></li><li> <a href="https://www.scientias.nl/wetenschappers-ontdekken-hoe-grijs-wordt/">Wetenschappers ontdekken hoe haar grijs wordt</a></li><li> <a href="https://www.scientias.nl/holocaust-hoe-ontstond-vernietigende-antwoord-op-joodse-vraagstuk/">De Holocaust: hoe ontstond dit vernietigende antwoord op &#8216;het Joodse vraagstuk&#8217;?</a></li><li> <a href="https://www.scientias.nl/plantaardige-biefstuk-komt-eraan/">De plantaardige biefstuk komt eraan!</a></li><li> <a href="https://www.scientias.nl/curiosity-gaat-donker-duinzand-op-mars-analyseren/">Curiosity gaat donker duinzand op Mars analyseren</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht\/":139997};</script> <div id="sharing_email" style="display: none;"><form action="/oost-antarctische-ijskap-groeit-minder-hard-dan-gedacht/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"139997","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'34074252',post:'139997',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '139997' ]);</script> <script src="https://www.scientias.nl/wp-content/cache/min/1/3f2b2dfbfc449c7a0983466125289297.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/9190ce153cd197aa98d8669cf9ccd8c2.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/1c47a1a01c21220375362afcc3029f3d.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b22172e9c493863d16f32cd3b84c1e66.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494237275 -->