<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/014dcb1e1d86f547e75820133e004821.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/fdb87f959d2e0ce1dff9fcf16033b619.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/91fba2281724532a3eec4dd7e1cce19b.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/b4a786a1d858a35354d9fcbefc89a621.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/f62f68cfea3c09a3bf9176fcbaafa3a5.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/67ef8babf1974cb989aea820813256d4.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/fc69d7db819920f85039995e5074c515.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/658167010db2a6ff90931e3be604f68b.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'GTM-M4892LJ');
  ga('send', 'pageview');</script> <title>Planetoïde Amalthea heeft mogelijk een maantje</title><meta name="description" content="De planetoïde Amalthea is niet alleen en heeft mogelijk een klein maantje. Dit concluderen amateur-astronomen nadat zij zagen hoe Amalthea een ster bedekte"/><link rel="canonical" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Planetoïde Amalthea heeft mogelijk een maantje" /><meta property="og:description" content="De planetoïde Amalthea is niet alleen en heeft mogelijk een klein maantje. Dit concluderen amateur-astronomen nadat zij zagen hoe Amalthea een ster bedekte" /><meta property="og:url" content="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Astronomie &amp; ruimtevaart" /><meta property="article:published_time" content="2017-07-18T08:29:26+02:00" /><meta property="article:modified_time" content="2017-07-17T20:20:48+02:00" /><meta property="og:updated_time" content="2017-07-17T20:20:48+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="De planetoïde Amalthea is niet alleen en heeft mogelijk een klein maantje. Dit concluderen amateur-astronomen nadat zij zagen hoe Amalthea een ster bedekte" /><meta name="twitter:title" content="Planetoïde Amalthea heeft mogelijk een maantje" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?fit=1024%2C566&#038;ssl=1" /><meta name="twitter:creator" content="@timkraaijvanger" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Planetoïde Amalthea heeft mogelijk een maantje Reactiesfeed" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.8' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.scientias.nl/?p=142072' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fplanetoide-amalthea-mogelijk-maantje%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fplanetoide-amalthea-mogelijk-maantje%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8473177ad7&wpp_id=142072';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/amp/" /><style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px}</style><style type="text/css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-142072 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/03/scientias-logo.png?fit=508%2C70&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-item-align-right mega-menu-item-138807' id='mega-menu-item-138807'><a class="dashicons-book mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Planetoïde Amalthea heeft mogelijk een maantje" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Planetoïde Amalthea heeft mogelijk een maantje" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/" target="_self">Planetoïde Amalthea heeft mogelijk een maantje</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-18T08:29:26+00:00">18 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/vreemde-signalen-opgepikt-rode-dwergster-ross-128/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Vreemde signalen opgepikt bij de rode dwergster Ross 128" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Vreemde signalen opgepikt bij de rode dwergster Ross 128" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/vreemde-signalen-opgepikt-rode-dwergster-ross-128/" target="_self">Vreemde signalen opgepikt bij de rode dwergster Ross 128</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-17T13:01:12+00:00">17 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wauw-zie-als-rakelings-pluto-scheert/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wauw! Dit zie je als je rakelings over Pluto scheert" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wauw! Dit zie je als je rakelings over Pluto scheert" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wauw-zie-als-rakelings-pluto-scheert/" target="_self">Wauw! Dit zie je als je rakelings over Pluto scheert</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-17T09:01:32+00:00">17 juli 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/bijzonder-langgraf-ontdekt-stonehenge/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Bijzonder langgraf ontdekt nabij Stonehenge" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Bijzonder langgraf ontdekt nabij Stonehenge" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/monument5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/bijzonder-langgraf-ontdekt-stonehenge/" target="_self">Bijzonder langgraf ontdekt nabij Stonehenge</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-14T08:35:53+00:00">14 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zorgen-rapa-nui-op-paaseiland-eigen-ondergang/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zorgden de Rapa Nui op Paaseiland voor hun eigen ondergang?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zorgden de Rapa Nui op Paaseiland voor hun eigen ondergang?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/paaseiland.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zorgen-rapa-nui-op-paaseiland-eigen-ondergang/" target="_self">Zorgden de Rapa Nui op Paaseiland voor hun eigen ondergang?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-12T08:29:07+00:00">12 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/archeologen-ontdekken-5000-jaar-oude-reuzen-china/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Archeologen ontdekken 5000 jaar oude &#8216;reuzen&#8217; in China" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Archeologen ontdekken 5000 jaar oude &#8216;reuzen&#8217; in China" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/skelet.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/archeologen-ontdekken-5000-jaar-oude-reuzen-china/" target="_self">Archeologen ontdekken 5000 jaar oude &#8216;reuzen&#8217; in China</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-10T15:01:27+00:00">10 juli 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuwe-aanpak-maakt-typen-op-smartwatch-stuk-gemakkelijker/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuwe aanpak maakt typen op smartwatch een stuk gemakkelijker" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuwe aanpak maakt typen op smartwatch een stuk gemakkelijker" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/smartwatch.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuwe-aanpak-maakt-typen-op-smartwatch-stuk-gemakkelijker/" target="_self">Nieuwe aanpak maakt typen op smartwatch een stuk gemakkelijker</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-17T18:51:36+00:00">17 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wil-minder-co2-uitstoten-dan-moet-vier-veranderingen-doorvoeren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wil je minder CO2 uitstoten? Dan moet je deze vier veranderingen doorvoeren!" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wil je minder CO2 uitstoten? Dan moet je deze vier veranderingen doorvoeren!" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/salade6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wil-minder-co2-uitstoten-dan-moet-vier-veranderingen-doorvoeren/" target="_self">Wil je minder CO2 uitstoten? Dan moet je deze vier veranderingen doorvoeren!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-14T14:32:01+00:00">14 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dankzij-nieuw-onderzoek-autoruit-theorie-tien-keer-sneller-ontdooien/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dankzij nieuw onderzoek kan autoruit in theorie tien keer sneller ontdooien" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dankzij nieuw onderzoek kan autoruit in theorie tien keer sneller ontdooien" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bevroren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dankzij-nieuw-onderzoek-autoruit-theorie-tien-keer-sneller-ontdooien/" target="_self">Dankzij nieuw onderzoek kan autoruit in theorie tien keer sneller ontdooien</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-11T13:06:46+00:00">11 juli 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/mazelenuitbraak-europa-afgelopen-jaar-al-35-doden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mazelenuitbraak in Europa: het afgelopen jaar al 35 doden" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mazelenuitbraak in Europa: het afgelopen jaar al 35 doden" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/mazelen5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/mazelenuitbraak-europa-afgelopen-jaar-al-35-doden/" target="_self">Mazelenuitbraak in Europa: het afgelopen jaar al 35 doden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-13T08:29:15+00:00">13 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/voorouders-konden-mogelijk-veilig-slapen-dankzij-opas-en-omas/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Onze voorouders konden mogelijk veilig slapen dankzij opa&#8217;s en oma&#8217;s" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Onze voorouders konden mogelijk veilig slapen dankzij opa&#8217;s en oma&#8217;s" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/slapen.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/voorouders-konden-mogelijk-veilig-slapen-dankzij-opas-en-omas/" target="_self">Onze voorouders konden mogelijk veilig slapen dankzij opa&#8217;s en oma&#8217;s</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-12T18:35:33+00:00">12 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/grote-kloof-bankzitters-en-fitboys-landen-obesitasprobleem/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Grote kloof tussen bankzitters en fitboys in landen met obesitasprobleem" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Grote kloof tussen bankzitters en fitboys in landen met obesitasprobleem" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/dik.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/grote-kloof-bankzitters-en-fitboys-landen-obesitasprobleem/" target="_self">Grote kloof tussen bankzitters en fitboys in landen met obesitasprobleem</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-12T11:45:49+00:00">12 juli 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/larsen-c-ijsberg-naam-gekregen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Larsen C-ijsberg heeft een naam gekregen" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De Larsen C-ijsberg heeft een naam gekregen" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/ijsberg6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/larsen-c-ijsberg-naam-gekregen/" target="_self">De Larsen C-ijsberg heeft een naam gekregen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-17T16:15:29+00:00">17 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/prachtige-beelden-wilde-leeuw-jonge-luipaard-adopteert/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Prachtige beelden van wilde leeuw die jonge luipaard adopteert" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Prachtige beelden van wilde leeuw die jonge luipaard adopteert" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/prachtige-beelden-wilde-leeuw-jonge-luipaard-adopteert/" target="_self">Prachtige beelden van wilde leeuw die jonge luipaard adopteert</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-17T14:23:28+00:00">17 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zal-laatste-levende-dier-op-aarde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zal het laatste levende dier op aarde zijn" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zal het laatste levende dier op aarde zijn" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zal-laatste-levende-dier-op-aarde/" target="_self">Dit zal het laatste levende dier op aarde zijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-17T11:01:11+00:00">17 juli 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Welke boeken verdienen een plekje in jouw koffer?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/vakantie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/welke-boeken-verdienen-plekje-koffer/" target="_self">Welke boeken verdienen een plekje in jouw koffer?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-07-15T09:00:23+00:00">15 juli 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/superverslavend-waarom-smartphones-apps-en-social-media-zo-verslavend/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Superverslavend: waarom smartphones, apps en social media zo verslavend zijn" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Superverslavend: waarom smartphones, apps en social media zo verslavend zijn" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/superverslavend-waarom-smartphones-apps-en-social-media-zo-verslavend/" target="_self">Superverslavend: waarom smartphones, apps en social media zo verslavend zijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-09T17:18:16+00:00">9 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ober-er-zit-natuurkunde-soep/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ober, er zit natuurkunde in mijn soep" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ober, er zit natuurkunde in mijn soep" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ober-er-zit-natuurkunde-soep/" target="_self">Ober, er zit natuurkunde in mijn soep</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-29T10:00:39+00:00">29 april 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" itemprop="item"><span itemprop="name">Astronomie &amp; ruimtevaart</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?fit=1024%2C566&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/bennuy.jpg?fit=1024%2C566&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Planetoïde Amalthea heeft mogelijk een maantje</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>18 juli 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Tim Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-142072" class="post-142072 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomie-ruimtevaart"> <section class="post-content"><p><strong>De planetoïde Amalthea is niet alleen en heeft mogelijk een klein maantje. Dit concluderen amateur-astronomen nadat zij zagen hoe Amalthea een ster bedekte.</strong></p><p>Op 14 maart schoof Amalthea voor een zwakke ster van de tiende magnitude. Amalthea en de ster zijn niet met het blote oog te zien. Daarom werd de hulp van amateur-astronomen ingeschakeld om de sterbedekking te volgen.</p><p>Opvallend is dat één waarnemer &#8211; Sam Insana in Arizona &#8211; geen sterbedekking zag, terwijl andere waarnemers boven en onder hem wel een ster zagen verdwijnen. Kijk maar eens naar de afbeelding hieronder. De oranje lijn van Insana wordt nergens doorbroken. Hij zag de ster de hele tijd. Waarnemers Eisfeldt en Campbell in Texas zagen wel een sterbedekking (roze lijn). Dat is nogal gek.</p><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/amalthea.jpg?resize=750%2C564&#038;ssl=1" alt="" class="alignnone size-full wp-image-142073" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/amalthea.jpg?w=792&amp;ssl=1 792w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/amalthea.jpg?resize=300%2C226&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/amalthea.jpg?resize=750%2C564&#038;ssl=1" alt="" class="alignnone size-full wp-image-142073" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/amalthea.jpg?w=792&amp;ssl=1 792w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/amalthea.jpg?resize=300%2C226&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></p><div class="wistudat"><b>Amalthea</b></p><div class="wistudat2">Er zijn twee Amalthea&#8217;s in ons zonnestelsel. Wist je dat een maan van Jupiter ook Amalthea heet? De Joviaanse maan is met een formaat van 270 bij 168 bij 150 kilometer wel een stuk groter dan de planetoïde Amalthea. Laatstgenoemde heeft doorsnee van 46 kilometer. De planetoïde Amalthea draait iedere 3,66 jaar één keer om de zon op een afstand van 324 miljoen kilometer.</div></div><p>Het is natuurlijk onwaarschijnlijk dat er een groot gat in de planetoïde zit. De meest aannemelijke theorie is dat Amalthea een maantje heeft. Insana zag de ster niet verdwijnen, omdat hij op dat moment mogelijk net tussen de maan en de planetoïde tuurde.</p><p>Als Amalthea echt een maantje heeft, dan is het zeker geen uniek object in ons zonnestelsel. Er zijn al bijna driehonderd planetoïden gevonden met manen, namelijk bij 133 planetoïden in de asteroïdengordel, 62 aardscheerders, 22 Martiaanse asteroïden, 4 Joviaanse Trojanen en 81 transneptuniaanse objecten.</p><p><i>De afbeelding bovenaan dit artikel is een artistieke impressie van planetoïde Bennu en dus niet van planetoïde Amalthea.</i></p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-142072" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-142072" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Planeto%C3%AFde%20Amalthea%20heeft%20mogelijk%20een%20maantje https%3A%2F%2Fwww.scientias.nl%2Fplanetoide-amalthea-mogelijk-maantje%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-142072" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://www.skyandtelescope.com/astronomy-news/amateur-observers-discover-asteroid-moon/" target="_blank">Amateur Observers Find an Asteroid’s Moon</a>" - Sky & Telescope</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/nieuwe-aanpak-maakt-typen-op-smartwatch-stuk-gemakkelijker/" rel="prev"><span class="fa fa-angle-left"></span> Nieuwe aanpak maakt typen op smartwatch een stuk gemakkelijker</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/';
var disqus_identifier = '142072 https://www.scientias.nl/?p=142072';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Planetoïde Amalthea heeft mogelijk een maantje";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=142072';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>34.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/wauw-zie-als-rakelings-pluto-scheert/" title="Wauw! Dit zie je als je rakelings over Pluto scheert" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/07/pluto7.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/wauw-zie-als-rakelings-pluto-scheert/" title="Wauw! Dit zie je als je rakelings over Pluto scheert" class="wpp-post-title" target="_self">Wauw! Dit zie je als je rakelings over Pluto scheert</a></li><li><a href="https://www.scientias.nl/vreemde-signalen-opgepikt-rode-dwergster-ross-128/" title="Vreemde signalen opgepikt bij de rode dwergster Ross 128" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/arecibo3.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/vreemde-signalen-opgepikt-rode-dwergster-ross-128/" title="Vreemde signalen opgepikt bij de rode dwergster Ross 128" class="wpp-post-title" target="_self">Vreemde signalen opgepikt bij de rode dwergster Ross 128</a></li><li><a href="https://www.scientias.nl/zal-laatste-levende-dier-op-aarde/" title="Dit zal het laatste levende dier op aarde zijn" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/beerdiertje.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/zal-laatste-levende-dier-op-aarde/" title="Dit zal het laatste levende dier op aarde zijn" class="wpp-post-title" target="_self">Dit zal het laatste levende dier op aarde zijn</a></li><li><a href="https://www.scientias.nl/prachtige-beelden-wilde-leeuw-jonge-luipaard-adopteert/" title="Prachtige beelden van wilde leeuw die jonge luipaard adopteert" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/07/leeuwin5.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/prachtige-beelden-wilde-leeuw-jonge-luipaard-adopteert/" title="Prachtige beelden van wilde leeuw die jonge luipaard adopteert" class="wpp-post-title" target="_self">Prachtige beelden van wilde leeuw die jonge luipaard adopteert</a></li><li><a href="https://www.scientias.nl/blikseminslag-op-18-meter-afstand-vastgelegd/" title="Blikseminslag op 18 meter afstand vastgelegd" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/07/foto1.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/blikseminslag-op-18-meter-afstand-vastgelegd/" title="Blikseminslag op 18 meter afstand vastgelegd" class="wpp-post-title" target="_self">Blikseminslag op 18 meter afstand vastgelegd</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 34.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/planetoide-amalthea-mogelijk-maantje/">Planetoïde Amalthea heeft mogelijk een maantje</a></li><li> <a href="https://www.scientias.nl/nieuwe-aanpak-maakt-typen-op-smartwatch-stuk-gemakkelijker/">Nieuwe aanpak maakt typen op smartwatch een stuk gemakkelijker</a></li><li> <a href="https://www.scientias.nl/larsen-c-ijsberg-naam-gekregen/">De Larsen C-ijsberg heeft een naam gekregen</a></li><li> <a href="https://www.scientias.nl/prachtige-beelden-wilde-leeuw-jonge-luipaard-adopteert/">Prachtige beelden van wilde leeuw die jonge luipaard adopteert</a></li><li> <a href="https://www.scientias.nl/vreemde-signalen-opgepikt-rode-dwergster-ross-128/">Vreemde signalen opgepikt bij de rode dwergster Ross 128</a></li><li> <a href="https://www.scientias.nl/zal-laatste-levende-dier-op-aarde/">Dit zal het laatste levende dier op aarde zijn</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/planetoide-amalthea-mogelijk-maantje\/":142072};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"142072","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'34074252',post:'142072',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '142072' ]);</script> <script src="https://www.scientias.nl/wp-content/cache/min/1/735b25ae8d583e5dedddb4d5e88865ef.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/ea45e16639d2e2cae4542cc2fa0b820a.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b23afed95e8ee935781aa03ddcca8868.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b9a629aa4932886cf662147c8eea34dc.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/d550c845a9d98dcf7532a84d9851b339.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500367542 -->