<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
 gtag('config', 'UA-10595112-1', { 'anonymize_ip': true });</script> <title>Dit zijn de meest extreme micro-organismen op aarde</title><meta name="description" content="Ontmoet &#039;Conan de Bacterie&#039; en vrienden! Nog niet eens zo heel lang geleden dachten mensen dat er behoorlijk wat plekken waren op aarde waar leven"/><link rel="canonical" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dit zijn de meest extreme micro-organismen op aarde" /><meta property="og:description" content="Ontmoet &#039;Conan de Bacterie&#039; en vrienden! Nog niet eens zo heel lang geleden dachten mensen dat er behoorlijk wat plekken waren op aarde waar leven" /><meta property="og:url" content="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Achtergrond" /><meta property="article:published_time" content="2018-09-08T09:00:40+02:00" /><meta property="article:modified_time" content="2018-08-30T13:50:35+02:00" /><meta property="og:updated_time" content="2018-08-30T13:50:35+02:00" /><meta property="og:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ontmoet &#039;Conan de Bacterie&#039; en vrienden! Nog niet eens zo heel lang geleden dachten mensen dat er behoorlijk wat plekken waren op aarde waar leven" /><meta name="twitter:title" content="Dit zijn de meest extreme micro-organismen op aarde" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?fit=1280%2C720&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel="amphtml" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Dit zijn de meest extreme micro-organismen op aarde Reactiesfeed" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/feed/" /><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-049671c72aaa759a86a584d1dc061ba8.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-404e215c5fe9254febfe6be82cdb47a3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-172f189b4ce6c90d9be5362e7fef7832.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-eeb8cd051a6a7f3263cf9b00ca7d800c.css' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-ed6490bfd9ceceac2ef6fc7867f7b949.css' type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-8539d192b2b3f282933212a4225372fc.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"158566","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1226714837"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-f4972d1c7f3f2a6c9b75025c7768f534.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-a015ee9e07dcd8d442be13e66c4d96e5.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.8'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.scientias.nl/?p=158566' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fdit-zijn-de-meest-extreme-micro-organismen-op-aarde%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fdit-zijn-de-meest-extreme-micro-organismen-op-aarde%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "zpqu3bUe7wL5mmPq*";
			var ulp_onexit_mode = "once-only";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}.rss_image{width:145px!important;height:86px!important}.sidebar-widget ul:not(.post-meta):not(.nav-dir):not(.instagram-images):not(.social-icons) li{text-transform:none!important;font-family:Montserrat,sans-serif!important;font-size:16px}.feedzy-rss .rss_item .title{font-weight:400!important}li.rss_item{padding:0 0 16px 0px!important}.feedzy-rss .rss_item{border-bottom:0px!important;margin:0%!important}#feedzy_wp_widget-2{padding-bottom:10px}</style><style type="text/css">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</style></head><body class="post-template-default single single-post postid-158566 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><div class="navtopnieuw" style="
background: #15cb88; /* For browsers that do not support gradients */
background: -webkit-linear-gradient(#15cb88, #15cb6a); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(#15cb88, #15cb6a); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(#15cb88, #15cb6a); /* For Firefox 3.6 to 15 */
background: linear-gradient(#15cb88, #15cb6a); /* Standard syntax */
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 351px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="351"></a></div><div class="rightnavtopnieuw" style="
float: right;
padding-top: 28px;
"><img src="https://www.scientias.nl/tech-line-6.png"></div></div></div><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl' target='_self'><img class='mega-menu-logo' src='https://i1.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-logo-nieuw.png?fit=1024%2C111&amp;ssl=1' /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-search-block mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div></div></div><ul id="mega-menu-top" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-hide="true" data-sticky-hide-tolerance="10" data-sticky-hide-offset="300"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-158664' id='mega-menu-item-158664'><a class="mega-menu-link" href="https://www.scientias.nl/over-het-forum/">Over het forum</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-155831' id='mega-menu-item-155831'><a class="mega-menu-link" href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy- en cookiereglement</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Wetenschapsnieuws & verdieping</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschap-onthult-hoe-de-beroemde-krullen-op-de-maan-zijn-ontstaan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschap onthult hoe de beroemde &#8216;krullen&#8217; op de maan zijn ontstaan" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschap onthult hoe de beroemde &#8216;krullen&#8217; op de maan zijn ontstaan" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Moon-Rock.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschap-onthult-hoe-de-beroemde-krullen-op-de-maan-zijn-ontstaan/" target="_self">Wetenschap onthult hoe de beroemde &#8216;krullen&#8217; op de maan zijn ontstaan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-07T11:08:00+00:00">7 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/astronomen-zien-hoe-een-windje-een-op-12-miljard-lichtjaar-afstand-gelegen-sterrenstelsel-verlamt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Astronomen zien hoe een windje een op 12 miljard lichtjaar afstand gelegen sterrenstelsel verlamt" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Astronomen zien hoe een windje een op 12 miljard lichtjaar afstand gelegen sterrenstelsel verlamt" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/astronomen-zien-hoe-een-windje-een-op-12-miljard-lichtjaar-afstand-gelegen-sterrenstelsel-verlamt/" target="_self">Astronomen zien hoe een windje een op 12 miljard lichtjaar afstand gelegen sterrenstelsel verlamt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-06T20:01:54+00:00">6 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ruimtetelescoop-kepler-is-weer-wakker-en-actief/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ruimtetelescoop Kepler is weer wakker en actief" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ruimtetelescoop Kepler is weer wakker en actief" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kepler5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ruimtetelescoop-kepler-is-weer-wakker-en-actief/" target="_self">Ruimtetelescoop Kepler is weer wakker en actief</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-06T15:01:04+00:00">6 september 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ook-kunstmatige-intelligentie-kan-vooroordelen-ontwikkelen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ook kunstmatige intelligentie kan vooroordelen ontwikkelen" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ook kunstmatige intelligentie kan vooroordelen ontwikkelen" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/artificial-intelligence.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ook-kunstmatige-intelligentie-kan-vooroordelen-ontwikkelen/" target="_self">Ook kunstmatige intelligentie kan vooroordelen ontwikkelen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-07T16:00:40+00:00">7 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuwe-mijlpaal-bereikt-in-de-verkenning-van-het-higgs-deeltje/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/higgs.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuwe-mijlpaal-bereikt-in-de-verkenning-van-het-higgs-deeltje/" target="_self">‘Nieuwe mijlpaal bereikt in de verkenning van het Higgs-deeltje’</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-29T08:43:43+00:00">29 augustus 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wiskundigen-ontdekken-hoe-je-ongekookte-spaghetti-in-twee-stukken-kunt-breken/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wiskundigen ontdekken hoe je ongekookte spaghetti in twee stukken kunt breken" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wiskundigen ontdekken hoe je ongekookte spaghetti in twee stukken kunt breken" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/spaghetti_1534248814.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wiskundigen-ontdekken-hoe-je-ongekookte-spaghetti-in-twee-stukken-kunt-breken/" target="_self">Wiskundigen ontdekken hoe je ongekookte spaghetti in twee stukken kunt breken</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-08-14T14:17:06+00:00">14 augustus 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zijn de meest extreme micro-organismen op aarde" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zijn de meest extreme micro-organismen op aarde" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" target="_self">Dit zijn de meest extreme micro-organismen op aarde</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-08T09:00:40+00:00">8 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/grote-wind-en-zonneboerderijen-kunnen-de-sahara-voorgoed-veranderen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/grote-wind-en-zonneboerderijen-kunnen-de-sahara-voorgoed-veranderen/" target="_self">Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-07T13:14:15+00:00">7 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kunnen-suikermoleculen-de-opnieuw-bedreigde-ozonlaag-misschien-redden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunnen suikermoleculen de opnieuw bedreigde ozonlaag misschien redden?" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunnen suikermoleculen de opnieuw bedreigde ozonlaag misschien redden?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/lucht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kunnen-suikermoleculen-de-opnieuw-bedreigde-ozonlaag-misschien-redden/" target="_self">Kunnen suikermoleculen de opnieuw bedreigde ozonlaag misschien redden?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-07T08:30:20+00:00">7 september 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/maar-liefst-14-miljard-mensen-wereldwijd-bewegen-te-weinig/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Maar liefst 1,4 miljard mensen wereldwijd bewegen te weinig" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Maar liefst 1,4 miljard mensen wereldwijd bewegen te weinig" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Sporten.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/maar-liefst-14-miljard-mensen-wereldwijd-bewegen-te-weinig/" target="_self">Maar liefst 1,4 miljard mensen wereldwijd bewegen te weinig</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-05T11:00:57+00:00">5 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/prachtige-beelden-van-onze-immuuncellen-in-actie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Prachtige beelden van onze immuuncellen in actie" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Prachtige beelden van onze immuuncellen in actie" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/immuuncel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/prachtige-beelden-van-onze-immuuncellen-in-actie/" target="_self">Prachtige beelden van onze immuuncellen in actie</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-04T13:05:55+00:00">4 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/wetenschap-onthult-hoe-kinderen-hun-eten-geserveerd-willen-hebben/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschap onthult hoe kinderen hun eten geserveerd willen hebben" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wetenschap onthult hoe kinderen hun eten geserveerd willen hebben" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/voedsel3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/wetenschap-onthult-hoe-kinderen-hun-eten-geserveerd-willen-hebben/" target="_self">Wetenschap onthult hoe kinderen hun eten geserveerd willen hebben</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-04T09:21:56+00:00">4 september 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eerste-boeren-op-aarde-veranderden-het-klimaat-voorgoed/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eerste boeren op aarde veranderden het klimaat voorgoed" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eerste boeren op aarde veranderden het klimaat voorgoed" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/ijs.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eerste-boeren-op-aarde-veranderden-het-klimaat-voorgoed/" target="_self">Eerste boeren op aarde veranderden het klimaat voorgoed</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-07T19:00:31+00:00">7 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/7200-jaar-oude-kaas-ontdekt-in-kroatie/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="7200 jaar oude kaas ontdekt in Kroatië" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="7200 jaar oude kaas ontdekt in Kroatië" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/kaas.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/7200-jaar-oude-kaas-ontdekt-in-kroatie/" target="_self">7200 jaar oude kaas ontdekt in Kroatië</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-05T20:00:06+00:00">5 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/7000-jaar-oud-dorp-ontdekt-in-egyptische-nijldelta/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="7000 jaar oud dorp ontdekt in Egyptische Nijldelta" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="7000 jaar oud dorp ontdekt in Egyptische Nijldelta" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/nijldelta.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/7000-jaar-oud-dorp-ontdekt-in-egyptische-nijldelta/" target="_self">7000 jaar oud dorp ontdekt in Egyptische Nijldelta</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-03T09:17:26+00:00">3 september 2018</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/achtergrond/" title="Verdieping">Verdieping</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zijn de meest extreme micro-organismen op aarde" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zijn de meest extreme micro-organismen op aarde" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" target="_self">Dit zijn de meest extreme micro-organismen op aarde</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-08T09:00:40+00:00">8 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/buitenaardse-radiosignalen-blijven-astronomen-bezighouden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Buitenaardse radiosignalen blijven astronomen bezighouden" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Buitenaardse radiosignalen blijven astronomen bezighouden" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/08/parkesobservatory.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/buitenaardse-radiosignalen-blijven-astronomen-bezighouden/" target="_self">Buitenaardse radiosignalen blijven astronomen bezighouden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-02T09:00:14+00:00">2 september 2018</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/de-klos-dankzij-dna-hoe-dna-tot-een-doorbraak-leidde-in-de-verstappen-zaak/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De klos dankzij DNA: hoe DNA tot een doorbraak leidde in de Verstappen-zaak" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De klos dankzij DNA: hoe DNA tot een doorbraak leidde in de Verstappen-zaak" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/dna_1535459636.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/de-klos-dankzij-dna-hoe-dna-tot-een-doorbraak-leidde-in-de-verstappen-zaak/" target="_self">De klos dankzij DNA: hoe DNA tot een doorbraak leidde in de Verstappen-zaak</a><div class="srpw-meta"><time class="srpw-time published" datetime="2018-09-01T09:00:34+00:00">1 september 2018</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" tabindex="0">HET HEELAL</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/" tabindex="0">TECH & INNOVATIE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/" tabindex="0">ONZE PLANEET</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" tabindex="0">DE MENS</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/achtergrond/" itemprop="item"><span itemprop="name">Achtergrond</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?fit=1280%2C720&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/bacteria_1533650932.jpg?fit=1280%2C720&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Dit zijn de meest extreme micro-organismen op aarde</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>8 september 2018</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-158566" class="post-158566 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond category-natuur-klimaat"><section class="post-content"><p><strong>Ontmoet &#8216;Conan de Bacterie&#8217; en vrienden!</strong></p><p>Nog niet eens zo heel lang geleden dachten mensen dat er behoorlijk wat plekken waren op aarde waar leven onmogelijk was. Wat denk je bijvoorbeeld van die kokende waterbronnen in Yellowstone Park? Of gebieden diep onder de Antarctische ijskap? Inmiddels weten we echter wel beter: zelfs op de meest extreme plaatsen op aarde is doorgaans (microbieel) leven te vinden. En dat leven is vaak net zo extreem als het gebied waarin het zich moet zien te handhaven.</p><p><strong>Extremofielen</strong><br /> Dergelijke extreme organismen worden ook wel &#8216;extremofielen&#8217; genoemd en de laatste decennia hebben onderzoekers op de meest verbazingwekkende plaatsen talloze microbiële extremofielen ontdekt. En langzaam maar zeker begint het erop te lijken dat het nog niet mee zal vallen om een plek op aarde te vinden die werkelijk onleefbaar is.</p><p><strong>Thermus aquaticus</strong><br /> Eén van de eerste microbiële extremofielen die onderzoekers ontdekten, was <em>Thermus aquaticus</em>. Ecoloog Thomas Brock <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC249935/" rel="noopener" target="_blank">ontdekte de bacterie in Yellowstone National Park</a>, waar deze zich &#8211; tot grote verbazing van Brock &#8211; in kokend water ophield. De bacterie gedijt bij temperaturen rond de 70 graden Celsius, maar is ook niet onder de indruk wanneer de temperaturen de 80 graden Celsius aantikken.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/YdkTW30Gv64" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/YdkTW30Gv64"></iframe><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/YdkTW30Gv64" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></noscript></p><p>Micro-organismen die zo hittebestendig zijn, worden ook wel thermofielen genoemd. De exemplaren die Brock aantrof, worden zelfs tot de hyperthermofielen gerekend (micro-organismen die temperaturen vanaf 60 graden Celsius prettig vinden). Inmiddels weten we overigens dat er micro-organismen zijn die nóg hogere temperaturen kunnen verdragen. Neem bijvoorbeeld <em>Methanopyrus kandleri</em> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2490668/" rel="noopener" target="_blank">die zich zelfs bij temperaturen van 122 graden Celsius nog kan vermenigvuldigen</a>.</p><div id="attachment_158567" style="width: 1290px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?resize=750%2C488&#038;ssl=1" alt="" width="750" height="488" class="size-full wp-image-158567" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?resize=300%2C195&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?resize=954%2C621&amp;ssl=1 954w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?resize=750%2C488&#038;ssl=1" alt="" width="750" height="488" class="size-full wp-image-158567" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?resize=300%2C195&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/08/yellowstone_1533644392.jpg?resize=954%2C621&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">De zo kenmerkende kleuren die we in Yellowstone aantreffen, worden mede mogelijk gemaakt door organismen die in het water leven. Afbeelding: <a href="https://pixabay.com/users/Steppinstars/">Steppinstars</a> / Pixabay.</p></div><p><strong>Op Antarctica</strong><br /> Een andere onverwachte plek waar onderzoekers vrij recent leven hebben gevonden, is diep onder het Antarctische ijs. Wetenschappers boorden in 2013 een maar liefst 800 meter diep gat in een Antarctische gletsjer om zo Lake Whillans te bereiken. En een analyse wees niet veel later uit dat in dit subglaciale meer &#8211; dat al miljoenen jaren geen zonlicht heeft gezien en waarin de temperatuur zeer laag ligt &#8211; <a href="https://www.nature.com/articles/nature13667" rel="noopener" target="_blank">actieve micro-organismen te vinden zijn</a>. &#8220;Het is het eerste overtuigende bewijs dat er niet alleen leven, maar een actief ecosysteem onder de Antarctische ijskap te vinden is,&#8221; zo vertelde onderzoeker Brent Christner. De bacteriën &#8211; het gaat voornamelijk om archaebacteriën &#8211; moeten het zoals gezegd zonder zonlicht doen. Fotosynthese is dus geen optie. Maar dat weerhoudt de bacteriën er dus niet van om te gedijen in dit extreme gebied. Onderzoek wijst uit dat ze ammonium en methaan dat in het subglaciale meer te vinden is, als energiebron gebruiken.</p><div class="streamer">&#8216;Conan de Bacterie&#8217; kan ongeveer 3000 keer meer gammastraling hebben dan wij mensen en is ook bestand tegen hoge doses UV-straling</div><p><strong>Straling</strong><br /> Extreme warmte, kou en duisternis: het is zomaar een greep uit de omstandigheden waar extremofielen wel raad mee weten. Maar er zijn nog veel meer extreme omstandigheden te bedenken waarmee je het levensvormen lastig kunt maken. Wat denk je bijvoorbeeld van radioactieve grond in een gebied waar kerncentrales hun kernafval dumpen? In die grond kunnen organismen toch niet overleven? Nou, <em>Deinococcus radiodurans</em> wel. De bacterie &#8211; die de veelzeggende bijnaam &#8216;Conan de Bacterie&#8217; draagt &#8211; is in het <a href="http://www.guinnessworldrecords.com/world-records/most-radiation-resistant-lifeform" rel="noopener" target="_blank"><em>Guinness Book of Records</em></a> opgenomen als het meest stralingsbestendige micro-organisme dat er is. De bacterie kan ongeveer 3000 keer meer gammastraling hebben dan wij mensen en is ook bestand tegen hoge doses UV-straling. Recente studies hebben aangetoond dat de bacterie bepaalde antioxidanten aanwendt om zijn eiwitten en enzymen &#8211; belangrijk voor het herstel van door straling beschadigd DNA &#8211; te beschermen. De ontdekking biedt <a href="http://dx.doi.org/10.1371/journal.pone.0160575" rel="noopener" target="_blank">mogelijk handvaten voor het ontwikkelen van een pil</a> die mensen na blootstelling aan gevaarlijke straling in kunnen nemen om stralingsziekte te voorkomen.</p><div id="attachment_158573" style="width: 1034px" class="wp-caption alignright"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?resize=750%2C672&#038;ssl=1" alt="" width="750" height="672" class="size-full wp-image-158573" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?resize=300%2C269&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?resize=954%2C855&amp;ssl=1 954w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?resize=750%2C672&#038;ssl=1" alt="" width="750" height="672" class="size-full wp-image-158573" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?resize=300%2C269&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/08/pic_20180126115110_dbd2699e8e.jpg?resize=954%2C855&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">C. metallidurans kan héél kleine goudklompjes genereren. Afbeelding: American Society for Microbiology.</p></div><strong>Zware metalen</strong><br /> Ook grond gevuld met zware en voor de meeste organismen giftige metalen houden sommige bacteriën niet tegen. Neem bijvoorbeeld Cupriavidus metallidurans. De bacterie consumeert giftige metalen en gedijt, terwijl deze &#8211; zo bleek een paar jaar geleden &#8211; <a href="http://pubs.rsc.org/en/Content/ArticleLanding/2018/MT/C7MT00312A#!divAbstract" rel="noopener" target="_blank">ondertussen ook nog ieniminie goudklompjes produceert</a>. Hoe werkt dat precies? De bacterie leeft in grond die verrijkt is met zware metalen, zoals goud en koper. Wanneer goud en koper in contact komen met de bacterie, vinden een aantal chemische procesen plaats die het gemakkelijker maken voor de bacterie om koper en goud op te nemen. De opname van hele kleine hoeveelheden koper is van levensbelang voor <em>C. metallidurans</em>. Maar wanneer zich te veel koper in de bacterie opstapelt, wordt het gevaarlijk. En daarom voert de bacterie het koper weer af met behulp van het enzym CupA. Wanneer er echter ook goud in de bacterie aanwezig is, wordt dit enzym onderdrukt en blijven het giftige koper en goud in de cel aanwezig. &#8220;Koper en goud zijn samen eigenlijk nog giftiger dan ze alleen al zijn,&#8221; legt onderzoeker Dietrich H. Nies uit. Maar de bacterie heeft daar iets op bedacht: een tweede enzym, CopA. Dit enzym zet de giftige metalen weer om in hun oorspronkelijke, lastig op te nemen vorm. &#8220;Dit zorgt ervoor dat er minder koperen en gouden deeltjes in het binnenste van de cel komen. De bacterie wordt minder vergiftigd en het enzym dat koper wegpompt, kan zich ongehinderd van het koper ontdoen. Een ander gevolg: het goud dat nu lastiger geabsorbeerd wordt, transformeert in het buitenste deel van de cel tot onschadelijke goudklompjes die slechts enkele nanometers groot zijn.&#8221;</p><p><strong>In stenen</strong><br /> De laatste jaren zijn er verder bacteriën ontdekt die gedijen in extreem zout water, extreem droge gebieden (<a href="https://www.scientias.nl/eigen-atacama-woestijn-suggereert-leven-op-mars-mogelijk-is/" rel="noopener" target="_blank">zoals de Atacama-woestijn</a>), micro-organismen die bestand zijn tegen een extreme zuurgraad of zelfs onder zeer hoge druk (zoals bijvoorbeeld op de bodem van de Marianentrog) prima blijven functioneren. En er zijn zelfs behoorlijk hitte- en drukbestendige bacteriën aangetroffen <em>in</em> stenen, op wel enkele kilometers onder het aardoppervlak. Het roept een interessante vraag op: waar ligt de grens voor leven? Hoeveel warmte, kou, druk of droogte kan een organisme maximaal verdragen? Het lijkt erop dat we de grenzen van het leven aan het aftasten zijn. Nog altijd weten we in feite niet wat er op onze eigen planeet allemaal mogelijk is.</p><p>Het onderzoek naar de mogelijkheden op aarde &#8211; dat in feite draait om niets anders dan de vindingrijkheid van het aardse leven &#8211; is ontzettend belangrijk. Juist ook met het oog op die andere prangende onderzoeksvraag: zijn wij alleen? De ontdekking van talloze extremofielen stemt wat dat laatste betreft hoopvol. Want als het leven op aarde zich aan kan passen aan zoveel uiteenlopende en soms ronduit extreme omstandigheden, dan kan dat op andere planeten of manen toch ook? En zo kunnen werelden die we in eerste instantie misschien onleefbaar achten, opeens toch kansen bieden. En als de aarde ons één wijze les leert, dan is het deze: als zich een kans voordoet, zal het leven die grijpen.</p><div class="tptn_counter" id="tptn_counter_158566"></div></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158566" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/?share=facebook" rel="noopener noreferrer" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158566" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Dit%20zijn%20de%20meest%20extreme%20micro-organismen%20op%20aarde%20https%3A%2F%2Fwww.scientias.nl%2Fdit-zijn-de-meest-extreme-micro-organismen-op-aarde%2F" rel="noopener noreferrer" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158566" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/?share=pocket" rel="noopener noreferrer" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/?share=email" rel="noopener noreferrer" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>Afbeelding bovenaan dit artikel: <a href="https://pixabay.com/users/PublicDomainPictures/">PublicDomainPictures</a> / Pixabay<h3 class="sd-title">Fout melden</h3><a href="https://docs.google.com/forms/d/e/1FAIpQLSeZmUl6aklXI60_J94FJXl3h9oOrYP5M8jxASlK1cziSayTxQ/viewform" target="_blank"><u>Meld een spelfout of feitelijke onjuistheid</u></a>.</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/eerste-boeren-op-aarde-veranderden-het-klimaat-voorgoed/" rel="prev"><span class="fa fa-angle-left"></span> Eerste boeren op aarde veranderden het klimaat voorgoed</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="feedzy_wp_widget-2" class="sidebar-widget widget_feedzy_wp_widget"><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/waarom-je-echt-een-communicatieplan-nodig-hebt" target="_blank" title="Waarom je (echt!) een communicatieplan nodig hebt"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/dove.jpg?itok=KGeqZY-k');" title="Waarom je (echt!) een communicatieplan nodig hebt"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Waarom je (echt!) een communicatieplan nodig hebt"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/waarom-je-echt-een-communicatieplan-nodig-hebt" target="_blank"> Waarom je (echt!) een communicatieplan nodig hebt </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/met-vier-jaar-straf-van-het-plastic-af" target="_blank" title="Met vier jaar straf van het plastic af"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/nairobi_1.jpg?itok=kDW2eRa9');" title="Met vier jaar straf van het plastic af"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Met vier jaar straf van het plastic af"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/met-vier-jaar-straf-van-het-plastic-af" target="_blank"> Met vier jaar straf van het plastic af </a> </span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/wat-doen-multinationals-aan-duurzaamheid" target="_blank" title="Wat doen multinationals aan duurzaamheid?"   style="width:150px; height:150px;"> <span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/mcds_rush-clark-2231_resized.jpg?itok=H5y2C6Im');" title="Wat doen multinationals aan duurzaamheid?"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Wat doen multinationals aan duurzaamheid?"></span> </a></div> <span class="title"> <a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/wat-doen-multinationals-aan-duurzaamheid" target="_blank"> Wat doen multinationals aan duurzaamheid? </a> </span><div class="rss_content" style=""></div></li></ul></div></div><div id="advanced_text-12" class="sidebar-widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="1035336974"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="width:100%;height:26px;"></div></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/nieuwe-animatie-brengt-klimaatverandering-op-huiveringwekkende-wijze-in-beeld/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/afwijkingen.jpg?fit=144%2C100&ssl=1" alt="Nieuwe animatie brengt klimaatverandering op huiveringwekkende wijze in beeld" title="Nieuwe animatie brengt klimaatverandering op huiveringwekkende wijze in beeld" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/nieuwe-animatie-brengt-klimaatverandering-op-huiveringwekkende-wijze-in-beeld/"     class="tptn_link"><span class="tptn_title">Nieuwe animatie brengt klimaatverandering op huiveringwekkende wijze in beeld</span></a></span></li><li><a href="https://www.scientias.nl/astronomen-zien-hoe-een-windje-een-op-12-miljard-lichtjaar-afstand-gelegen-sterrenstelsel-verlamt/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wind2.jpg?fit=144%2C100&ssl=1" alt="Astronomen zien hoe een windje een op 12 miljard lichtjaar afstand gelegen sterrenstelsel verlamt" title="Astronomen zien hoe een windje een op 12 miljard lichtjaar afstand gelegen sterrenstelsel verlamt" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/astronomen-zien-hoe-een-windje-een-op-12-miljard-lichtjaar-afstand-gelegen-sterrenstelsel-verlamt/"     class="tptn_link"><span class="tptn_title">Astronomen zien hoe een windje een op 12 miljard lichtjaar afstand gelegen&hellip;</span></a></span></li><li><a href="https://www.scientias.nl/veelbelovende-exoplaneet-ontdekt-op-145-lichtjaar-afstand-van-de-aarde/"     class="tptn_link"><img src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2018/09/wolf503b.jpg?fit=144%2C100&ssl=1" alt="Veelbelovende exoplaneet ontdekt op 145 lichtjaar afstand van de aarde" title="Veelbelovende exoplaneet ontdekt op 145 lichtjaar afstand van de aarde" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/veelbelovende-exoplaneet-ontdekt-op-145-lichtjaar-afstand-van-de-aarde/"     class="tptn_link"><span class="tptn_title">Veelbelovende exoplaneet ontdekt op 145 lichtjaar afstand van de aarde</span></a></span></li><li><a href="https://www.scientias.nl/grote-wind-en-zonneboerderijen-kunnen-de-sahara-voorgoed-veranderen/"     class="tptn_link"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2018/09/energie.jpg?fit=150%2C98&ssl=1" alt="Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen" title="Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/grote-wind-en-zonneboerderijen-kunnen-de-sahara-voorgoed-veranderen/"     class="tptn_link"><span class="tptn_title">Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen</span></a></span></li><li><a href="https://www.scientias.nl/voor-het-eerst-een-allesetende-haai-ontdekt/"     class="tptn_link"><img src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2018/09/Bonnethead_shark.jpg?fit=150%2C100&ssl=1" alt="Voor het eerst een allesetende haai ontdekt" title="Voor het eerst een allesetende haai ontdekt" width="150" height="100" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/voor-het-eerst-een-allesetende-haai-ontdekt/"     class="tptn_link"><span class="tptn_title">Voor het eerst een allesetende haai ontdekt</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/">Dit zijn de meest extreme micro-organismen op aarde</a></li><li> <a href="https://www.scientias.nl/eerste-boeren-op-aarde-veranderden-het-klimaat-voorgoed/">Eerste boeren op aarde veranderden het klimaat voorgoed</a></li><li> <a href="https://www.scientias.nl/ook-kunstmatige-intelligentie-kan-vooroordelen-ontwikkelen/">Ook kunstmatige intelligentie kan vooroordelen ontwikkelen</a></li><li> <a href="https://www.scientias.nl/grote-wind-en-zonneboerderijen-kunnen-de-sahara-voorgoed-veranderen/">Grote wind- en zonneboerderijen kunnen de Sahara voorgoed veranderen</a></li><li> <a href="https://www.scientias.nl/wetenschap-onthult-hoe-de-beroemde-krullen-op-de-maan-zijn-ontstaan/">Wetenschap onthult hoe de beroemde &#8216;krullen&#8217; op de maan zijn ontstaan</a></li><li> <a href="https://www.scientias.nl/kunnen-suikermoleculen-de-opnieuw-bedreigde-ozonlaag-misschien-redden/">Kunnen suikermoleculen de opnieuw bedreigde ozonlaag misschien redden?</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-155832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155832"><a href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/dit-zijn-de-meest-extreme-micro-organismen-op-aarde\/":158566};</script> <div id="sharing_email" style="display: none;"><form action="/dit-zijn-de-meest-extreme-micro-organismen-op-aarde/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3aea890379c1a2e21755abcf52eacd1a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"158566 https:\/\/www.scientias.nl\/?p=158566","disqusShortname":"scientias","disqusTitle":"Dit zijn de meest extreme micro-organismen op aarde","disqusUrl":"https:\/\/www.scientias.nl\/dit-zijn-de-meest-extreme-micro-organismen-op-aarde\/","postId":"158566"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3d1a27b091ac877eb116900e18c8c69a.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","nonce":"31fb4f63f2"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"158566","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-5580b5e5e0a7593ecd85179fbf02edbe.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-766c3f25718e58999cbae2a2eb3f3930.js'></script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-5dedeac3dc6c449ba2eccf7454d9b885.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'34074252',post:'158566',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '158566' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.12" : "10.12";
	s.src = "https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1536390050 -->