<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700" /><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/5e81275a1ed0778ef9ec03091d7fce6e.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/292f3a32b601b4038181aa074eef046b.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <title>Kever ontdekt die meelift op de rug van mieren</title><meta name="description" content="En waarschijnlijk hebben de mieren niet eens door dat de kever meereist, omdat de kever nogal veel lijkt op hun eigen lichaamsdelen. Dat schrijven onderzoe"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kever ontdekt die meelift op de rug van mieren" /><meta property="og:description" content="En waarschijnlijk hebben de mieren niet eens door dat de kever meereist, omdat de kever nogal veel lijkt op hun eigen lichaamsdelen. Dat schrijven onderzoe" /><meta property="og:url" content="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Natuur &amp; Klimaat" /><meta property="article:published_time" content="2017-02-10T13:11:54+01:00" /><meta property="article:modified_time" content="2017-02-10T07:50:57+01:00" /><meta property="og:updated_time" content="2017-02-10T07:50:57+01:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="673" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En waarschijnlijk hebben de mieren niet eens door dat de kever meereist, omdat de kever nogal veel lijkt op hun eigen lichaamsdelen. Dat schrijven onderzoe" /><meta name="twitter:title" content="Kever ontdekt die meelift op de rug van mieren" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?fit=1024%2C673&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Kever ontdekt die meelift op de rug van mieren Reactiesfeed" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/feed/" /><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-css'  href='https://www.scientias.nl/wp-content/uploads/maxmegamenu/style.css?ver=28c672' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.scientias.nl/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/style.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.2'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='https://www.scientias.nl/?p=137043' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fkever-ontdekt-meelift-op-rug-mieren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fkever-ontdekt-meelift-op-rug-mieren%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=915523bcdd&wpp_id=137043';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/amp/" /> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script></head><body class="post-template-default single single-post postid-137043 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-search-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-logo-block mega-toggle-block-center mega-toggle-block-2' id='mega-toggle-block-2'><a class='mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' src='https://i2.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-klein.png?fit=181%2C25&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-tabbed mega-has-icon mega-item-align-right mega-menu-megamenu mega-menu-item-134192' id='mega-menu-item-134192'><a class="dashicons-email mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/witte-dwerg-trekt-reusachtig-broertje-komeet-halley-elkaar/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/komeet5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Witte dwerg trekt reusachtig broertje van komeet Halley uit elkaar" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/komeet5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/komeet5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/komeet5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/komeet5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/witte-dwerg-trekt-reusachtig-broertje-komeet-halley-elkaar/" target="_self">Witte dwerg trekt reusachtig broertje van komeet Halley uit elkaar</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-09T18:52:12+00:00">9 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/missie-naar-jupiters-maan-europa-lijkt-concreter-worden/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lander6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Missie naar Jupiters maan Europa lijkt wat concreter te worden" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lander6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lander6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lander6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lander6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/missie-naar-jupiters-maan-europa-lijkt-concreter-worden/" target="_self">Missie naar Jupiters maan Europa lijkt wat concreter te worden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-09T11:33:40+00:00">9 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/aardachtige-exoplaneten-rode-dwergen-kampen-mogelijk-zuurstoftekort/" target="_self"><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Aardachtige exoplaneten bij rode dwergen kampen mogelijk met zuurstoftekort" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/aardachtige-exoplaneten-rode-dwergen-kampen-mogelijk-zuurstoftekort/" target="_self">Aardachtige exoplaneten bij rode dwergen kampen mogelijk met zuurstoftekort</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-09T08:29:14+00:00">9 februari 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/opnieuw-grot-ontdekt-ooit-dode-zee-rollen-bevatte/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opnieuw een grot ontdekt die ooit Dode Zee-rollen bevatte" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/opnieuw-grot-ontdekt-ooit-dode-zee-rollen-bevatte/" target="_self">Opnieuw een grot ontdekt die ooit Dode Zee-rollen bevatte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-09T14:21:22+00:00">9 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/aletta-jacobs-vrouw-nederland-vrouwvriendelijker-maakte/" target="_self"><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/aletta3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Aletta Jacobs: de vrouw die Nederland vrouwvriendelijker maakte" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/aletta3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/aletta3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/aletta3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/aletta3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/aletta-jacobs-vrouw-nederland-vrouwvriendelijker-maakte/" target="_self">Aletta Jacobs: de vrouw die Nederland vrouwvriendelijker maakte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-09T09:40:37+00:00">9 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/doemdagklok-onzin-helemaal-conflicten-deels-voorspellen/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/nuke.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Doemdagklok onzin? Niet helemaal, conflicten zijn deels te voorspellen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/nuke.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/nuke.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/nuke.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/nuke.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/doemdagklok-onzin-helemaal-conflicten-deels-voorspellen/" target="_self">Doemdagklok onzin? Niet helemaal, conflicten zijn deels te voorspellen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-08T08:29:02+00:00">8 februari 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/zonnevliegtuig-gaat-bezoekje-brengen-aan-stratosfeer/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/stratosfeer.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dit zonnevliegtuig gaat een bezoekje brengen aan de stratosfeer" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/stratosfeer.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/stratosfeer.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/stratosfeer.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/stratosfeer.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/zonnevliegtuig-gaat-bezoekje-brengen-aan-stratosfeer/" target="_self">Dit zonnevliegtuig gaat een bezoekje brengen aan de stratosfeer</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-05T09:00:34+00:00">5 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eindelijk-is-er-bouwtekening-s-werelds-eerste-kwantumcomputer/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/bits.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk is er een bouwtekening voor &#8217;s werelds eerste kwantumcomputer" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/bits.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/bits.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/bits.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/bits.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eindelijk-is-er-bouwtekening-s-werelds-eerste-kwantumcomputer/" target="_self">Eindelijk is er een bouwtekening voor &#8217;s werelds eerste kwantumcomputer</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-02T11:35:38+00:00">2 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/verbeterde-windturbine-breekt-24-uursrecord/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/turbine.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Verbeterde windturbine breekt 24 uursrecord" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/turbine.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/turbine.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/turbine.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/turbine.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/verbeterde-windturbine-breekt-24-uursrecord/" target="_self">Verbeterde windturbine breekt 24 uursrecord</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-02T08:29:40+00:00">2 februari 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dieseltrein-reist-gaat-beter-eerste-wagon-zitten/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/trein5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wie met een dieseltrein reist, gaat beter niet in de eerste wagon zitten" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/trein5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/trein5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/trein5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/trein5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dieseltrein-reist-gaat-beter-eerste-wagon-zitten/" target="_self">Wie met een dieseltrein reist, gaat beter niet in de eerste wagon zitten</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-10T11:31:47+00:00">10 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/we-maken-graag-selfies-we-kijken-er-liever-naar/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/02/selfie-465563_1920.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="We maken graag selfies, maar we kijken er liever niet naar" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/02/selfie-465563_1920.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/02/selfie-465563_1920.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/02/selfie-465563_1920.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/02/selfie-465563_1920.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/02/selfie-465563_1920.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/we-maken-graag-selfies-we-kijken-er-liever-naar/" target="_self">We maken graag selfies, maar we kijken er liever niet naar</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-10T10:16:59+00:00">10 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/color-run-minder-gezond-dan-lijkt/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/color-run.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kleurenpoeders tijdens Color Run zijn mogelijk schadelijk voor de gezondheid" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/color-run.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/color-run.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/color-run.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/color-run.jpg?resize=470%2C464&amp;ssl=1 470w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/color-run.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/color-run-minder-gezond-dan-lijkt/" target="_self">Kleurenpoeders tijdens Color Run zijn mogelijk schadelijk voor de gezondheid</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-08T19:17:20+00:00">8 februari 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kever ontdekt die meelift op de rug van mieren" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/" target="_self">Kever ontdekt die meelift op de rug van mieren</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-10T13:11:54+00:00">10 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/gebeurt-er-als-larsen-c-ijsplaat-echt-scheurt/" target="_self"><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Wat gebeurt er als de Larsen C-ijsplaat echt scheurt?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/gebeurt-er-als-larsen-c-ijsplaat-echt-scheurt/" target="_self">Wat gebeurt er als de Larsen C-ijsplaat echt scheurt?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-10T08:35:25+00:00">10 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/snoek-bevriest-tijdens-eten-van-baars/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Snoek bevriest tijdens het eten van een baars, of toch niet?" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/snoek-bevriest-tijdens-eten-van-baars/" target="_self">Snoek bevriest tijdens het eten van een baars, of toch niet?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-09T16:27:55+00:00">9 februari 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/weg-naar-succes-leidt-succesgoeroes/" target="_self"><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De weg naar succes leidt niet langs succesgoeroes" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/weg-naar-succes-leidt-succesgoeroes/" target="_self">De weg naar succes leidt niet langs succesgoeroes</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-01-22T09:00:07+00:00">22 januari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hoe-maak-ruimteschip/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/spaceship.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe maak je een ruimteschip?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/spaceship.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/spaceship.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/spaceship.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/spaceship.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hoe-maak-ruimteschip/" target="_self">Hoe maak je een ruimteschip?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-01-12T17:03:17+00:00">12 januari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eat-that-frog/" target="_self"><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/kikker7.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eat that frog!" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/kikker7.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/kikker7.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/kikker7.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/01/kikker7.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eat-that-frog/" target="_self">Eat that frog!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-01-04T14:27:58+00:00">4 januari 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Natuur &amp; Klimaat</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?fit=1024%2C673&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/lift4.jpg?fit=1024%2C673&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Kever ontdekt die meelift op de rug van mieren</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>10 februari 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>1</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-137043" class="post-137043 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"> <section class="post-content"><p><strong>En waarschijnlijk hebben de mieren niet eens door dat de kever meereist, omdat de kever nogal veel lijkt op hun eigen lichaamsdelen.</strong></p><p>Dat schrijven onderzoekers in het blad <a href="https://bmczool.biomedcentral.com/articles/10.1186/s40850-016-0010-x" target="_blank"><em>BMC Zoology</em></a>. Ze hebben de kever de naam <em>Nymphister kronaueri</em> gegeven.</p><p><strong>Costa Rica</strong><br /> De onderzoekers ontdekten de kever in Costa Rica. Daar bogen ze zich over trekmieren die tot de soort <em>Eciton mexicanum</em> behoren. &#8220;We realiseerden ons dat het achterlijf van sommige mieren er raar uitzag,&#8221; vertelt onderzoeker Christoph von Beeren. Het bleek allemaal te komen door de kever die zich &#8211; met behulp van zijn sterke kaken &#8211; vastklemt aan de rug van de mier. &#8220;Van bovenaf is de parasiet moeilijk te zien, omdat deze sterk lijkt op het achterlijf van de mier. Maar van opzij lijkt het alsof de mier een tweede achterlijf bezit. Tot onze verrassing bleken deze &#8216;vreemde achterlijven&#8217; kevers te zijn.&#8221;</p><div id="attachment_137046" style="width: 1034px" class="wp-caption alignnone"><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/mier5.jpg?resize=750%2C545&#038;ssl=1" alt="" class="size-full wp-image-137046" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/mier5.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/mier5.jpg?resize=300%2C218&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/mier5.jpg?resize=954%2C693&amp;ssl=1 954w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><p class="wp-caption-text">De mier klemt zich vast aan het steelachtige deel tussen het één na laatste en laatste deel van het mierenlijf. Van opzij is dat te zien. Van bovenaf bijna niet. Afbeelding: afkomstig uit <em>Nymphister kronaueri, an army ant-associated beetle species (Coleoptera: Histeridae: Haeteriinae) with an exceptional mechanism of phoresy</em> / BMC Zoology 2017.</p></div><p><strong>Niet bewust</strong><br /> Waarschijnlijk zijn de mieren zich niet bewust van hun lifter. &#8220;Het menselijk oog kan de kever bijna niet zien, wanneer deze vastzit aan de mier, omdat de kever qua grootte en vorm sterk op het achterlijf van de mier lijkt. De kever is ook glad en glimt, net als de mieren. We denken dat de kevers, door dit deel van het mierenlijf te imiteren, de kans dat ze door de mieren opgemerkt worden, verkleinen. En dat stelt de kevers in staat om onopgemerkt mee te reizen.&#8221;</p><p><strong>Gespecialiseerde lifter</strong><br /> Voor zover de onderzoekers weten, reist de kever ook alleen maar met de mieren die tot de soort <em>E. mexicanum</em> behoren, mee. Daarnaast blijken ze zich met name vast te klemmen aan werkers van gemiddelde grootte.</p><p>Dat deze kever niet eerder is opgemerkt, doet de onderzoekers vermoeden dat er nog veel meer soortgelijke mieren-lifters op ontdekking wachten.</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-137043" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-137043" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Kever%20ontdekt%20die%20meelift%20op%20de%20rug%20van%20mieren https%3A%2F%2Fwww.scientias.nl%2Fkever-ontdekt-meelift-op-rug-mieren%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-137043" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon no-text" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/?share=custom-1479627304" target="_blank" title="Klik om te delen op "><span style="background-image:url(&quot;&quot;);"></span><span class="sharing-screen-reader-text">Klik om te delen op  (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://www.eurekalert.org/pub_releases/2017-02/bc-ndb020717.php" target="_blank">Newly discovered beetle species catches a ride on the back of army ants</a>" - BioMed Central</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/dieseltrein-reist-gaat-beter-eerste-wagon-zitten/" rel="prev"><span class="fa fa-angle-left"></span> Wie met een dieseltrein reist, gaat beter niet in de eerste wagon zitten</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/heer-en-meester-massa-extinctie/" rel="next"><span class="fa fa-angle-right"></span> Wie zijn heer en meester na een massa-extinctie?</a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-127930"><div id="dsq-comment-header-127930" class="dsq-comment-header"><cite id="dsq-cite-127930"> <span id="dsq-author-user-127930">Michiel</span></cite></div><div id="dsq-comment-body-127930" class="dsq-comment-body"><div id="dsq-comment-message-127930" class="dsq-comment-message"><p>Foutje bij het commentaar onder de foto. Het is natuurlijk de kever die zich vastklampt en niet de mier.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/';
var disqus_identifier = '137043 https://www.scientias.nl/?p=137043';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Kever ontdekt die meelift op de rug van mieren";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=137043';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>31.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/snoek-bevriest-tijdens-eten-van-baars/" title="Snoek bevriest tijdens het eten van een baars, of toch niet?" target="_self"><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/vis-bevroren.jpg?resize=384%2C253&amp;ssl=1 384w" sizes="(max-width: 134px) 100vw, 134px" /></a> <a href="https://www.scientias.nl/snoek-bevriest-tijdens-eten-van-baars/" title="Snoek bevriest tijdens het eten van een baars, of toch niet?" class="wpp-post-title" target="_self">Snoek bevriest tijdens het eten van een baars, of toch niet?</a></li><li><a href="https://www.scientias.nl/opnieuw-grot-ontdekt-ooit-dode-zee-rollen-bevatte/" title="Opnieuw een grot ontdekt die ooit Dode Zee-rollen bevatte" target="_self"><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=954%2C632&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/02/perkament.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></a> <a href="https://www.scientias.nl/opnieuw-grot-ontdekt-ooit-dode-zee-rollen-bevatte/" title="Opnieuw een grot ontdekt die ooit Dode Zee-rollen bevatte" class="wpp-post-title" target="_self">Opnieuw een grot ontdekt die ooit Dode Zee-rollen bevatte</a></li><li><a href="https://www.scientias.nl/grootste-onderzeese-aardverschuiving-ooit-ontdekt/" title="Grootste onderzeese aardverschuiving ooit ontdekt" target="_self"><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=954%2C632&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/02/verschuiving.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></a> <a href="https://www.scientias.nl/grootste-onderzeese-aardverschuiving-ooit-ontdekt/" title="Grootste onderzeese aardverschuiving ooit ontdekt" class="wpp-post-title" target="_self">Grootste onderzeese aardverschuiving ooit ontdekt</a></li><li><a href="https://www.scientias.nl/aardachtige-exoplaneten-rode-dwergen-kampen-mogelijk-zuurstoftekort/" title="Aardachtige exoplaneten bij rode dwergen kampen mogelijk met zuurstoftekort" target="_self"><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/exovulkaan.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></a> <a href="https://www.scientias.nl/aardachtige-exoplaneten-rode-dwergen-kampen-mogelijk-zuurstoftekort/" title="Aardachtige exoplaneten bij rode dwergen kampen mogelijk met zuurstoftekort" class="wpp-post-title" target="_self">Aardachtige exoplaneten bij rode dwergen kampen mogelijk met zuurstoftekort</a></li><li><a href="https://www.scientias.nl/gebeurt-er-als-larsen-c-ijsplaat-echt-scheurt/" title="Wat gebeurt er als de Larsen C-ijsplaat echt scheurt?" target="_self"><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=954%2C632&amp;ssl=1 954w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/scheur1.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></a> <a href="https://www.scientias.nl/gebeurt-er-als-larsen-c-ijsplaat-echt-scheurt/" title="Wat gebeurt er als de Larsen C-ijsplaat echt scheurt?" class="wpp-post-title" target="_self">Wat gebeurt er als de Larsen C-ijsplaat echt scheurt?</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 31.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/heer-en-meester-massa-extinctie/">Wie zijn heer en meester na een massa-extinctie?</a></li><li> <a href="https://www.scientias.nl/kever-ontdekt-meelift-op-rug-mieren/">Kever ontdekt die meelift op de rug van mieren</a></li><li> <a href="https://www.scientias.nl/dieseltrein-reist-gaat-beter-eerste-wagon-zitten/">Wie met een dieseltrein reist, gaat beter niet in de eerste wagon zitten</a></li><li> <a href="https://www.scientias.nl/we-maken-graag-selfies-we-kijken-er-liever-naar/">We maken graag selfies, maar we kijken er liever niet naar</a></li><li> <a href="https://www.scientias.nl/gebeurt-er-als-larsen-c-ijsplaat-echt-scheurt/">Wat gebeurt er als de Larsen C-ijsplaat echt scheurt?</a></li><li> <a href="https://www.scientias.nl/witte-dwerg-trekt-reusachtig-broertje-komeet-halley-elkaar/">Witte dwerg trekt reusachtig broertje van komeet Halley uit elkaar</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6"></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/kever-ontdekt-meelift-op-rug-mieren\/":137043};</script> <div id="sharing_email" style="display: none;"><form action="/kever-ontdekt-meelift-op-rug-mieren/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"137043","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'34074252',post:'137043',tz:'1',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '137043' ]);</script> <script src="https://www.scientias.nl/wp-content/cache/min/1/ba20cc3c404799c3bdfd5eaea8c33bf9.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b196de7caebc1200b7e5fd55181a4c34.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/4336e96bf5188872bd12df9598c13c89.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1486735124 -->