<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png?v=2"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png?v=2"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10595112-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
 gtag('config', 'UA-10595112-1', { 'anonymize_ip': true });</script> <title>NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%20Condensed%3A400%2C700%7CPT%20Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&subset=" /><meta name="description" content="“De gegevens zijn verbluffend en ik ben erg benieuwd wat wetenschappers ermee kunnen.” Aan het woord is Lori Magruder, onderzoeksleider van de"/><link rel="canonical" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij" /><meta property="og:description" content="“De gegevens zijn verbluffend en ik ben erg benieuwd wat wetenschappers ermee kunnen.” Aan het woord is Lori Magruder, onderzoeksleider van de" /><meta property="og:url" content="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Onze planeet" /><meta property="article:published_time" content="2019-05-29T11:00:39+00:00" /><meta property="article:modified_time" content="2019-05-29T12:20:41+00:00" /><meta property="og:updated_time" content="2019-05-29T12:20:41+00:00" /><meta property="og:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?fit=1024%2C661&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?fit=1024%2C661&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="661" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="“De gegevens zijn verbluffend en ik ben erg benieuwd wat wetenschappers ermee kunnen.” Aan het woord is Lori Magruder, onderzoeksleider van de" /><meta name="twitter:title" content="NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?fit=1024%2C661&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij Reactiesfeed" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.scientias.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.1.0' type='text/css' media='all' /><link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.scientias.nl/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.scientias.nl/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='megamenu-genericons-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-240b3ad14a7d99a7e91a15799c531879.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='swpcss-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/css/sendy-b757fd9fdbb9c37cff5c698a0065bfa0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='srpw-style-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend-384f132a2e84c6fa50ac41f02ec72d8a.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.scientias.nl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/style-bcdb705898fb87382c27067f93649442.css' type='text/css' media='all' /><link rel='stylesheet' id='ulp-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/style.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='animate.css-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='spinkit-css'  href='https://www.scientias.nl/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.29' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-1e4ffb0ba2747038fe77e8a023122e7d.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.1'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var swp = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/sendy-widget-pro/js/sendy-750b0e95a779d7d8b71317eef2195538.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=5.2.1'></script> <![endif]--> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=5.2.1'></script> <link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://www.scientias.nl/?p=168309' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fnasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fnasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij%2F&#038;format=xml" /><style type="text/css">.tptn_posts_daily ul,.tptn_posts ul{margin:0!important;padding:0!important}.tptn_posts_daily ul li,.tptn_posts ul li{clear:both;list-style:none;margin-bottom:15px;display:block;background:none;padding:0!important}.tptn_posts_daily ul:after,.tptn_posts ul:after,.tptn_posts_daily ul li:after,.tptn_posts ul li:after{content:'';display:table;clear:both}.tptn_posts_daily .tptn_title,.tptn_posts .tptn_title{font-weight:400;display:block;font-family:Montserrat,sans-serif;padding-bottom:5px;text-decoration:none;font-size:16px;text-transform:none;line-height:inherit}img.tptn_thumb{display:block;float:left;clear:left;margin-right:10px!important;padding:3px!important;vertical-align:bottom}img.tptn_thumb:after{content:' ';width:100%;height:100%;position:absolute;top:-1px;left:-1px}.tptn_excerpt{display:block}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">body{font-family:&#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "zpqu3bUe7wL5mmPq*oRkZYnH1fpANJ31H";
			var ulp_onscroll_mode = "once-only";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script> <style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img,#mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a img{width:181px}.rss_image{width:145px!important;height:86px!important}.sidebar-widget ul:not(.post-meta):not(.nav-dir):not(.instagram-images):not(.social-icons) li{text-transform:none!important;font-family:Montserrat,sans-serif!important;font-size:16px}.feedzy-rss .rss_item .title{font-weight:400!important}li.rss_item{padding:0 0 16px 0px!important}.feedzy-rss .rss_item{border-bottom:0px!important;margin:0%!important}#feedzy_wp_widget-2{padding-bottom:10px}.qc-cmp-persistent-link{display:none!important}</style><style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-168309 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="navtopnieuw" style="
text-align: center;
width: 100%;
"><div class="innernavtopnieuw" style="display: inline-block;"><div class="leftnavtopnieuw" style="
float: left;
width: 250px;
padding-top: 22px;
padding-bottom: 18px;
"><a href="https://www.scientias.nl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%201'%3E%3C/svg%3E" scale="0" width="250" data-lazy-src="https://www.scientias.nl/scientias-logo-nieuw.png"><noscript><img src="https://www.scientias.nl/scientias-logo-nieuw.png" scale="0" width="250"></noscript></a></div><div class="rightnavtopnieuw" style="
float: right;
"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-html-block mega-toggle-block-1' id='mega-toggle-block-1'><a href="https://www.scientias.nl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style="height:20px;padding-left:14px;" data-lazy-src="https://www.scientias.nl/scientias-logo-nieuw.png"><noscript><img src="https://www.scientias.nl/scientias-logo-nieuw.png" style="height:20px;padding-left:14px;"></noscript></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>SLUITEN</span></span></div><div class='mega-toggle-block mega-spacer-block mega-toggle-block-3' id='mega-toggle-block-3'></div><div class='mega-toggle-block mega-search-block mega-toggle-block-4' id='mega-toggle-block-4'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-spacer-block mega-toggle-block-5' id='mega-toggle-block-5'></div></div></div><ul id="mega-menu-top" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" aria-expanded="false" tabindex="0">Over Scientias.nl<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-151782' id='mega-menu-item-151782'><a class="mega-menu-link" href="https://www.scientias.nl/download-scientias-app-android-en-ios/">App (Android & iOS)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-158664' id='mega-menu-item-158664'><a class="mega-menu-link" href="https://www.scientias.nl/over-het-forum/">Over het forum</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-155831' id='mega-menu-item-155831'><a class="mega-menu-link" href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy- en cookiereglement</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-icon-left mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-146102' id='mega-menu-item-146102'><a class="mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" aria-expanded="false" tabindex="0">Wetenschapsnieuws & verdieping<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Het heelal">Het heelal</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/verboden-exoplaneet-ontdekt-op-een-onmogelijke-plek/" target="_self"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class=" srpw-thumbnail wp-post-image" alt="‘Verboden’ exoplaneet ontdekt op een onmogelijke plek" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=70%2C70&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="‘Verboden’ exoplaneet ontdekt op een onmogelijke plek" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/exoplaneet-1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/verboden-exoplaneet-ontdekt-op-een-onmogelijke-plek/" target="_self">‘Verboden’ exoplaneet ontdekt op een onmogelijke plek</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-05-29T16:00:06+02:00">29 mei 2019</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Tech &amp; innovatie">Tech &#038; innovatie</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ki-brengt-mona-lisa-tot-leven/" target="_self"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class=" srpw-thumbnail wp-post-image" alt="KI brengt Mona Lisa tot leven" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=70%2C70&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="KI brengt Mona Lisa tot leven" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/monalisa12.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ki-brengt-mona-lisa-tot-leven/" target="_self">KI brengt Mona Lisa tot leven</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-05-28T10:22:48+02:00">28 mei 2019</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Onze planeet">Onze planeet</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/" target="_self"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class=" srpw-thumbnail wp-post-image" alt="NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=70%2C70&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/" target="_self">NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-05-29T13:00:39+02:00">29 mei 2019</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="De mens">De mens</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/stofje-gevonden-dat-afrekent-met-superbacterien/" target="_self"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class=" srpw-thumbnail wp-post-image" alt="Stofje gevonden dat afrekent met superbacteriën" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?resize=70%2C70&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Stofje gevonden dat afrekent met superbacteriën" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/stofje-gevonden-dat-afrekent-met-superbacterien/" target="_self">Stofje gevonden dat afrekent met superbacteriën</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-05-28T13:31:20+02:00">28 mei 2019</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/twee-nieuwe-familieleden-van-de-reusachtige-t-rex-ontdekt/" target="_self"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class=" srpw-thumbnail wp-post-image" alt="Twee nieuwe familieleden van de reusachtige T.rex ontdekt" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=70%2C70&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Twee nieuwe familieleden van de reusachtige T.rex ontdekt" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dino-1.jpeg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/twee-nieuwe-familieleden-van-de-reusachtige-t-rex-ontdekt/" target="_self">Twee nieuwe familieleden van de reusachtige T.rex ontdekt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-05-29T19:00:25+02:00">29 mei 2019</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/achtergrond/" title="Verdieping">Verdieping</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ja-ik-wil-nieuw-onderzoek-neemt-trouwlustige-amsterdammers-onder-de-loep/" target="_self"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class=" srpw-thumbnail wp-post-image" alt="Ja, ik wil! Nieuw onderzoek neemt trouwlustige Amsterdammers onder de loep" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?resize=70%2C70&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ja, ik wil! Nieuw onderzoek neemt trouwlustige Amsterdammers onder de loep" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/marriage_1557392072.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ja-ik-wil-nieuw-onderzoek-neemt-trouwlustige-amsterdammers-onder-de-loep/" target="_self">Ja, ik wil! Nieuw onderzoek neemt trouwlustige Amsterdammers onder de loep</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-05-18T09:00:25+02:00">18 mei 2019</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Onze planeet</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?fit=1024%2C661&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/ICESat-2.jpg?fit=1024%2C661&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>29 mei 2019</li><li class="post-views"><span class="fa fa-pencil"></span>Vivian Lammerse</li><li class="post-comments"><span class="fa fa-comments"></span>6</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"><article id="post-168309" class="post-168309 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"><section class="post-content"><p><strong>“De gegevens zijn verbluffend en ik ben erg benieuwd wat wetenschappers ermee kunnen.”</strong></p><p>Aan het woord is Lori Magruder, onderzoeksleider van de ICESat-2-missie. De satelliet heeft onze planeet met meer dan een biljoen (!) nieuwe metingen in kaart gebracht, van de gletsjers in Groenland en zee-ijs rond Antarctica tot mangrovebossen in Florida. Dankzij deze metingen kunnen wetenschappers de dikte van het ijs heel precies meten en de hoeveelheid vegetatie in een gebied berekenen. En hierdoor kunnen zelfs de kleinste veranderingen op de voet worden gevolgd.</p><div id="update"><strong>Meer over ICESat-2</strong><br />De langverwachte ICESat-2-missie werd in september 2018 gelanceerd. De satelliet werd in een baan rond de aarde gebracht en had een duidelijk doel voor ogen: het verzamelen van zoveel mogelijk hoogtegegevens van onze aardbol. Hiervoor verrichtte de satelliet miljoenen metingen per dag. De missie borduurt voort op de ICESat-missie, die operationeel was tussen 2003 en 2009. Deze satelliet wist tijdens zijn werkzame leven zo’n twee miljard metingen te volbrengen; een score die ICESat-2 in zijn eerste week al overtrof.</div><p><strong>IJs</strong><br /> ICESat-2 is ontworpen om nauwkeurig de hoogte van ijs te meten en bij te houden hoe dit in de loop van de tijd verandert. En dat is op dit moment buitengewoon belangrijk. De smeltende gletsjers zorgen er namelijk voor dat de wereldwijde zeespiegel stijgt. En het krimpende zee-ijs kan het weer en klimaat zelfs ver van de polen af doen veranderen. De kleinste veranderingen in uitgestrekte gebieden zoals de ijskap van Groenland, kunnen dus al grote gevolgen hebben. En daarom is het belangrijk dat we goed op de hoogte zijn.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="8235370362"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><p><strong>Laserstralen</strong><br /> ICESat-2 kan die veranderingen in jaarlijkse hoogtes van de ijskap op een paar centimeters nauwkeurig meten. Hiervoor gebruikt de satelliet geavanceerde lasertechnologie, bestaande uit zes laserstralen. Deze ‘laserhoogtemeter’ meet hoe lang een lichtpuls nodig heeft om naar het aardoppervlak af te reizen en weer terug te komen. En op die manier kan uiterst precies verschillende hoogtes worden vastgelegd.</p><p>Hoewel ICESat-2 natuurlijk heel geschikt is om het poolijs op de voet te volgen, kan de satelliet ook in andere gebieden handig zijn. Magruder wijst bijvoorbeeld naar kustgebieden, waar in helder water de satelliet de zeebodem tot wel 30 meter diep kan detecteren. In bossen neemt ICESat-2 niet alleen de boomtoppen waar, maar kan ook door de bomen heen prikken tot aan de bodem. Hierdoor kan de hoeveelheid vegetatie in een bepaald gebied worden berekend. De onderzoekers hebben al deze data nu beschikbaar gesteld voor andere wetenschappers. Het is nu dus afwachten wat voor nieuwe inzichten hieruit voort gaan komen.</p><div class="tptn_counter" id="tptn_counter_168309"></div></p></section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-168309" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-168309" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/?share=jetpack-whatsapp" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-168309" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen"><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://www.nasa.gov/feature/goddard/2019/icesat-2-global-height-data-available-to-public" target="_blank">First ICESat-2 Global Data Released: Ice, Forests and More</a>" - NASA<br /> Afbeelding bovenaan dit artikel: NASA's Goddard Space Flight Center<h3 class="sd-title">Fout melden</h3><a href="https://docs.google.com/forms/d/e/1FAIpQLSeZmUl6aklXI60_J94FJXl3h9oOrYP5M8jxASlK1cziSayTxQ/viewform" target="_blank"><u>Meld een spelfout of feitelijke onjuistheid</u></a>.</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/gingen-mensachtigen-door-spectaculaire-supernova-rechtop-lopen/" rel="prev"><span class="fa fa-angle-left"></span> Gingen mensachtigen door spectaculaire supernova rechtop lopen?</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/verboden-exoplaneet-ontdekt-op-een-onmogelijke-plek/" rel="next"><span class="fa fa-angle-right"></span> ‘Verboden’ exoplaneet ontdekt op een onmogelijke plek</a></div></div><div id="disqus_thread"></div></footer></article></main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="feedzy_wp_widget-2" class="sidebar-widget widget_feedzy_wp_widget"><div class="widget-title"><h2 class="title">Voor de wereld van morgen</h2></div><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/moet-vernietiging-aarde-strafbaar-worden" target="_blank" rel=" noopener" title="Moet vernietiging aarde strafbaar worden?" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/7085032489_85e319762c_o.jpg?itok=9ZLxQfQ-');" title="Moet vernietiging aarde strafbaar worden?"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Moet vernietiging aarde strafbaar worden?"></span></a></div><span class="title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/moet-vernietiging-aarde-strafbaar-worden" target="_blank" rel=" noopener">Moet vernietiging aarde strafbaar worden?</a></span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/is-zeewater-de-batterij-van-de-toekomst" target="_blank" rel=" noopener" title="Is zeewater de batterij van de toekomst?" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/samsommer-258898-unsplash.jpg?itok=V5yWyE2g');" title="Is zeewater de batterij van de toekomst?"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Is zeewater de batterij van de toekomst?"></span></a></div><span class="title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/is-zeewater-de-batterij-van-de-toekomst" target="_blank" rel=" noopener">Is zeewater de batterij van de toekomst?</a></span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-bushaltes-vergroenen-de-stad" target="_blank" rel=" noopener" title="Duurzame bushaltes vergroenen de stad" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/utrecht_groen_bijgewerkt.jpg?itok=e3iWz461');" title="Duurzame bushaltes vergroenen de stad"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Duurzame bushaltes vergroenen de stad"></span></a></div><span class="title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-bushaltes-vergroenen-de-stad" target="_blank" rel=" noopener">Duurzame bushaltes vergroenen de stad</a></span><div class="rss_content" style=""></div></li></ul></div></div><div id="text-38" class="sidebar-widget widget_text"><div class="textwidget"><div style="text-align: right; font-size: 8px;"><em>Een community van  <img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/01/asn.gif?w=75&#038;ssl=1" /><noscript><img class="" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/01/asn.gif?w=75&#038;ssl=1" data-recalc-dims="1" /></noscript></em></div></div></div><div id="advanced_text-12" class="sidebar-widget advanced_text"><div class='AdvancedText'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="1035336974"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="width:100%;height:26px;"></div></div></div><div id="widget_tptn_pop-2" class="sidebar-widget tptn_posts_list_widget"><div class="widget-title"><h2 class="title">Scientias Dag top 5</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.scientias.nl/stofje-gevonden-dat-afrekent-met-superbacterien/"     class="tptn_link"><img  width="150" height="100"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="tptn_thumb tptn_featured" alt="Stofje gevonden dat afrekent met superbacteriën" title="Stofje gevonden dat afrekent met superbacteriën" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?fit=138%2C100&amp;ssl=1" /><noscript><img  width="150" height="100"  src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/bacteria_1559030187.jpg?fit=138%2C100&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Stofje gevonden dat afrekent met superbacteriën" title="Stofje gevonden dat afrekent met superbacteriën" /></noscript></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/stofje-gevonden-dat-afrekent-met-superbacterien/"     class="tptn_link"><span class="tptn_title">Stofje gevonden dat afrekent met superbacteriën</span></a></span></li><li><a href="https://www.scientias.nl/kunnen-we-dankzij-mysterieus-plasma-in-het-heelal-straks-schone-energie-opwekken/"     class="tptn_link"><img  width="150" height="100"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="tptn_thumb tptn_featured" alt="Kunnen we dankzij mysterieus plasma in het heelal straks schone energie opwekken?" title="Kunnen we dankzij mysterieus plasma in het heelal straks schone energie opwekken?" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/sun_1558964281.jpg?fit=150%2C79&amp;ssl=1" /><noscript><img  width="150" height="100"  src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2019/05/sun_1558964281.jpg?fit=150%2C79&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Kunnen we dankzij mysterieus plasma in het heelal straks schone energie opwekken?" title="Kunnen we dankzij mysterieus plasma in het heelal straks schone energie opwekken?" /></noscript></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/kunnen-we-dankzij-mysterieus-plasma-in-het-heelal-straks-schone-energie-opwekken/"     class="tptn_link"><span class="tptn_title">Kunnen we dankzij mysterieus plasma in het heelal straks schone energie opwekken?</span></a></span></li><li><a href="https://www.scientias.nl/ethiopische-bacterien-suggereren-dat-leven-op-mars-tot-de-mogelijkheden-behoorde/"     class="tptn_link"><img  width="150" height="100"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="tptn_thumb tptn_featured" alt="Ethiopische bacteriën suggereren dat leven op Mars tot de mogelijkheden behoorde" title="Ethiopische bacteriën suggereren dat leven op Mars tot de mogelijkheden behoorde" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dallol_1558977839.jpg?fit=133%2C100&amp;ssl=1" /><noscript><img  width="150" height="100"  src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/dallol_1558977839.jpg?fit=133%2C100&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Ethiopische bacteriën suggereren dat leven op Mars tot de mogelijkheden behoorde" title="Ethiopische bacteriën suggereren dat leven op Mars tot de mogelijkheden behoorde" /></noscript></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/ethiopische-bacterien-suggereren-dat-leven-op-mars-tot-de-mogelijkheden-behoorde/"     class="tptn_link"><span class="tptn_title">Ethiopische bacteriën suggereren dat leven op Mars tot de mogelijkheden behoorde</span></a></span></li><li><a href="https://www.scientias.nl/de-60-starlink-satellieten-trekken-in-een-slinger-over-nederland-met-beelden/"     class="tptn_link"><img  width="150" height="100"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="tptn_thumb tptn_featured" alt="De 60 Starlink satellieten trekken in een slinger over Nederland (met beelden!)" title="De 60 Starlink satellieten trekken in een slinger over Nederland (met beelden!)" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/starlink-1.jpg?fit=150%2C96&amp;ssl=1" /><noscript><img  width="150" height="100"  src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2019/05/starlink-1.jpg?fit=150%2C96&amp;ssl=1" class="tptn_thumb tptn_featured" alt="De 60 Starlink satellieten trekken in een slinger over Nederland (met beelden!)" title="De 60 Starlink satellieten trekken in een slinger over Nederland (met beelden!)" /></noscript></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/de-60-starlink-satellieten-trekken-in-een-slinger-over-nederland-met-beelden/"     class="tptn_link"><span class="tptn_title">De 60 Starlink satellieten trekken in een slinger over Nederland (met beelden!)</span></a></span></li><li><a href="https://www.scientias.nl/bliksem-treft-sojoez-raket-tijdens-lancering/"     class="tptn_link"><img  width="150" height="100"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="tptn_thumb tptn_featured" alt="Bliksem treft Sojoez-raket tijdens lancering" title="Bliksem treft Sojoez-raket tijdens lancering" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/inslag.jpg?fit=144%2C100&amp;ssl=1" /><noscript><img  width="150" height="100"  src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2019/05/inslag.jpg?fit=144%2C100&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Bliksem treft Sojoez-raket tijdens lancering" title="Bliksem treft Sojoez-raket tijdens lancering" /></noscript></a><span class="tptn_after_thumb"><a href="https://www.scientias.nl/bliksem-treft-sojoez-raket-tijdens-lancering/"     class="tptn_link"><span class="tptn_title">Bliksem treft Sojoez-raket tijdens lancering</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div></div></aside></div><div id="asnnieuw" style="width:95%;padding-left:25px;"><div class="row"><h3 style="padding-bottom:10px;">Voor de wereld van morgen</h3><div id="feedzy_wp_widget-3" class="widget widget_feedzy_wp_widget "><div class="feedzy-rss"><ul><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/moet-vernietiging-aarde-strafbaar-worden" target="_blank" rel=" noopener" title="Moet vernietiging aarde strafbaar worden?" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/7085032489_85e319762c_o.jpg?itok=9ZLxQfQ-');" title="Moet vernietiging aarde strafbaar worden?"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Moet vernietiging aarde strafbaar worden?"></span></a></div><span class="title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/moet-vernietiging-aarde-strafbaar-worden" target="_blank" rel=" noopener">Moet vernietiging aarde strafbaar worden?</a></span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/is-zeewater-de-batterij-van-de-toekomst" target="_blank" rel=" noopener" title="Is zeewater de batterij van de toekomst?" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/samsommer-258898-unsplash.jpg?itok=V5yWyE2g');" title="Is zeewater de batterij van de toekomst?"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Is zeewater de batterij van de toekomst?"></span></a></div><span class="title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/is-zeewater-de-batterij-van-de-toekomst" target="_blank" rel=" noopener">Is zeewater de batterij van de toekomst?</a></span><div class="rss_content" style=""></div></li><li  style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-bushaltes-vergroenen-de-stad" target="_blank" rel=" noopener" title="Duurzame bushaltes vergroenen de stad" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.voordewereldvanmorgen.nl/sites/default/files/styles/blog_image/public/utrecht_groen_bijgewerkt.jpg?itok=e3iWz461');" title="Duurzame bushaltes vergroenen de stad"></span><span class="default" style="background-image:url(https://www.scientias.nl/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Duurzame bushaltes vergroenen de stad"></span></a></div><span class="title"><a href="https://www.voordewereldvanmorgen.nl/duurzame-blogs/duurzame-bushaltes-vergroenen-de-stad" target="_blank" rel=" noopener">Duurzame bushaltes vergroenen de stad</a></span><div class="rss_content" style=""></div></li></ul></div></div></div></div></div><footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-22" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang de nieuwsbrief</h2></div>Iedere vrijdag de Scientias-nieuwsbrief ontvangen? Vul hieronder jouw e-mailadres in.</div></div><div id="sendy_widget_pro_widget-2" class="footer-widget widget_sendy_widget_pro_widget"><div class="swp-form-cont swp-form-cont-146097"><form class="swp-form swp-form-146097" action="" method="post"><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><label for="swp-field-1" >E-mailadres   </label><input type="text" name="swp_email" class="field-email swp-field-1" ></div></div><div class="swpclear" ></div></div><div class="swp-row"><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><script src="https://www.google.com/recaptcha/api.js?hl=nl" async defer></script><label for="swp-field-4" >Google reCAPTCHA </label><div class="g-recaptcha" data-sitekey="6LenyzIUAAAAAKssL4__51mEROwcD4HO2KHq2HfK"></div></div></div><div class="swpclear" ></div></div><div class="swp-row"><input type="hidden" name="listid[]" value="IdYntqleUP6yB892N763cOB0ig" ><div class=" swp-col swp-col-1 swp-colsize-2"><div class="swp-field-wrap"><input type="submit" value="Schrijf je in" class="field-submit swp-field-3" ><img class="swp-spinner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"><noscript><img class="swp-spinner" src="https://www.scientias.nl/wp-content/plugins/sendy-widget-pro/css/img/spinner.gif"></noscript></div></div><div class="swpclear" ></div></div><input type="hidden" name="form_type" value="subscribe" ><input type="hidden" class="redirect_url" value="" ><div class="swp-email-valid-error">Vul een geldig e-mailadres in.</div><div class="swp-email-duplicate-error">Dit e-mailadres staat al in de database.</div><div class="swp-captcha-error">Vul de reCAPTCHA-code in.</div><div class="swp-success">Bedankt! Ga naar jouw Postvak IN om je e-mailadres te bevestigen.</div></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/twee-nieuwe-familieleden-van-de-reusachtige-t-rex-ontdekt/">Twee nieuwe familieleden van de reusachtige T.rex ontdekt</a></li><li> <a href="https://www.scientias.nl/verboden-exoplaneet-ontdekt-op-een-onmogelijke-plek/">‘Verboden’ exoplaneet ontdekt op een onmogelijke plek</a></li><li> <a href="https://www.scientias.nl/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/">NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij</a></li><li> <a href="https://www.scientias.nl/gingen-mensachtigen-door-spectaculaire-supernova-rechtop-lopen/">Gingen mensachtigen door spectaculaire supernova rechtop lopen?</a></li><li> <a href="https://www.scientias.nl/de-illegale-jacht-op-afrikaanse-olifanten-neemt-steeds-verder-af/">De illegale jacht op Afrikaanse olifanten neemt steeds verder af</a></li><li> <a href="https://www.scientias.nl/crispr-cas9-techniek-voor-het-eerst-in-de-ruimte-gebruikt/">CRISPR/Cas9-techniek voor het eerst in de ruimte gebruikt</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/nieuwe-ruimtewedloop/">De nieuwe ruimtewedloop</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Energie van de toekomst</a></li><li><a href="https://www.scientias.nl/thema/hubble-ruimtetelescoop/">Hubble telescoop</a></li><li><a href="https://www.scientias.nl/thema/james-webb-telescoop/">James Webb telescoop</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zwaartekrachtsgolven/">Zwaartekrachtsgolven</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a><br /> Webshop: <a href="https://ruimtecanvas.nl/" target="_blank">Hubblefoto's aan de muur</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-155832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155832"><a href="https://www.scientias.nl/privacy-en-cookiereglement/">Privacy</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div><div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij\/":168309};</script> <div id="sharing_email" style="display: none;"><form action="/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-caef4f8db4b83467310760f948807f41.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"scientias"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-840895ed5a02a311e2eb6abfe929aa37.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"168309 https:\/\/www.scientias.nl\/?p=168309","disqusShortname":"scientias","disqusTitle":"NASA geeft de eerste biljoen (!) nieuwe metingen van ICESat-2 vrij","disqusUrl":"https:\/\/www.scientias.nl\/nasa-geeft-de-eerste-biljoen-nieuwe-metingen-van-icesat-2-vrij\/","postId":"168309"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-c233208ce41eb0711c7269c4ce0905a1.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","nonce":"51725dcb63"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.scientias.nl\/","top_ten_id":"168309","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"1364642711"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"barcelona-default-sidebar","margin_top":20,"margin_bottom":1300,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":5000,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_tptn_pop-2"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=5.2.1'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"168309","i18n":{"login_to_vote":"Please login to vote!"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-a7a98387a334f38c723fb5f17a479cef.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/layered-popups/js/script.min.js?ver=6.29'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-07127eefb19db6a99c40cbf04a5cdc6b.js'></script> <script data-minify="1" type='text/javascript' src='https://www.scientias.nl/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-200600003feaec7312d2a36aad2938dc.js'></script> <script type='text/javascript' src='https://www.scientias.nl/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'34074252',post:'168309',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '168309' ]);</script> <script>var ulp_ajax_url = "https://www.scientias.nl/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"zpqu3bUe7wL5mmPq":["#ffffff", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oRkZYnH1fpANJ31H":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.scientias.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>  <script type="text/javascript" async=true>var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'nl',
		'Initial Screen Title Text': 'We respecteren uw privacy',
		'Initial Screen Reject Button Text': 'Ik accepteer niet',
		'Initial Screen Accept Button Text': 'Ik accepteer',
		'Initial Screen Purpose Link Text': 'Meer informatie',
		'Purpose Screen Title Text': 'Wij respecteren uw privacy',
		'Purpose Screen Body Text': 'U kunt uw toestemmingsvoorkeuren instellen en aangeven hoe u wilt dat uw gegevens worden gebruikt voor de onderstaande doeleinden. U kunt uw voorkeuren voor ons onafhankelijk van die externe partners instellen. Elk doel heeft een beschrijving zodat u weet hoe wij en partners uw gegevens gebruiken.',
		'Purpose Screen Vendor Link Text': 'Zie volledige partnerlijst',
		'Purpose Screen Cancel Button Text': 'Annuleer',
		'Purpose Screen Save and Exit Button Text': 'Opslaan en afsluiten',
		'Vendor Screen Title Text': 'We respecteren uw privacy',
		'Vendor Screen Body Text': 'U kunt hieronder toestemming geven afzonderlijk voor elke externe partner . Breid uw bedrijfslijst uit om te zien welke mogelijkheden u gebruikt om uw keuzes te maken. In sommige gevallen kunnen bedrijven aangeven dat ze uw gegevens gebruiken zonder uw toestemming, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.',
		'Vendor Screen Accept All Button Text': 'Accepteer alles',
		'Vendor Screen Reject All Button Text': 'Alles afwijzen',
		'Vendor Screen Purposes Link Text': 'Terug naar doeleinden',
		'Vendor Screen Cancel Button Text': 'Annuleer',
		'Vendor Screen Save and Exit Button Text': 'Opslaan en afsluiten',
		'Initial Screen Body Text': 'Wij en onze partners gebruiken technologie op onze site, zoals cookies om inhoud en advertenties te personaliseren, social media functies te bieden en ons websiteverkeer te analyseren. Klik hieronder om akkoord te gaan met het gebruik van deze technologie op het internet. U kunt op elk moment van gedachten veranderen en uw instemmingskeuzes wijzigen door terug te keren naar deze site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Scientias.nl',
		'Display UI': 'always',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Post Consent Page': 'http://www.scientias.nl',
		'Publisher Logo': 'https://www.scientias.nl/scientias-logo-nieuw.png',
		'UI Layout': 'banner',
		'No Option': false,
    });</script> <style>.qc-cmp-button{background-color:#15cb88!important;border-color:#15cb88!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#15cb88!important}.qc-cmp-alt-action,.qc-cmp-link{color:#15cb88!important}.qc-cmp-button{color:#000000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#000000!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#15cb88!important}.qc-cmp-ui{background-color:#FFFFFF!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#15cb88!important;border-color:#15cb88!important}</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559149858 -->