<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/f58e3293fbb9e7a3a9aa57f1425d28eb.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/ef90fd71a7b8bddafc153728d1657f4c.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/29ef9d94085c2a1c123803170371e7ac.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/6a1b0b0c5688781bdd58fd9401d055f0.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/021a683120e1a3ed844b2c16f42f2da9.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/c08354879aadd1f97129bf26bedde487.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/7259fb567a3bb88fb9ac9265f46f33e0.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/d636cc6d91a1710725b7d903c62073a7.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'GTM-M4892LJ');
  ga('send', 'pageview');</script> <title>&#039;Neanderthaler behandelde zijn kiespijn zelf&#039;</title><meta name="description" content="130.000 jaar oude tanden van een Neanderthaler getuigen ervan dat hij zijn kiespijn zelf probeerde te verhelpen. De tanden werden meer dan 100 jaar geleden"/><link rel="canonical" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;Neanderthaler behandelde zijn kiespijn zelf&#039;" /><meta property="og:description" content="130.000 jaar oude tanden van een Neanderthaler getuigen ervan dat hij zijn kiespijn zelf probeerde te verhelpen. De tanden werden meer dan 100 jaar geleden" /><meta property="og:url" content="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Geschiedenis" /><meta property="article:published_time" content="2017-06-29T10:13:59+02:00" /><meta property="article:modified_time" content="2017-06-29T09:47:42+02:00" /><meta property="og:updated_time" content="2017-06-29T09:47:42+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/06/eand.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="664" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="130.000 jaar oude tanden van een Neanderthaler getuigen ervan dat hij zijn kiespijn zelf probeerde te verhelpen. De tanden werden meer dan 100 jaar geleden" /><meta name="twitter:title" content="&#039;Neanderthaler behandelde zijn kiespijn zelf&#039;" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?fit=1024%2C664&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; &#8216;Neanderthaler behandelde zijn kiespijn zelf&#8217; Reactiesfeed" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.8' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.scientias.nl/?p=141526' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fneanderthaler-behandelde-kiespijn-zelf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fneanderthaler-behandelde-kiespijn-zelf%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">body{font-family: &#039;PT Sans&#039;,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">::-moz-selection{background-color:#008caf}::selection{background-color:#008caf}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ef3b2a3c5e&wpp_id=141526';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/amp/" /><style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px}</style><style type="text/css"></style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-141526 single-format-standard mega-menu-top barcelona-device-mobile barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' src='https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/03/scientias-logo.png?fit=508%2C70&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-item-align-right mega-menu-item-138807' id='mega-menu-item-138807'><a class="dashicons-book mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/fantastische-foto-duister-saturnus/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Fantastische foto van &#8216;duister Saturnus&#8217;" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Fantastische foto van &#8216;duister Saturnus&#8217;" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/saturnus111.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/fantastische-foto-duister-saturnus/" target="_self">Fantastische foto van &#8216;duister Saturnus&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T14:31:16+00:00">28 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/primeur-onderzoekers-zien-twee-zwarte-gaten-dansje-maken/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Primeur: onderzoekers zien twee zwarte gaten een dansje maken" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Primeur: onderzoekers zien twee zwarte gaten een dansje maken" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/primeur-onderzoekers-zien-twee-zwarte-gaten-dansje-maken/" target="_self">Primeur: onderzoekers zien twee zwarte gaten een dansje maken</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T11:32:59+00:00">28 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/alma-vereeuwigt-monsterster-betelgeuze/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ALMA vereeuwigt de monsterster Betelgeuze" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ALMA vereeuwigt de monsterster Betelgeuze" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/alma-vereeuwigt-monsterster-betelgeuze/" target="_self">ALMA vereeuwigt de monsterster Betelgeuze</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T08:38:32+00:00">28 juni 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Neanderthaler behandelde zijn kiespijn zelf&#8217;" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Neanderthaler behandelde zijn kiespijn zelf&#8217;" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/" target="_self">&#8216;Neanderthaler behandelde zijn kiespijn zelf&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-29T10:13:59+00:00">29 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/onderzoek-onthult-er-allemaal-gebeurde-toen-europese-ijskap-instortte/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Onderzoek onthult wat er allemaal gebeurde toen de Europese ijskap instortte" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Onderzoek onthult wat er allemaal gebeurde toen de Europese ijskap instortte" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/onderzoek-onthult-er-allemaal-gebeurde-toen-europese-ijskap-instortte/" target="_self">Onderzoek onthult wat er allemaal gebeurde toen de Europese ijskap instortte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-27T19:03:21+00:00">27 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/5500-jaar-oude-en-kolossale-symbolen-ontdekt-egypte/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="5500 jaar oude en kolossale symbolen ontdekt in Egypte" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="5500 jaar oude en kolossale symbolen ontdekt in Egypte" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/tekens.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/5500-jaar-oude-en-kolossale-symbolen-ontdekt-egypte/" target="_self">5500 jaar oude en kolossale symbolen ontdekt in Egypte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-22T19:01:20+00:00">22 juni 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nieuwe-kunststof-verplaatst-licht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuwe kunststof verplaatst in het licht" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nieuwe kunststof verplaatst in het licht" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/timelapse.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nieuwe-kunststof-verplaatst-licht/" target="_self">Nieuwe kunststof verplaatst in het licht</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-29T08:29:55+00:00">29 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kunstmatige-iris-ontwikkeld-reageert-op-licht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunstmatige iris ontwikkeld die reageert op licht" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Kunstmatige iris ontwikkeld die reageert op licht" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/iris4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kunstmatige-iris-ontwikkeld-reageert-op-licht/" target="_self">Kunstmatige iris ontwikkeld die reageert op licht</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-27T14:26:36+00:00">27 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eindelijk-er-is-nu-lift-zonder-kabels/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk: er is nu een lift zonder kabels" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk: er is nu een lift zonder kabels" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/lift4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eindelijk-er-is-nu-lift-zonder-kabels/" target="_self">Eindelijk: er is nu een lift zonder kabels</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-26T11:32:26+00:00">26 juni 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/aantal-oerbacterien-op-huid-hangt-samen-leeftijd/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het aantal oerbacteriën op jouw huid hangt samen met jouw leeftijd" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Het aantal oerbacteriën op jouw huid hangt samen met jouw leeftijd" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/huid5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/aantal-oerbacterien-op-huid-hangt-samen-leeftijd/" target="_self">Het aantal oerbacteriën op jouw huid hangt samen met jouw leeftijd</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-29T11:31:08+00:00">29 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/aan-griepprik-komt-binnenkort-wellicht-geen-prik-meer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Aan de griepprik komt binnenkort wellicht geen prik meer te pas" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Aan de griepprik komt binnenkort wellicht geen prik meer te pas" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/injectie.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/aan-griepprik-komt-binnenkort-wellicht-geen-prik-meer/" target="_self">Aan de griepprik komt binnenkort wellicht geen prik meer te pas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T13:11:49+00:00">28 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/brein-functioneert-minder-goed-als-smartphone-naast-ligt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Je brein functioneert minder goed als je smartphone naast je ligt" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Je brein functioneert minder goed als je smartphone naast je ligt" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/smartphone5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/brein-functioneert-minder-goed-als-smartphone-naast-ligt/" target="_self">Je brein functioneert minder goed als je smartphone naast je ligt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-26T19:02:26+00:00">26 juni 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/we-nog-drie-jaar-om-klimaat-redden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8220;We hebben nog drie jaar om ons klimaat te redden&#8221;" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8220;We hebben nog drie jaar om ons klimaat te redden&#8221;" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zonnepaneel5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/we-nog-drie-jaar-om-klimaat-redden/" target="_self">&#8220;We hebben nog drie jaar om ons klimaat te redden&#8221;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T19:26:32+00:00">28 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/storm-leidde-tot-recordbrekend-zee-ijs-rond-antarctica/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Storm leidde tot recordbrekend weinig zee-ijs rond Antarctica" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Storm leidde tot recordbrekend weinig zee-ijs rond Antarctica" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/antarctica55.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/storm-leidde-tot-recordbrekend-zee-ijs-rond-antarctica/" target="_self">Storm leidde tot recordbrekend weinig zee-ijs rond Antarctica</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T16:34:35+00:00">28 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/dichloormethaan-zit-herstel-gat-ozonlaag-weg/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dichloormethaan zit het herstel van het gat in de ozonlaag in de weg" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Dichloormethaan zit het herstel van het gat in de ozonlaag in de weg" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/gatindeozonlaag.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/dichloormethaan-zit-herstel-gat-ozonlaag-weg/" target="_self">Dichloormethaan zit het herstel van het gat in de ozonlaag in de weg</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-28T10:15:27+00:00">28 juni 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{width:60px;height:60px}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/superverslavend-waarom-smartphones-apps-en-social-media-zo-verslavend/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Superverslavend: waarom smartphones, apps en social media zo verslavend zijn" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Superverslavend: waarom smartphones, apps en social media zo verslavend zijn" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/verslaving.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/superverslavend-waarom-smartphones-apps-en-social-media-zo-verslavend/" target="_self">Superverslavend: waarom smartphones, apps en social media zo verslavend zijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-06-09T17:18:16+00:00">9 juni 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ober-er-zit-natuurkunde-soep/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ober, er zit natuurkunde in mijn soep" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ober, er zit natuurkunde in mijn soep" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/ober1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ober-er-zit-natuurkunde-soep/" target="_self">Ober, er zit natuurkunde in mijn soep</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-29T10:00:39+00:00">29 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/man-auschwitz-liet-opsluiten-en-onvoorstelbare-gebeurtenissen-geschiedenis/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/man-auschwitz-liet-opsluiten-en-onvoorstelbare-gebeurtenissen-geschiedenis/" target="_self">De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-23T17:54:58+00:00">23 april 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/geschiedenis/" itemprop="item"><span itemprop="name">Geschiedenis</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?fit=1024%2C664&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/eand.jpg?fit=1024%2C664&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">&#039;Neanderthaler behandelde zijn kiespijn zelf&#039;</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>29 juni 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>2</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-141526" class="post-141526 post type-post status-publish format-standard has-post-thumbnail hentry category-geschiedenis"> <section class="post-content"><p><strong>130.000 jaar oude tanden van een Neanderthaler getuigen ervan dat hij zijn kiespijn zelf probeerde te verhelpen.</strong></p><p>De tanden werden meer dan 100 jaar geleden al in Kroatië ontdekt en behoren toe aan een Neanderthaler die een slordige 130.000 jaar geleden leefde. Wetenschappers hebben zich nu opnieuw over de tanden &#8211; afkomstig uit de onderkaak van de Neanderthaler &#8211; gebogen. Het resulteert in heel interessante bevindingen.</p><div id="attachment_141527" style="width: 605px" class="wp-caption alignright"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/vier.jpg?resize=595%2C685&#038;ssl=1" alt="" class="size-full wp-image-141527" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/vier.jpg?w=595&amp;ssl=1 595w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/vier.jpg?resize=261%2C300&amp;ssl=1 261w" data-lazy-sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/vier.jpg?resize=595%2C685&#038;ssl=1" alt="" class="size-full wp-image-141527" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/vier.jpg?w=595&amp;ssl=1 595w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/vier.jpg?resize=261%2C300&amp;ssl=1 261w" sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Hier zie je de vier kiezen die door de onderzoekers zijn bestudeerd. Omdat twee van de tanden uit hun normale posities zijn geduwd, denken de onderzoekers dat de groeven erop wijzen dat de Neanderthaler zijn of haar tanden probeerde te bewerken om zo de pijn te verminderen. Afbeelding: David Frayer.</p></div><strong>Groeven</strong><br /> Zo blijken de premolaar &#8211; de kies direct achter de hoektand &#8211; en de verstandskies van de Neanderthaler iets uit hun normale positie te zijn geduwd. Dat moet pijn en irritatie hebben veroorzaakt, zo leiden de onderzoekers af uit het feit dat in deze en de andere twee kiezen tal van groeven en krassen te vinden zijn. Die groeven lijken veroorzaakt te zijn door een prehistorische tandenstoker. Ook zijn er stukjes van de tanden afgesprongen, mogelijk doordat de Neanderthaler actief probeerde om de irriterende kies te verwijderen of doordat hij of zij langdurig op de tandenstoker kauwde.</p><p><strong>Actief proberen om de pijn te verhelpen</strong><br /> &#8220;De groeven in de tanden en de stukjes die van de tanden zijn afgesprongen laten ons zien dat de Neanderthalers iets in hun mond deden om de irritatie te behandelen,&#8221; stelt onderzoeker David Frayer. &#8220;Of in ieder geval dat deze Neanderthaler dat deed. De groeven wijzen erop dat het individu iets in zijn of haar mond stak om bij die gedraaide premolaar te komen.&#8221; De onderzoekers weten niet wat de Neanderthaler als tandenstoker gebruikte. Mogelijk een botje of een grasstengel.</p><div id="attachment_141530" style="width: 730px" class="wp-caption alignright"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/aangepast.jpg?resize=720%2C513&#038;ssl=1" alt="" class="size-full wp-image-141530" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/aangepast.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/aangepast.jpg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/aangepast.jpg?resize=720%2C513&#038;ssl=1" alt="" class="size-full wp-image-141530" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/aangepast.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/06/aangepast.jpg?resize=300%2C214&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Hier zie je de groeven en krassen in de kiezen. Ook kun je zien dat van sommige kiezen stukjes zijn afgesprongen. Afbeelding: David Frayer.</p></div><strong>Oudere tandenstokers</strong><br /> De Neanderthaler was zeker niet de eerste mensachtige die op het idee kwam om zijn tanden te bewerken. Eerder zijn in bijna 2 miljoen jaar oude tanden van een mensachtige al groeven aangetroffen die veroorzaakt lijken te zijn door een soort tandenstoker. Toch is deze vondst heel bijzonder, omdat we hier niet alleen groeven en krassen zien, maar ook zien dat stukjes van de tand zijn losgebroken en de vier tanden samen bovendien duidelijk van een gebitsprobleem getuigen.</p><p>Dat een Neanderthaler met behulp van gereedschappen probeerde om zijn kiespijn te verhelpen, past heel goed in het beeld dat we de laatste jaren van de mensachtige hebben gekregen. Het bewijs dat Neanderthalers hun omgeving met behulp van gereedschappen aanpasten, stapelt zich namelijk op. Zo werden een paar jaar geleden in Kroatië &#8211; op dezelfde plek als waar deze tanden zijn aangetroffen &#8211; klauwen van arenden teruggevonden die door de Neanderthalers tot sieraden waren verwerkt.</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141526" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141526" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%27Neanderthaler%20behandelde%20zijn%20kiespijn%20zelf%27 https%3A%2F%2Fwww.scientias.nl%2Fneanderthaler-behandelde-kiespijn-zelf%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141526" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="http://news.ku.edu/2017/06/23/analysis-neanderthal-teeth-marks-uncovers-evidence-prehistoric-dentistry" target="_blank">Analysis of Neanderthal teeth marks uncovers evidence of prehistoric dentistry</a>" - University of Kansas</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/nieuwe-kunststof-verplaatst-licht/" rel="prev"><span class="fa fa-angle-left"></span> Nieuwe kunststof verplaatst in het licht</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/aantal-oerbacterien-op-huid-hangt-samen-leeftijd/" rel="next"><span class="fa fa-angle-right"></span> Het aantal oerbacteriën op jouw huid hangt samen met jouw leeftijd</a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-145661"><div id="dsq-comment-header-145661" class="dsq-comment-header"><cite id="dsq-cite-145661"> <span id="dsq-author-user-145661">moosenl</span></cite></div><div id="dsq-comment-body-145661" class="dsq-comment-body"><div id="dsq-comment-message-145661" class="dsq-comment-message"><p>&#8220;Het bewijs dat Neanderthalers hun omgeving met behulp van gereedschappen aanpasten&#8221;<br /> Proberen jullie nu ook al Neanderthalers schuldig te maken hiervan terwijl ze gewoon proberen te overleven? Zij maakten gebruik van hun omgeving om hun levensomstandigheden te verbeteren!</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-145668"><div id="dsq-comment-header-145668" class="dsq-comment-header"><cite id="dsq-cite-145668"> <span id="dsq-author-user-145668">Carl Blyweert</span></cite></div><div id="dsq-comment-body-145668" class="dsq-comment-body"><div id="dsq-comment-message-145668" class="dsq-comment-message"><p>Ben je weer aan het projecteren?<br /> Er word toch nergens over schuld gesproken?<br /> Straks ga he nog zover van dit onderzoek niet te willen geloven omdat je denkt dat het een schuldvraag betreft.</p></div></div></li></ul></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/';
var disqus_identifier = '141526 https://www.scientias.nl/?p=141526';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "&#8216;Neanderthaler behandelde zijn kiespijn zelf&#8217;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=141526';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-22" class="sidebar-widget advanced_text"><div class='AdvancedText'><a href="https://www.scientias.nl/scientias-premium/"><img src="https://www.scientias.nl/wp-content/uploads/2017/06/scientias-hero-2.png"></a> <br/><br/></div></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>32.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/maakt-nasa-binnenkort-bekend-er-aliens-gevonden-waarschijnlijk/" title="Maakt NASA binnenkort bekend dat er aliens zijn gevonden? Waarschijnlijk niet!" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/anoniem.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/maakt-nasa-binnenkort-bekend-er-aliens-gevonden-waarschijnlijk/" title="Maakt NASA binnenkort bekend dat er aliens zijn gevonden? Waarschijnlijk niet!" class="wpp-post-title" target="_self">Maakt NASA binnenkort bekend dat er aliens zijn gevonden? Waarschijnlijk niet!</a></li><li><a href="https://www.scientias.nl/onderzoek-onthult-er-allemaal-gebeurde-toen-europese-ijskap-instortte/" title="Onderzoek onthult wat er allemaal gebeurde toen de Europese ijskap instortte" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/ijskap3.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/onderzoek-onthult-er-allemaal-gebeurde-toen-europese-ijskap-instortte/" title="Onderzoek onthult wat er allemaal gebeurde toen de Europese ijskap instortte" class="wpp-post-title" target="_self">Onderzoek onthult wat er allemaal gebeurde toen de Europese ijskap instortte</a></li><li><a href="https://www.scientias.nl/alma-vereeuwigt-monsterster-betelgeuze/" title="ALMA vereeuwigt de monsterster Betelgeuze" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/betelgeuze5.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/alma-vereeuwigt-monsterster-betelgeuze/" title="ALMA vereeuwigt de monsterster Betelgeuze" class="wpp-post-title" target="_self">ALMA vereeuwigt de monsterster Betelgeuze</a></li><li><a href="https://www.scientias.nl/derde-megafauna-zee-stierf-zon-3-miljoen-jaar-geleden/" title="Een derde van alle megafauna in zee stierf zo&#8217;n 3 miljoen jaar geleden uit" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/06/megalodon.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/derde-megafauna-zee-stierf-zon-3-miljoen-jaar-geleden/" title="Een derde van alle megafauna in zee stierf zo&#8217;n 3 miljoen jaar geleden uit" class="wpp-post-title" target="_self">Een derde van alle megafauna in zee stierf zo&#8217;n 3 miljoen jaar geleden uit</a></li><li><a href="https://www.scientias.nl/primeur-onderzoekers-zien-twee-zwarte-gaten-dansje-maken/" title="Primeur: onderzoekers zien twee zwarte gaten een dansje maken" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/06/zwartegaten.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/primeur-onderzoekers-zien-twee-zwarte-gaten-dansje-maken/" title="Primeur: onderzoekers zien twee zwarte gaten een dansje maken" class="wpp-post-title" target="_self">Primeur: onderzoekers zien twee zwarte gaten een dansje maken</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 32.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/aantal-oerbacterien-op-huid-hangt-samen-leeftijd/">Het aantal oerbacteriën op jouw huid hangt samen met jouw leeftijd</a></li><li> <a href="https://www.scientias.nl/neanderthaler-behandelde-kiespijn-zelf/">&#8216;Neanderthaler behandelde zijn kiespijn zelf&#8217;</a></li><li> <a href="https://www.scientias.nl/nieuwe-kunststof-verplaatst-licht/">Nieuwe kunststof verplaatst in het licht</a></li><li> <a href="https://www.scientias.nl/we-nog-drie-jaar-om-klimaat-redden/">&#8220;We hebben nog drie jaar om ons klimaat te redden&#8221;</a></li><li> <a href="https://www.scientias.nl/storm-leidde-tot-recordbrekend-zee-ijs-rond-antarctica/">Storm leidde tot recordbrekend weinig zee-ijs rond Antarctica</a></li><li> <a href="https://www.scientias.nl/fantastische-foto-duister-saturnus/">Fantastische foto van &#8216;duister Saturnus&#8217;</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6">Optimalisatie & website: <a href="https://www.stormachtig.nl/" target="_blank">Stormachtig</a></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/neanderthaler-behandelde-kiespijn-zelf\/":141526};</script> <div id="sharing_email" style="display: none;"><form action="/neanderthaler-behandelde-kiespijn-zelf/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"141526","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'34074252',post:'141526',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '141526' ]);</script> <script src="https://www.scientias.nl/wp-content/cache/min/1/fd1755e879a47930cf8bacda3c5f69b0.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b3440c7202d66a2a24926a346863d545.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/37554417c0c2bf1c6aacd8c20ff471a3.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/00928e96bca85b63f30a0eed532ef9dd.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b46ee53fd1d1260eccbea9f52cd96623.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498734641 -->