<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/cb8de35ea9b645206e5fe7707f963b86.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/a4ce6eba16a21a0f74bd3c1865c2394d.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/6755dbcaf2e326509423cc9cdf28e4bc.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/cf1df91015583eee145810e9acd84e2c.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/034b0636ebc863b9b069a3de1930ef3d.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/67cadf0b5ef812c263658afb7f6a22b4.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/7716793e4e442dac5c6758d3f622e463.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/46449e64264b13bae9d746c7989b9040.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/b3548ebdcf692ccf47b970da51622804.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="http://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="http://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <title>Een paar graden opwarming kan leiden tot krimpende zoogdieren</title><meta name="description" content="Toen de temperatuur 50 miljoen jaar geleden zo&#039;n 2 graden Celsius steeg, werden sommige zoogdieren tot wel 15 procent kleiner. Dat zoogdieren kunnen gaan k"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Een paar graden opwarming kan leiden tot krimpende zoogdieren" /><meta property="og:description" content="Toen de temperatuur 50 miljoen jaar geleden zo&#039;n 2 graden Celsius steeg, werden sommige zoogdieren tot wel 15 procent kleiner. Dat zoogdieren kunnen gaan k" /><meta property="og:url" content="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Natuur &amp; Klimaat" /><meta property="article:published_time" content="2017-03-16T19:01:19+01:00" /><meta property="article:modified_time" content="2017-03-16T13:09:59+01:00" /><meta property="og:updated_time" content="2017-03-16T13:09:59+01:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="678" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Toen de temperatuur 50 miljoen jaar geleden zo&#039;n 2 graden Celsius steeg, werden sommige zoogdieren tot wel 15 procent kleiner. Dat zoogdieren kunnen gaan k" /><meta name="twitter:title" content="Een paar graden opwarming kan leiden tot krimpende zoogdieren" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?fit=1024%2C678&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Een paar graden opwarming kan leiden tot krimpende zoogdieren Reactiesfeed" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://www.scientias.nl/?p=138290' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fpaar-graden-opwarming-leiden-tot-krimpende-zoogdieren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fpaar-graden-opwarming-leiden-tot-krimpende-zoogdieren%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">body { font-family: &#039;PT Sans&#039;, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }</style><style type="text/css">::-moz-selection { background-color: #008caf; }
::selection { background-color: #008caf; }</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3db5cc80ad&wpp_id=138290';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-138290 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-search-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-logo-block mega-toggle-block-center mega-toggle-block-2' id='mega-toggle-block-2'><a class='mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' src='https://i2.wp.com/www.scientias.nl/wp-content/uploads/2013/11/scientias-klein.png?fit=181%2C25&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-tabbed mega-has-icon mega-item-align-right mega-menu-megamenu mega-menu-item-134192' id='mega-menu-item-134192'><a class="dashicons-email mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/exomars-orbiter-gaat-dippen-atmosfeer-mars/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ExoMars-orbiter gaat dippen in de atmosfeer van Mars" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ExoMars-orbiter gaat dippen in de atmosfeer van Mars" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/tgo.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/exomars-orbiter-gaat-dippen-atmosfeer-mars/" target="_self">ExoMars-orbiter gaat dippen in de atmosfeer van Mars</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-16T16:33:24+00:00">16 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/meren-op-saturnus-maan-titan-bubbelen-misschien/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De meren op Saturnus&#8217; maan Titan &#8216;bubbelen&#8217; misschien" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De meren op Saturnus&#8217; maan Titan &#8216;bubbelen&#8217; misschien" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bubbel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/meren-op-saturnus-maan-titan-bubbelen-misschien/" target="_self">De meren op Saturnus&#8217; maan Titan &#8216;bubbelen&#8217; misschien</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-16T13:09:42+00:00">16 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/alma-ziet-twee-sterren-om-elkaar-dansen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ALMA ziet twee sterren om elkaar dansen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=954%2C955&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=400%2C400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="ALMA ziet twee sterren om elkaar dansen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=954%2C955&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ll-pegasi.jpg?resize=400%2C400&amp;ssl=1 400w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/alma-ziet-twee-sterren-om-elkaar-dansen/" target="_self">ALMA ziet twee sterren om elkaar dansen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-16T10:16:02+00:00">16 maart 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/oudste-plant-achtige-fossielen-ooit-ontdekt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Oudste plant-achtige fossielen ooit ontdekt" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Oudste plant-achtige fossielen ooit ontdekt" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/fossiel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/oudste-plant-achtige-fossielen-ooit-ontdekt/" target="_self">Oudste plant-achtige fossielen ooit ontdekt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-14T19:02:34+00:00">14 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/groot-faraobeeld-ramses-ii-gevonden/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Groot faraobeeld van Ramses II gevonden" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Groot faraobeeld van Ramses II gevonden" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/beeld-1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/groot-faraobeeld-ramses-ii-gevonden/" target="_self">Groot faraobeeld van Ramses II gevonden</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-10T12:30:36+00:00">10 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/aboriginals-al-zon-50-000-jaar-op-plekken-australie-aanwezig/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Aboriginals zijn al zo&#8217;n 50.000 jaar op dezelfde plekken in Australië aanwezig" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Aboriginals zijn al zo&#8217;n 50.000 jaar op dezelfde plekken in Australië aanwezig" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/aboriginal.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/aboriginals-al-zon-50-000-jaar-op-plekken-australie-aanwezig/" target="_self">Aboriginals zijn al zo&#8217;n 50.000 jaar op dezelfde plekken in Australië aanwezig</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-09T16:31:28+00:00">9 maart 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/bedenker-internet-wijst-drie-grote-gevaren-tijd-aan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Bedenker van het internet wijst de drie grote gevaren van onze tijd aan" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Bedenker van het internet wijst de drie grote gevaren van onze tijd aan" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/facebook.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/bedenker-internet-wijst-drie-grote-gevaren-tijd-aan/" target="_self">Bedenker van het internet wijst de drie grote gevaren van onze tijd aan</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-14T10:13:24+00:00">14 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/studenten-komen-extreem-zuinige-waterstofauto/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Studenten komen met extreem zuinige waterstofauto" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Studenten komen met extreem zuinige waterstofauto" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/ecorunner.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/studenten-komen-extreem-zuinige-waterstofauto/" target="_self">Studenten komen met extreem zuinige waterstofauto</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-11T09:00:37+00:00">11 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/bit-atoom-opslaan/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Een bit in één atoom opslaan: het kan!" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Een bit in één atoom opslaan: het kan!" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/bit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/bit-atoom-opslaan/" target="_self">Een bit in één atoom opslaan: het kan!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-10T13:54:48+00:00">10 maart 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/meeste-mensen-denken-mona-lisa-gelukkig-is/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De meeste mensen denken dat Mona Lisa gelukkig is" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De meeste mensen denken dat Mona Lisa gelukkig is" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/monalia.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/meeste-mensen-denken-mona-lisa-gelukkig-is/" target="_self">De meeste mensen denken dat Mona Lisa gelukkig is</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-14T08:32:09+00:00">14 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/mensen-doneren-meer-geld-als-tijd-geeft/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mensen doneren meer geld als je ze de tijd geeft" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mensen doneren meer geld als je ze de tijd geeft" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/geld.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/mensen-doneren-meer-geld-als-tijd-geeft/" target="_self">Mensen doneren meer geld als je ze de tijd geeft</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-13T19:03:04+00:00">13 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/brein-tot-wel-tien-keer-actiever-dan-voorheen-gedacht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Brein tot wel tien keer actiever dan voorheen gedacht" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Brein tot wel tien keer actiever dan voorheen gedacht" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/brein2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/brein-tot-wel-tien-keer-actiever-dan-voorheen-gedacht/" target="_self">Brein tot wel tien keer actiever dan voorheen gedacht</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-10T11:28:16+00:00">10 maart 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Een paar graden opwarming kan leiden tot krimpende zoogdieren" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Een paar graden opwarming kan leiden tot krimpende zoogdieren" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/" target="_self">Een paar graden opwarming kan leiden tot krimpende zoogdieren</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-16T19:01:19+00:00">16 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/great-barrier-reef-komt-klap-vorig-jaar-meer/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Great Barrier Reef komt de klap van vorig jaar niet meer te boven&#8217;" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Great Barrier Reef komt de klap van vorig jaar niet meer te boven&#8217;" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/doodkoraal1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/great-barrier-reef-komt-klap-vorig-jaar-meer/" target="_self">&#8216;Great Barrier Reef komt de klap van vorig jaar niet meer te boven&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-16T14:32:28+00:00">16 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/klimaatverandering-verergert-smogproblemen-china/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Klimaatverandering verergert de smogproblemen in China" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Klimaatverandering verergert de smogproblemen in China" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/smog6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/klimaatverandering-verergert-smogproblemen-china/" target="_self">Klimaatverandering verergert de smogproblemen in China</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-16T11:27:17+00:00">16 maart 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/opzienbarende-ontdekkingen-taal/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opzienbarende ontdekkingen over taal" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opzienbarende ontdekkingen over taal" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/opzienbarende-ontdekkingen-taal/" target="_self">Opzienbarende ontdekkingen over taal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-14T16:24:10+00:00">14 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hoe-zwaar-is-licht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe zwaar is licht?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe zwaar is licht?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hoe-zwaar-is-licht/" target="_self">Hoe zwaar is licht?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-28T16:15:18+00:00">28 februari 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/weg-naar-succes-leidt-succesgoeroes/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De weg naar succes leidt niet langs succesgoeroes" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De weg naar succes leidt niet langs succesgoeroes" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/01/wegnaarsucces.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/weg-naar-succes-leidt-succesgoeroes/" target="_self">De weg naar succes leidt niet langs succesgoeroes</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-01-22T09:00:07+00:00">22 januari 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Natuur &amp; Klimaat</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?fit=1024%2C678&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/03/thermometer6.jpg?fit=1024%2C678&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Een paar graden opwarming kan leiden tot krimpende zoogdieren</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>16 maart 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-138290" class="post-138290 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"> <section class="post-content"><p><strong>Toen de temperatuur 50 miljoen jaar geleden zo&#8217;n 2 graden Celsius steeg, werden sommige zoogdieren tot wel 15 procent kleiner.</strong></p><p>Dat zoogdieren kunnen gaan krimpen als de temperaturen wereldwijd stijgen, is al een tijdje bekend. Eerder toonden onderzoekers bijvoorbeeld aan dat dat gebeurde ten tijde van het PETM (Paleocene-Eocene Thermal Maximum), zo&#8217;n 56 miljoen jaar geleden. Toen steeg de gemiddelde temperatuur in een periode van zo&#8217;n 200.000 jaar zo&#8217;n zes graden en werden sommige zoogdieren tot wel 30 procent kleiner. Maar gebeurt datzelfde tijdens een mildere opwarming van het klimaat? Dat zijn onderzoekers nu nagegaan. Hun bevindingen zijn terug te lezen in het blad <a href="http://advances.sciencemag.org/content/3/3/e1601430.full" target="_blank"><em>Nature</em></a>.</p><div class="wistudat"><b>Waarom kleiner?</b></p><div class="wistudat2">Waarom zijn dieren in het verleden kleiner geworden toen de aarde opwarmde? Dat weten onderzoekers niet goed. Mogelijk stelden de kleinere lichamen de dieren in staat om hun lijf sneller af te laten koelen. Een andere optie is dat de voedingswaarde van planten door hogere CO2-concentraties afnam, waardoor dieren niet genoeg voedsel hadden om hun grote lijven te handhaven. Ook de met klimaatverandering samenhangende droogte en bosbranden kunnen de voedselzekerheid van dieren ernstig hebben aangetast. Overigens namen de zoogdieren na afloop van het PETM en ETM2 weer hun oorspronkelijke omvang aan.</div></div><p><strong>ETM2</strong><br /> De onderzoekers richtten zich op het ETM2 (Eocene Thermal Maximum 2). Deze opwarming was veel kleiner en kortstondiger dan het PETM. Zo duurde deze tussen de 80.000 en 100.000 jaar (dus ongeveer half zo lang als het PETM). En tijdens het ETM2 stegen de temperaturen &#8216;slechts&#8217; zo&#8217;n 2 tot 3 graden.</p><p><strong>Arenahippus</strong><br /> De onderzoekers bogen zich over het gebit en de kaken van zoogdieren die in de periode rond het ETM2 leefden. Je moet dan bijvoorbeeld denken aan <em>Arenahippus</em>, een soort vroege versie van het paard dat ongeveer net zo groot was als een kleine hond. Maar ook aan <em>Diacodexis</em>, een voorloper van de hoefdieren en ongeveer zo groot als een konijn. Uit het onderzoek blijkt dat <em>Arenahippus</em> tijdens het ETM2 zo&#8217;n 14 procent kleiner werd. <em>Diacodexis</em> werd in diezelfde periode zo&#8217;n 15 procent kleiner.</p><p><strong>Verband</strong><br /> Ook ten tijde van een geringe opwarming werden de zoogdieren dus kleiner. Maar hun lichaamsomvang nam wel minder sterk af dan tijdens het heftigere PETM. Het suggereert dat er een verband is tussen de omvang van de opwarming en de mate waarin een zoogdier kleiner wordt.</p><p>Grote vraag is natuurlijk welke implicaties het onderzoek heeft voor de tijd van nu. We vroegen co-auteur Hemmo Abels, verbonden aan de TU Delft of er eigenlijk parallellen zijn tussen de bestudeerde periode &#8211; ETM2 &#8211; en de tijd waarin we nu leven. &#8220;Ja, er zijn zeker parallellen te trekken tussen toen en nu, ondanks dat de toenmalige veranderingen plaatsvonden tijdens een ander achtergrondklimaat, dat was namelijk veel warmer. Zoogdieren verliezen makkelijker warmte als de oppervlakte over volume-ratio groter en het volume dus kleiner wordt. Het valt dus te verwachten dat ook in onze toekomst zoogdieren (en de mens?) kleiner worden, herbivoren meer dan carnivoren. Naast de temperatuur heeft verandering van eten waarschijnlijk ook invloed gehad: als planten sneller groeien, bevatten ze minder voedingsstoffen en is het dus moeilijker voor dieren om genoeg voedsel te vergaren. De extreme temperatuur heeft waarschijnlijk wel de belangrijkste rol gespeeld.&#8221; Abels en collega&#8217;s pleiten in hun studie voor vervolgonderzoek. Alleen zo kunnen we eventuele door klimaatverandering ingegeven ecologische veranderingen voorspellen en doorgronden.</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-138290" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-138290" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Een%20paar%20graden%20opwarming%20kan%20leiden%20tot%20krimpende%20zoogdieren https%3A%2F%2Fwww.scientias.nl%2Fpaar-graden-opwarming-leiden-tot-krimpende-zoogdieren%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-138290" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="" target="_blank"></a>" -</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/exomars-orbiter-gaat-dippen-atmosfeer-mars/" rel="prev"><span class="fa fa-angle-left"></span> ExoMars-orbiter gaat dippen in de atmosfeer van Mars</a></div><div class="col col-xs-6"></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/';
var disqus_identifier = '138290 https://www.scientias.nl/?p=138290';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Een paar graden opwarming kan leiden tot krimpende zoogdieren";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=138290';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>31.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/buitenaards-leven-verschillende-planeten-trappist-1-gemakkelijk-koloniseren/" title="&#8216;Aliens kunnen de 7 planeten van TRAPPIST-1 gemakkelijk koloniseren&#8217;" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=954%2C632&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=954%2C632&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/trappist1.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/buitenaards-leven-verschillende-planeten-trappist-1-gemakkelijk-koloniseren/" title="&#8216;Aliens kunnen de 7 planeten van TRAPPIST-1 gemakkelijk koloniseren&#8217;" class="wpp-post-title" target="_self">&#8216;Aliens kunnen de 7 planeten van TRAPPIST-1 gemakkelijk koloniseren&#8217;</a></li><li><a href="https://www.scientias.nl/mensen-verantwoordelijk-sahara/" title="Zijn mensen verantwoordelijk voor de Sahara?" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sahara-woestijn.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/mensen-verantwoordelijk-sahara/" title="Zijn mensen verantwoordelijk voor de Sahara?" class="wpp-post-title" target="_self">Zijn mensen verantwoordelijk voor de Sahara?</a></li><li><a href="https://www.scientias.nl/grote-overstromingen-dreigen-normaal-worden-europa/" title="Grote overstromingen dreigen normaal te worden in Europa" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=954%2C632&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=954%2C632&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/golf4.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/grote-overstromingen-dreigen-normaal-worden-europa/" title="Grote overstromingen dreigen normaal te worden in Europa" class="wpp-post-title" target="_self">Grote overstromingen dreigen normaal te worden in Europa</a></li><li><a href="https://www.scientias.nl/enceladus-oceaan-ligt-mogelijk-dichter-oppervlak-dan-gedacht/" title="Enceladus&#8217; oceaan ligt mogelijk dichter bij het oppervlak dan gedacht" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=954%2C632&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=954%2C632&amp;ssl=1 954w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/03/enceladus5.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/enceladus-oceaan-ligt-mogelijk-dichter-oppervlak-dan-gedacht/" title="Enceladus&#8217; oceaan ligt mogelijk dichter bij het oppervlak dan gedacht" class="wpp-post-title" target="_self">Enceladus&#8217; oceaan ligt mogelijk dichter bij het oppervlak dan gedacht</a></li><li><a href="https://www.scientias.nl/donkere-materie-vroeger-zoveel-melk-brokkelen/" title="Donkere materie had vroeger niet zoveel in de melk te brokkelen" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=954%2C632&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=954%2C632&amp;ssl=1 954w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=134%2C89&amp;ssl=1 134w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=294%2C194&amp;ssl=1 294w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=384%2C253&amp;ssl=1 384w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/sterrenstelsel.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/donkere-materie-vroeger-zoveel-melk-brokkelen/" title="Donkere materie had vroeger niet zoveel in de melk te brokkelen" class="wpp-post-title" target="_self">Donkere materie had vroeger niet zoveel in de melk te brokkelen</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 31.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/">Een paar graden opwarming kan leiden tot krimpende zoogdieren</a></li><li> <a href="https://www.scientias.nl/exomars-orbiter-gaat-dippen-atmosfeer-mars/">ExoMars-orbiter gaat dippen in de atmosfeer van Mars</a></li><li> <a href="https://www.scientias.nl/great-barrier-reef-komt-klap-vorig-jaar-meer/">&#8216;Great Barrier Reef komt de klap van vorig jaar niet meer te boven&#8217;</a></li><li> <a href="https://www.scientias.nl/meren-op-saturnus-maan-titan-bubbelen-misschien/">De meren op Saturnus&#8217; maan Titan &#8216;bubbelen&#8217; misschien</a></li><li> <a href="https://www.scientias.nl/klimaatverandering-verergert-smogproblemen-china/">Klimaatverandering verergert de smogproblemen in China</a></li><li> <a href="https://www.scientias.nl/alma-ziet-twee-sterren-om-elkaar-dansen/">ALMA ziet twee sterren om elkaar dansen</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6"></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren\/":138290};</script> <div id="sharing_email" style="display: none;"><form action="/paar-graden-opwarming-leiden-tot-krimpende-zoogdieren/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"138290","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'34074252',post:'138290',tz:'1',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '138290' ]);</script> <script src="https://www.scientias.nl/wp-content/cache/min/1/f1f33b1e862e95828dac1699cfb58e79.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/f075fae6f9ad0fff7b2b2106228302ed.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/3397c3115a313194ce4cb3641221640e.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489687307 -->