<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/0e47a051efed9c596bd22e3814382751.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/df0a5e5c3f3f7f3ed214db19ec30a567.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/b3d7e3bf117b5cad839e561c2b405ae2.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/8091120cabcafb5e69a63c1cd5959517.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/4b7e72c477659206738aafd7eeb1aa20.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/c7312ee0a249feaa7aebc91d5cfa41a7.css" data-minify="1"/><link rel="stylesheet" href="https://www.scientias.nl/wp-content/cache/min/1/e0068f45734a9c403bf1b664a1738eb7.css" data-minify="1"/><script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/0333456a6e52677144029834f11b6b58.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/053b2646666fa5664efc2b3f288bfb2e.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.scientias.nl/apple-touch-icon2.png"><link rel="shortcut icon" type="image/png" href="https://www.scientias.nl/favicon.png"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10595112-1', 'scientias.nl');
  ga('require', 'GTM-M4892LJ');
  ga('send', 'pageview');</script> <title>Plankton krijgt minder jongen als overgrootmoeder plastic at</title><meta name="description" content="Nieuw onderzoek toont aan dat plastic afval generaties lang een probleem kan zijn. Wetenschapper van de James Cook University komen tot die conclusie op ba"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Plankton krijgt minder jongen als overgrootmoeder plastic at" /><meta property="og:description" content="Nieuw onderzoek toont aan dat plastic afval generaties lang een probleem kan zijn. Wetenschapper van de James Cook University komen tot die conclusie op ba" /><meta property="og:url" content="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/" /><meta property="og:site_name" content="Scientias.nl" /><meta property="article:publisher" content="https://www.facebook.com/scientias" /><meta property="article:section" content="Natuur &amp; Klimaat" /><meta property="article:published_time" content="2017-04-27T16:05:58+02:00" /><meta property="article:modified_time" content="2017-04-27T12:19:56+02:00" /><meta property="og:updated_time" content="2017-04-27T12:19:56+02:00" /><meta property="og:image" content="https://www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="664" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nieuw onderzoek toont aan dat plastic afval generaties lang een probleem kan zijn. Wetenschapper van de James Cook University komen tot die conclusie op ba" /><meta name="twitter:title" content="Plankton krijgt minder jongen als overgrootmoeder plastic at" /><meta name="twitter:site" content="@scientias" /><meta name="twitter:image" content="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?fit=1024%2C664&#038;ssl=1" /><meta name="twitter:creator" content="@scientias" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Feed" href="https://www.scientias.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Reactiesfeed" href="https://www.scientias.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Scientias.nl &raquo; Plankton krijgt minder jongen als overgrootmoeder plastic at Reactiesfeed" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/feed/" /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.scientias.nl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.4'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.scientias.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scientias.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scientias.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='https://www.scientias.nl/?p=139706' /><link rel="alternate" type="application/json+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fplankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.scientias.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scientias.nl%2Fplankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">body { font-family: &#039;PT Sans&#039;, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }</style><style type="text/css">::-moz-selection { background-color: #008caf; }
::selection { background-color: #008caf; }</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.scientias.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=52185bbb79&wpp_id=139706';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/amp/" /><style type="text/css" id="wp-custom-css">#mega-menu-wrap-top .mega-menu-toggle .mega-toggle-block-1 a img, #mega-menu-wrap-top .mega-menu-toggle #mega-toggle-block-1 a
img{width:181px;}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.scientias.nl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">window.cookieconsent_options = {"message":"Scientias.nl gebruikt cookies om jou een optimale gebruikerservaring te bieden op deze website.","dismiss":"Dat is goed!","learnMore":"Meer informatie","link":"http://www.scientias.nl/cookies-op-scientias-nl/","theme":"light-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script></head><body class="post-template-default single single-post postid-139706 single-format-standard mega-menu-top barcelona-fimg-fw has-breadcrumb"><nav><div class="container"><div class="navbat"><div class="navbar-top-2"><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-logo-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'><a class='mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' src='https://i2.wp.com/www.scientias.nl/wp-content/uploads/2016/03/scientias-logo.png?fit=508%2C70&amp;ssl=1' /></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="991" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-134196' id='mega-menu-item-134196'><a class='mega-menu-link mega-menu-logo' href='https://www.scientias.nl'><img class='mega-menu-logo' width='254' height='35' src='https://www.scientias.nl/wp-content/uploads/2016/03/scientias-logo-254x35.png' /></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-mobile mega-menu-item-134195' id='mega-menu-item-134195'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.scientias.nl/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Zoeken' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-item-align-right mega-menu-item-138807' id='mega-menu-item-138807'><a class="dashicons-book mega-menu-link" href="https://www.scientias.nl/nieuwsbrief/" tabindex="0">Scientias Magazine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134193' id='mega-menu-item-134193'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/" aria-haspopup="true" tabindex="0">Over Scientias.nl</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134206' id='mega-menu-item-134206'><a class="mega-menu-link" href="https://www.scientias.nl/adverteren-op-scientias/">Adverteren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134207' id='mega-menu-item-134207'><a class="mega-menu-link" href="https://www.scientias.nl/auteurs/">Auteurs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134208' id='mega-menu-item-134208'><a class="mega-menu-link" href="https://www.scientias.nl/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134209' id='mega-menu-item-134209'><a class="mega-menu-link" href="https://www.scientias.nl/doneren/">Doneren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134210' id='mega-menu-item-134210'><a class="mega-menu-link" href="https://www.scientias.nl/fout-gevonden/">Fout gevonden?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134211' id='mega-menu-item-134211'><a class="mega-menu-link" href="https://www.scientias.nl/over-scientias-nl/">Over Scientias.nl</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134212' id='mega-menu-item-134212'><a class="mega-menu-link" href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-138808' id='mega-menu-item-138808'><a class="dashicons-thumbs-up mega-menu-link" href="https://www.scientias.nl/scientias-premium/">Scientias Hero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-134213' id='mega-menu-item-134213'><a class="mega-menu-link" href="https://www.scientias.nl/stage-journalistiek-of-communicatie-bij-scientias-nl/">Stage lopen</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134198' id='mega-menu-item-134198'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rubrieken</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134199' id='mega-menu-item-134199'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/">Astronomie & ruimtevaart</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134202' id='mega-menu-item-134202'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/geschiedenis/">Geschiedenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134203' id='mega-menu-item-134203'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/green-tech/">Green Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134200' id='mega-menu-item-134200'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/gezondheid-psychologie/">Mens & Gezondheid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-134201' id='mega-menu-item-134201'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/natuur-klimaat/">Natuur & Klimaat</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-134194' id='mega-menu-item-134194'><a class="mega-menu-link" href="https://www.scientias.nl/nieuws/achtergrond/" tabindex="0">Achtergronden</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-item-align-right mega-hide-on-mobile mega-menu-item-134191' id='mega-menu-item-134191'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" aria-haspopup="true" tabindex="0">Nieuws</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/astronomie-ruimtevaart/" title="Astronomie &amp; ruimtevaart">Astronomie &#038; ruimtevaart</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/nog-nooit-zagen-we-saturnus-atmosfeer-zo-dichtbij/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nog nooit zagen we Saturnus&#8217; atmosfeer van zo dichtbij!" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Nog nooit zagen we Saturnus&#8217; atmosfeer van zo dichtbij!" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/nog-nooit-zagen-we-saturnus-atmosfeer-zo-dichtbij/" target="_self">Nog nooit zagen we Saturnus&#8217; atmosfeer van zo dichtbij!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-27T13:07:41+00:00">27 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ijzige-planeet-ontdekt-ongeveer-net-zo-zwaar-is-als-aarde/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="IJzige planeet ontdekt die ongeveer net zo zwaar is als onze aarde" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="IJzige planeet ontdekt die ongeveer net zo zwaar is als onze aarde" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/planeet1.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ijzige-planeet-ontdekt-ongeveer-net-zo-zwaar-is-als-aarde/" target="_self">IJzige planeet ontdekt die ongeveer net zo zwaar is als onze aarde</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-27T11:01:42+00:00">27 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/martiaanse-trojanen-blijken-restjes-mini-planeet/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Martiaanse Trojanen blijken restjes van mini-planeet te zijn" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Martiaanse Trojanen blijken restjes van mini-planeet te zijn" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/mars6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/martiaanse-trojanen-blijken-restjes-mini-planeet/" target="_self">Martiaanse Trojanen blijken restjes van mini-planeet te zijn</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-26T16:32:13+00:00">26 april 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/geschiedenis/" title="Geschiedenis">Geschiedenis</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eerste-mensen-bereikten-noord-amerika-meer-dan-130-000-jaar-geleden-al/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Eerste mensen bereikten Noord-Amerika meer dan 130.000 jaar geleden al&#8217;" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="&#8216;Eerste mensen bereikten Noord-Amerika meer dan 130.000 jaar geleden al&#8217;" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/resten3.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eerste-mensen-bereikten-noord-amerika-meer-dan-130-000-jaar-geleden-al/" target="_self">&#8216;Eerste mensen bereikten Noord-Amerika meer dan 130.000 jaar geleden al&#8217;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-27T09:32:37+00:00">27 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/werd-kou-ijsman-otzi-fataal/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Werd de kou IJsman Ötzi fataal?" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Werd de kou IJsman Ötzi fataal?" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/otzi5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/werd-kou-ijsman-otzi-fataal/" target="_self">Werd de kou IJsman Ötzi fataal?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-24T14:32:37+00:00">24 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eindelijk-weten-we-hobbits-vandaan-komen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk weten we waar de hobbits vandaan komen" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk weten we waar de hobbits vandaan komen" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/flores.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eindelijk-weten-we-hobbits-vandaan-komen/" target="_self">Eindelijk weten we waar de hobbits vandaan komen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-21T18:03:31+00:00">21 april 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/green-tech/" title="Green Tech">Green Tech</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/stella-lux-getest/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zo rijdt de eerste gezinsauto op zonne-energie! [ADV]" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Zo rijdt de eerste gezinsauto op zonne-energie! [ADV]" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/stella4.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/stella-lux-getest/" target="_self">Zo rijdt de eerste gezinsauto op zonne-energie! [ADV]</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-26T16:26:02+00:00">26 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/ook-vliegende-boot-kun-later-jaar-aanschaffen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ook deze vliegende boot kun je later dit jaar aanschaffen" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Ook deze vliegende boot kun je later dit jaar aanschaffen" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vliegende-boot.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/ook-vliegende-boot-kun-later-jaar-aanschaffen/" target="_self">Ook deze vliegende boot kun je later dit jaar aanschaffen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-25T19:02:43+00:00">25 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/stad-koelen-uchimizu-ja-werkt-echt/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De stad koelen met uchimizu: ja, dat werkt echt" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De stad koelen met uchimizu: ja, dat werkt echt" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/besprenkel.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/stad-koelen-uchimizu-ja-werkt-echt/" target="_self">De stad koelen met uchimizu: ja, dat werkt echt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-24T19:02:19+00:00">24 april 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/gezondheid-psychologie/" title="Mens &amp; gezondheid">Mens &#038; gezondheid</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/kunstmatige-baarmoeder-biedt-prematuren-hoop/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze kunstmatige baarmoeder biedt prematuren hoop" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Deze kunstmatige baarmoeder biedt prematuren hoop" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/prematuur.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/kunstmatige-baarmoeder-biedt-prematuren-hoop/" target="_self">Deze kunstmatige baarmoeder biedt prematuren hoop</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-26T14:23:05+00:00">26 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/mug-zwak-kinderen-malaria/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mug heeft een zwak voor kinderen met malaria" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Mug heeft een zwak voor kinderen met malaria" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/malaria2.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/mug-zwak-kinderen-malaria/" target="_self">Mug heeft een zwak voor kinderen met malaria</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-25T16:31:14+00:00">25 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/drie-afrikaanse-landen-gaan-s-werelds-eerste-malariavaccin-testen/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Afrikaanse landen gaan &#8217;s werelds eerste malariavaccin testen" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Afrikaanse landen gaan &#8217;s werelds eerste malariavaccin testen" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/vaccin6.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/drie-afrikaanse-landen-gaan-s-werelds-eerste-malariavaccin-testen/" target="_self">Afrikaanse landen gaan &#8217;s werelds eerste malariavaccin testen</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-24T11:23:31+00:00">24 april 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" title="Natuur &amp; klimaat">Natuur &#038; klimaat</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/shotje-azijn-leven-koraalriffen-stuk-aangenamer-maken/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Shotje azijn kan het leven van koraalriffen een stuk aangenamer maken" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Shotje azijn kan het leven van koraalriffen een stuk aangenamer maken" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/04/doornenkroon.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/shotje-azijn-leven-koraalriffen-stuk-aangenamer-maken/" target="_self">Shotje azijn kan het leven van koraalriffen een stuk aangenamer maken</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-27T18:39:03+00:00">27 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Plankton krijgt minder jongen als overgrootmoeder plastic at" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Plankton krijgt minder jongen als overgrootmoeder plastic at" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/" target="_self">Plankton krijgt minder jongen als overgrootmoeder plastic at</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-27T16:05:58+00:00">27 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/eindelijk-weten-we-hoe-bloedwaterval-op-antarctica-ontstaat/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk weten we hoe deze &#8216;Bloedwaterval&#8217; op Antarctica ontstaat" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Eindelijk weten we hoe deze &#8216;Bloedwaterval&#8217; op Antarctica ontstaat" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/eindelijk-weten-we-hoe-bloedwaterval-op-antarctica-ontstaat/" target="_self">Eindelijk weten we hoe deze &#8216;Bloedwaterval&#8217; op Antarctica ontstaat</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-26T11:32:40+00:00">26 april 2017</time></div></div></li></ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-columns-1-of-3 mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><h4 class="mega-block-title"><a href="https://www.scientias.nl/nieuws/scientias-leest/" title="Scientias leest">Scientias leest</a></h4><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/man-auschwitz-liet-opsluiten-en-onvoorstelbare-gebeurtenissen-geschiedenis/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/areit.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/man-auschwitz-liet-opsluiten-en-onvoorstelbare-gebeurtenissen-geschiedenis/" target="_self">De man die zichzelf in Auschwitz liet opsluiten en andere onvoorstelbare gebeurtenissen uit de geschiedenis</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-04-23T17:54:58+00:00">23 april 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/opzienbarende-ontdekkingen-taal/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opzienbarende ontdekkingen over taal" data-lazy-srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Opzienbarende ontdekkingen over taal" srcset="https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.scientias.nl/wp-content/uploads/2017/03/scrabble.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/opzienbarende-ontdekkingen-taal/" target="_self">Opzienbarende ontdekkingen over taal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-03-14T16:24:10+00:00">14 maart 2017</time></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.scientias.nl/hoe-zwaar-is-licht/" target="_self"><img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe zwaar is licht?" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="70" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1" class=" srpw-thumbnail wp-post-image" alt="Hoe zwaar is licht?" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/02/licht.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a><div class="srpw-content"><a class="srpw-title" href="https://www.scientias.nl/hoe-zwaar-is-licht/" target="_self">Hoe zwaar is licht?</a><div class="srpw-meta"><time class="srpw-time published" datetime="2017-02-28T16:15:18+00:00">28 februari 2017</time></div></div></li></ul></div></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-hide-on-desktop mega-menu-item-134197' id='mega-menu-item-134197'><a class="mega-menu-link" href="https://www.scientias.nl/laatste-100-nieuwsberichten/" tabindex="0">Laatste nieuws</a></li></ul></div></div></div></div></nav><div id='adf-billboard' style='text-align:center;margin:auto;padding-top:10px;padding-bottom:10px;'></div><div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.scientias.nl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.scientias.nl/nieuws/natuur-klimaat/" itemprop="item"><span itemprop="name">Natuur &amp; Klimaat</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?fit=1024%2C664&#038;ssl=1', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"> <a href="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/plankton5.jpg?fit=1024%2C664&#038;ssl=1" data-rel="lightbox"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Plankton krijgt minder jongen als overgrootmoeder plastic at</h1><ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>27 april 2017</li><li class="post-views"><span class="fa fa-pencil"></span>Caroline Kraaijvanger</li><li class="post-comments"><span class="fa fa-comments"></span>2</li></ul></div></div></a></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-139706" class="post-139706 post type-post status-publish format-standard has-post-thumbnail hentry category-natuur-klimaat"> <section class="post-content"><p><strong>Nieuw onderzoek toont aan dat plastic afval generaties lang een probleem kan zijn.</strong></p><p>Wetenschapper van de <em>James Cook University</em> komen tot die conclusie op basis van experimenten. Ze verzamelden wat plankton en gaven het microplastics te eten. Een tweede groep plankton had weekmakers op het menu staan. Dit zijn stofjes die in kunststof zitten en het elastisch maken. &#8220;Wanneer plastic afval op zee vergaat en per ongeluk door dieren wordt opgegeten, komen die weekmakers vrij,&#8221; legt onderzoeker Lynne van Herwerden uit.</p><p><strong>Zorgwekkend</strong><br /> De weekmakers bleken een grote invloed te hebben op het plankton. Plankton dat de weekmaker gegeten had, kreeg aanzienlijk minder nageslacht. Maar veel zorgwekkender is het feit dat ook de drie generaties erna minder nageslacht kregen, zelfs wanneer die generaties zelf geen weekmakers aten. &#8220;We ontdekten dat de volgende drie generaties planton die niet aan weekmakers waren blootgesteld niet in staat waren om het voortplantingssucces van hun ouders &#8211; die wel aan weekmakers waren blootgesteld &#8211; te verbeteren. Het is vanuit wetenschappelijk perspectief opwindend om te zien welke impact weekmakers op meerdere generaties hebben, maar als je na gaat denken over de implicaties, is het zeer zorgwekkend.&#8221;</p><div class="wistudat"><b>WIST JE DAT&#8230;</b></p><div class="wistudat2">&#8230;recent onderzoek aantoont <a href="https://www.scientias.nl/vis-op-land-is-zo-zeldzaam/" target="_blank">dat er verrassend veel vissoorten zijn die zo af en toe een kijkje nemen op het droge</a>?</div></div><p><strong>De implicaties</strong><br /> Plankton is namelijk het favoriete maaltje van vislarven. Dus een afname van plankton kan ook de overlevingskansen van vislarven aantasten. &#8220;Wat betekent dat minder vissen opgroeien en volwassen exemplaren worden die we kunnen kweken en vangen.&#8221; En ook grotere zeedieren die vissen eten, kunnen doordat er minder plankton en minder vissen zijn, in de problemen komen.</p><p>Maar hoe tasten weekmakers het plankton aan? Dat is nog niet helemaal duidelijk. Volgens Van Herwerden kan het plankton de grotere stukjes microplastics weer wel uitscheiden, maar de kleinere stukjes kunnen in hun spijsverteringskanalen blijven hangen. De grote vraag is of die kleine stukjes plastic en de weekmakers die daaruit voortkomen vanuit het spijsverteringskanaal het bloed en de weefsels binnen kunnen dringen. &#8220;Dat zou een ontsteking en in het geval van de weekmaker voortplantingsziekten veroorzaken.&#8221; Als plastic afval er inderdaad in slaagt om de weefsels van mariene organismen binnen te dringen, is dat iets waar we ons zorgen over moeten maken. Want in dat geval ligt dat plastic ook op ons bord. &#8220;We verwijderen de ingewanden voor we vis eten, maar als het plastic de weefsels van de vis is binnengedrongen eten we dat.&#8221;</p> </section><div id="containerLeftRight"><div id="divRight"><div id="da6ed654d8" class="pagefair-acceptable"></div><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="4430050676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Deel dit artikel:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-139706" class="share-facebook sd-button share-icon no-text" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Facebook (Wordt in een nieuw venster geopend)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-139706" class="share-twitter sd-button share-icon no-text" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span></span><span class="sharing-screen-reader-text">Klik om te delen met Twitter (Wordt in een nieuw venster geopend)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Plankton%20krijgt%20minder%20jongen%20als%20overgrootmoeder%20plastic%20at https%3A%2F%2Fwww.scientias.nl%2Fplankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at%2F" target="_blank" title="Klik om te delen op WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik om te delen op WhatsApp (Wordt in een nieuw venster geopend)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-139706" class="share-linkedin sd-button share-icon no-text" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/?share=linkedin" target="_blank" title="Klik om op LinkedIn te delen."><span></span><span class="sharing-screen-reader-text">Klik om op LinkedIn te delen. (Wordt in een nieuw venster geopend)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/?share=pocket" target="_blank" title="Klik om te delen op Pocket"><span></span><span class="sharing-screen-reader-text">Klik om te delen op Pocket (Wordt in een nieuw venster geopend)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span></span><span class="sharing-screen-reader-text">Klik om dit te e-mailen naar een vriend (Wordt in een nieuw venster geopend)</span></a></li><li class="share-end"></li></ul></div></div></div><h3 class="sd-title">Bronmateriaal:</h3>"<a href="https://www.jcu.edu.au/news/releases/2017/april/plastic-could-poison-oceans-for-generations" target="_blank">Plastic could poison oceans for generations</a>" - James Cook University<br />De foto bovenaan dit artikel is gemaakt door Fahad Alajmi</div><div id='adf-autonative' style='text-align:center; margin:auto;'></div><footer class="post-footer"><div class="row posts-nav"><div class="col col-xs-6"> <a href="https://www.scientias.nl/nog-nooit-zagen-we-saturnus-atmosfeer-zo-dichtbij/" rel="prev"><span class="fa fa-angle-left"></span> Nog nooit zagen we Saturnus&#8217; atmosfeer van zo dichtbij!</a></div><div class="col col-xs-6"> <a href="https://www.scientias.nl/shotje-azijn-leven-koraalriffen-stuk-aangenamer-maken/" rel="next"><span class="fa fa-angle-right"></span> Shotje azijn kan het leven van koraalriffen een stuk aangenamer maken</a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-139446"><div id="dsq-comment-header-139446" class="dsq-comment-header"><cite id="dsq-cite-139446"> <span id="dsq-author-user-139446">Rob</span></cite></div><div id="dsq-comment-body-139446" class="dsq-comment-body"><div id="dsq-comment-message-139446" class="dsq-comment-message"><p>“Wat betekent dat minder vissen opgroeien en volwassen exemplaren worden die we kunnen kweken en vangen.”<br /> Kweekvis krijgt zoveel voer dat ze het maar net allemaal opkunnen, en daarom groeien ze harder dan wilde vis.<br /> Dat plankton eet algen, en daar krijgen we steeds meer van omdat er steeds meer CO2 beschikbaar is, waardoor dat plankton weer harder gaat groeien.<br /> Misschien compenseert dat elkaar wel?<br /> Kom, laten we alleen CO2 aanpakken, en er achter komen.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-139453"><div id="dsq-comment-header-139453" class="dsq-comment-header"><cite id="dsq-cite-139453"> <span id="dsq-author-user-139453">fritsel</span></cite></div><div id="dsq-comment-body-139453" class="dsq-comment-body"><div id="dsq-comment-message-139453" class="dsq-comment-message"><p>Zal wel te maken hebben met het hormonale effect. Heb dat al eens eerder geplaatst. Oa van polycarbonaat, dat o zo ideale plastic. Ja hier in huis enzo, maar in de zee, niet zo. Octyl-tin had ook zo&#8217;n effect, wordt nog steeds gebruikt als anti-aangroeiingmiddel, helaas, maar veroorzaakt geslachtsveranderingen, met alle gevolgen van dien. Mens, wat richt je toch aan, om makkelijk/goedkoop? te kunnen leven.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/';
var disqus_identifier = '139706 https://www.scientias.nl/?p=139706';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'scientias';
var disqus_title = "Plankton krijgt minder jongen als overgrootmoeder plastic at";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=139706';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </footer> </article> </main><aside id="sidebar" class=""><div class="sidebar-inner"><div id='adf-rectangle' style='text-align:center;margin:auto;padding-bottom:20px;'></div><div id="advanced_text-8" class="sidebar-widget advanced_text"><div class='AdvancedText'><h3>Zó mis je niets</h3> Net als <b>32.000+ anderen</b> iedere vrijdag de mooiste foto's bekijken en de beste Scientias-artikelen lezen? Schrijf je in voor het <b>Scientias Magazine</b>. Gratis!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Jouw e-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" value="Ja, ik wil het Scientias Magazine!" id="submit"/></form></div></div><div id="wpp-4" class="sidebar-widget popular-posts"><div class="widget-title"><h2 class="title">Scientias Dag Top 5</h2></div><ol class="wpp-list"><li><a href="https://www.scientias.nl/ruimtesonde-cassini-werpt-zich-vandaag-gat-saturnus-en-ringen/" title="Ruimtesonde Cassini werpt zich vandaag in het gat tussen Saturnus en zijn ringen" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/saturnus4.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/ruimtesonde-cassini-werpt-zich-vandaag-gat-saturnus-en-ringen/" title="Ruimtesonde Cassini werpt zich vandaag in het gat tussen Saturnus en zijn ringen" class="wpp-post-title" target="_self">Ruimtesonde Cassini werpt zich vandaag in het gat tussen Saturnus en zijn ringen</a></li><li><a href="https://www.scientias.nl/ontstaat-er-2036-meer-op-mars/" title="Ontstaat er in 2036 een meer op Mars?" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=134%2C89&amp;ssl=1 134w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=294%2C194&amp;ssl=1 294w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=384%2C253&amp;ssl=1 384w, https://i1.wp.com/www.scientias.nl/wp-content/uploads/2017/04/meer-mars.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/ontstaat-er-2036-meer-op-mars/" title="Ontstaat er in 2036 een meer op Mars?" class="wpp-post-title" target="_self">Ontstaat er in 2036 een meer op Mars?</a></li><li><a href="https://www.scientias.nl/vergeet-alpha-centauri-laten-we-sirius-bezoeken/" title="Vergeet Alpha Centauri: laten we Sirius bezoeken!" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/sirius.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/vergeet-alpha-centauri-laten-we-sirius-bezoeken/" title="Vergeet Alpha Centauri: laten we Sirius bezoeken!" class="wpp-post-title" target="_self">Vergeet Alpha Centauri: laten we Sirius bezoeken!</a></li><li><a href="https://www.scientias.nl/eindelijk-weten-we-hoe-bloedwaterval-op-antarctica-ontstaat/" title="Eindelijk weten we hoe deze &#8216;Bloedwaterval&#8217; op Antarctica ontstaat" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/bloedwaterval.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/eindelijk-weten-we-hoe-bloedwaterval-op-antarctica-ontstaat/" title="Eindelijk weten we hoe deze &#8216;Bloedwaterval&#8217; op Antarctica ontstaat" class="wpp-post-title" target="_self">Eindelijk weten we hoe deze &#8216;Bloedwaterval&#8217; op Antarctica ontstaat</a></li><li><a href="https://www.scientias.nl/noordpoolgebied-verandert-radicaal-en-gaan-ook-voelen/" title="Noordpoolgebied verandert radicaal en dat gaan ook wij voelen" target="_self"><img width="134" height="89" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=768%2C506&amp;ssl=1 768w" data-lazy-sizes="(max-width: 134px) 100vw, 134px" /><noscript><img width="134" height="89" src="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=134%2C89&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=134%2C89&amp;ssl=1 134w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=294%2C194&amp;ssl=1 294w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=384%2C253&amp;ssl=1 384w, https://i0.wp.com/www.scientias.nl/wp-content/uploads/2017/04/arctisch.jpg?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 134px) 100vw, 134px" /></noscript></a> <a href="https://www.scientias.nl/noordpoolgebied-verandert-radicaal-en-gaan-ook-voelen/" title="Noordpoolgebied verandert radicaal en dat gaan ook wij voelen" class="wpp-post-title" target="_self">Noordpoolgebied verandert radicaal en dat gaan ook wij voelen</a></li></ol></div></div></aside></div><div class="container" style="width:100%;"><div class="row"><h3>Meer weten?</h3><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7123422368534421"
data-ad-slot="2428538179"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="advanced_text-9" class="footer-widget advanced_text"><div class='AdvancedText'><div class="widget-title"><h2 class="title">Ontvang het wekelijkse Scientias Magazine</h2></div>Ontvang - net als meer dan 32.000 anderen - één keer per week het beste van Scientias in je mailbox. Laat hieronder je e-mailadres achter!<br/><br/><form action="https://www.scientias.nl/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">E-mailadres</label><br/> <input type="text" name="email" id="email"/> <br/> <input type="hidden" name="list" value="IdYntqleUP6yB892N763cOB0ig"/> <input type="submit" name="submit" id="submit"/></form></div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Sociale media</h2></div><ul class="social-icons clearfix square"><li><a href="https://www.facebook.com/scientias" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/scientias" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/scientias/" target="_blank"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="f-col col-md-4"><div id="recent-posts-6" class="footer-widget widget_recent_entries"><div class="widget-title"><h2 class="title">Laatste nieuws</h2></div><ul><li> <a href="https://www.scientias.nl/shotje-azijn-leven-koraalriffen-stuk-aangenamer-maken/">Shotje azijn kan het leven van koraalriffen een stuk aangenamer maken</a></li><li> <a href="https://www.scientias.nl/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/">Plankton krijgt minder jongen als overgrootmoeder plastic at</a></li><li> <a href="https://www.scientias.nl/nog-nooit-zagen-we-saturnus-atmosfeer-zo-dichtbij/">Nog nooit zagen we Saturnus&#8217; atmosfeer van zo dichtbij!</a></li><li> <a href="https://www.scientias.nl/ijzige-planeet-ontdekt-ongeveer-net-zo-zwaar-is-als-aarde/">IJzige planeet ontdekt die ongeveer net zo zwaar is als onze aarde</a></li><li> <a href="https://www.scientias.nl/eerste-mensen-bereikten-noord-amerika-meer-dan-130-000-jaar-geleden-al/">&#8216;Eerste mensen bereikten Noord-Amerika meer dan 130.000 jaar geleden al&#8217;</a></li><li> <a href="https://www.scientias.nl/martiaanse-trojanen-blijken-restjes-mini-planeet/">Martiaanse Trojanen blijken restjes van mini-planeet te zijn</a></li></ul></div></div><div class="f-col col-md-4"><div id="linkcat-14563" class="footer-widget widget_links"><div class="widget-title"><h2 class="title">Onze thema's</h2></div><ul class='xoxo blogroll'><li><a href="https://www.scientias.nl/thema/buitenaards-leven/">Buitenaards leven</a></li><li><a href="https://www.scientias.nl/thema/innovatieve-energieoplossingen">Innovatieve energieoplossingen</a></li><li><a href="https://www.scientias.nl/thema/juno/" title="Alles over de missie naar Jupiter">Juno-missie</a></li><li><a href="https://www.scientias.nl/thema/kankeronderzoek">Kankeronderzoek</a></li><li><a href="https://www.scientias.nl/thema/klimaatverandering">Klimaatverandering</a></li><li><a href="https://www.scientias.nl/thema/kunstmatige-intelligentie/">Kunstmatige intelligentie</a></li><li><a href="https://www.scientias.nl/thema/new-horizons/">New Horizons</a></li><li><a href="https://www.scientias.nl/thema/onze-voorouders">Onze voorouders</a></li><li><a href="https://www.scientias.nl/thema/planeet-x/">Planeet X</a></li><li><a href="https://www.scientias.nl/thema/zelfrijdende-auto/">Zelfrijdende auto</a></li></ul></div></div></div><div class="row footer-bottom has-menu"><div class="f-col col-md-6"></div><div class="col col-md-6"><ul id="menu-mobiel" class="footer-menu"><li id="menu-item-120168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120168"><a href="https://www.scientias.nl/">Homepage</a></li><li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.scientias.nl/nieuws/boeken/">Boeken</a></li><li id="menu-item-120258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120258"><a href="https://www.scientias.nl/nieuws/column/">Column</a></li><li id="menu-item-100532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100532"><a href="https://www.scientias.nl/forum/">Laatste reacties</a></li><li id="menu-item-112099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112099"><a href="https://www.scientias.nl/nieuwsbrief/">Gratis Scientias Magazine</a></li><li id="menu-item-100925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100925"><a href="https://www.scientias.nl/app/">App</a></li><li id="menu-item-100314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100314"><a href="https://www.scientias.nl/rss-feeds/">RSS feeds</a></li><li id="menu-item-86126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86126"><a href="https://www.scientias.nl/contact/">Contact</a></li></ul></div></div></div></footer></div> <script type="text/javascript">// 
        var disqus_shortname = 'scientias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="search-form-full"><form class="search-form" method="get" action="https://www.scientias.nl/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Sluiten</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Zoeken&hellip;" title="Zoeken naar:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Zoeken</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.scientias.nl\/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at\/":139706};</script> <div id="sharing_email" style="display: none;"><form action="/plankton-krijgt-minder-jongen-als-overgrootmoeder-plastic-at/" method="post"> <label for="target_email">Stuur naar e-mailadres</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Je naam</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Je e-mailadres</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.scientias.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-mail versturen" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a><div class="errors errors-1" style="display: none;"> Bericht niet verstuurd - controleer je e-mailadres.</div><div class="errors errors-2" style="display: none;"> E-mail-controle mislukt, probeer het opnieuw</div><div class="errors errors-3" style="display: none;"> Helaas, je blog kan geen berichten per e-mail delen.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/*  */</script> <script type='text/javascript' src='https://www.scientias.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "barcelona-default-sidebar", "margin_top" : 20, "margin_bottom" : 1300, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 5000, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['wpp-4'] };</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"https:\/\/www.scientias.nl\/wp-admin\/admin-ajax.php","post_id":"139706","i18n":{"login_to_vote":"Please login to vote!"}};
/*  */</script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"nl","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'34074252',post:'139706',tz:'2',srv:'www.scientias.nl'} ]);
	_stq.push([ 'clickTrackerInit', '34074252', '139706' ]);</script> <script src="https://www.scientias.nl/wp-content/cache/min/1/4a10ab7c815cf745c967096c241c135b.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/8636ad37e8392a0f0d01aeb88be937e9.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/52d456c0e8bf66da0946b6754550cae5.js" data-minify="1"></script><script src="https://www.scientias.nl/wp-content/cache/min/1/4dc6252aea2a4b5f10d5b70df96d0650.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493314493 -->